<!DOCTYPE html><html xmlns:php="http://php.net/xsl" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://www.facebook.com/2008/fbml"><head>
<!-- ###jegostrona.pl### -->
<script type="text/javascript">var _sf_startpt=(new Date()).getTime()</script> <script type="text/javascript"> /* <![CDATA[ */ eval(function(p,a,c,k,e,d){e=function(c){return c.toString(36)};if(!''.replace(/^/,String)){while(c--){d[c.toString(a)]=k[c]||c.toString(a)}k=[function(e){return d[e]}];e=function(){return'\\w+'};c=1};while(c--){if(k[c]){p=p.replace(new RegExp('\\b'+e(c)+'\\b','g'),k[c])}}return p}('3 f="//2.1.0/4/e";3 d="//2.1.0/4/c";3 b="//2.1.0/4/a";3 9="//2.1.0/4/8";3 7="//2.1.0/6/5";',16,16,'pl|dziennik|www|var|ajax|menu|json|url_ajax_menu|liveReport|url_ajax_live_report|comments_rating|url_ajax_comments_rating|comments|url_ajax_comments|poll|url_ajax_poll'.split('|'),0,{}))
/* ]]> */ </script> <!--[if IE 9]><meta xmlns:g="http://base.google.com/ns/1.0" content="IE=edge" http-equiv="X-UA-Compatible"/><![endif]--><meta xmlns:g="http://base.google.com/ns/1.0" name="viewport" content="width=device-width, initial-scale=1.0"/><title xmlns:g="http://base.google.com/ns/1.0">Islam bardzo je zmienił... Seksowne Iranki przed rewolucją - Zdjęcie 1 - Galeria zdjęć - Seks i erotyka - osiągnij wszystko, czego pragniesz najbardziej! dziennik.pl</title><meta xmlns:g="http://base.google.com/ns/1.0" name="Description" itemprop="description" content="Kolorowe sukienki, bluzki z głębokim dekoltem, krótkie, wyzywające spódniczki… Jeszcze w latach 70. tak wyglądała moda na irańskich ulicach. I choć policja w Teheranie zapowiedziała właśnie, iż nie będzie aresztować kobiet za łamanie islamskiego dress codu, to tak odważnych stylizacji raczej się już nie spotyka. Zobacz, jak piękne Iranki prezentowały się przed laty. - Islam bardzo je zmienił... Seksowne Iranki przed rewolucją - Zdjęcie 1 - Galeria zdjęć - Seks i erotyka - osiągnij wszystko, czego pragniesz najbardziej!"/><meta xmlns:g="http://base.google.com/ns/1.0" name="Keywords" content="stroje, zdjęcia, rewolucja, kobiety, Islam, Iran, Iranki"/><meta xmlns:g="http://base.google.com/ns/1.0" http-equiv="Content-type" content="text/html; charset=UTF-8"/><link xmlns:g="http://base.google.com/ns/1.0" rel="Shortcut icon" href="//www.dziennik.pl/favicon.ico"/><link rel="stylesheet" href="//www.dziennik.pl/css/main/4182a31c00a08068a6e7d0fd62ae8cd1.css" /><!--RSS--><link rel="alternate" type="application/rss+xml" title="Dziennik.pl" href="http://rss.dziennik.pl/Dziennik-PL"/><link rel="alternate" type="application/rss+xml" title="Wiadomości" href="http://rss.dziennik.pl/Dziennik-Wiadomosci"/><link rel="alternate" type="application/rss+xml" title="Gospodarka" href="http://rss.dziennik.pl/Dziennik-Gospodarka"/><link rel="alternate" type="application/rss+xml" title="Jegostrona" href="http://rss.dziennik.pl/jegostrona"/><link rel="alternate" type="application/rss+xml" title="Auto" href="http://rss.dziennik.pl/Dziennik-Auto"/><link rel="alternate" type="application/rss+xml" title="Film" href="http://rss.dziennik.pl/Dziennik-Film"/><link rel="alternate" type="application/rss+xml" title="Kobieta" href="http://rss.dziennik.pl/Dziennik-Kobieta"/><link rel="alternate" type="application/rss+xml" title="Kultura" href="http://rss.dziennik.pl/Dziennik-Kultura"/><link rel="alternate" type="application/rss+xml" title="Muzyka" href="http://rss.dziennik.pl/Dziennik-Muzyka"/><link rel="alternate" type="application/rss+xml" title="Edukacja" href="http://rss.dziennik.pl/Dziennik-Nauka"/><link rel="alternate" type="application/rss+xml" title="Nieruchomości" href="http://rss.dziennik.pl/Dziennik-Nieruchomosci"/><link rel="alternate" type="application/rss+xml" title="Podróże" href="http://rss.dziennik.pl/Dziennik-Podroze"/><link rel="alternate" type="application/rss+xml" title="Rozrywka" href="http://rss.dziennik.pl/Dziennik-Rozrywka"/><link rel="alternate" type="application/rss+xml" title="Zdrowie" href="http://rss.dziennik.pl/Dziennik-Zdrowie "/><link rel="alternate" type="application/rss+xml" title="Sport" href="http://rss.dziennik.pl/Dziennik-Sport"/><!--/RSS--><meta property="fb:page_id" content="101283291180"/><meta property="og:title" content="Islam bardzo je zmienił... Seksowne Iranki przed rewolucją"/><meta property="og:url" content="http://jegostrona.pl/erotyka/zdjecia/508949,1,islam-bardzo-je-zmienil-seksowne-iranki-przed-rewolucja.html"/><meta property="article:publisher" content="https://www.facebook.com/dziennikpl"/><meta property="og:image" content="http://4.s.dziennik.pl/pliki/8572000/8572355-643-385.jpg"/><meta property="og:description" content=" Kolorowe sukienki, bluzki z głębokim dekoltem, krótkie, wyzywające spódniczki… Jeszcze w latach 70. tak wyglądała moda na irańskich ulicach. I choć policja w Teheranie zapowiedziała właśnie, iż nie będzie aresztować kobiet za łamanie islamskiego dress codu, to tak odważnych stylizacji raczej się już nie spotyka. Zobacz, jak piękne Iranki prezentowały się przed laty. "/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:site" content="@DziennikPL"/><meta name="twitter:creator" content=""/><meta name="twitter:title" content="Islam bardzo je zmienił... Seksowne Iranki przed rewolucją"/><meta name="twitter:description" content=" Kolorowe sukienki, bluzki z głębokim dekoltem, krótkie, wyzywające spódniczki… Jeszcze w latach 70. tak wyglądała moda na irańskich ulicach. I choć policja w Teheranie zapowiedziała właśnie, iż nie będzie aresztować kobiet za łamanie islamskiego dress codu, to tak odważnych stylizacji raczej się już nie spotyka. Zobacz, jak piękne Iranki prezentowały się przed laty. "/><meta name="twitter:image" content="http://4.s.dziennik.pl/pliki/8572000/8572355-643-385.jpg"/><meta property="og:type" content="article"/><meta property="og:site_name" content="jegostrona.pl"/><meta xmlns:g="http://base.google.com/ns/1.0" name="msvalidate.01" content="94B59713A8EFC7D774D689E8107C3D14"/><link xmlns:g="http://base.google.com/ns/1.0" href="https://plus.google.com/113680051245543267186" rel="publisher"/><meta name="robots" content="index, follow"/><link rel="stylesheet" href="//www.dziennik.pl/css/style/be56bd5f62a4ddccb11ce05534e0f847.css" /><script xmlns:g="http://base.google.com/ns/1.0"> var getCookieDomain = function(){ return '.jegostrona.pl'; } </script> <script type="text/javascript"> /* <![CDATA[ */ eval(function(p,a,c,k,e,d){e=function(c){return(c<a?'':e(parseInt(c/a)))+((c=c%a)>35?String.fromCharCode(c+29):c.toString(36))};if(!''.replace(/^/,String)){while(c--){d[e(c)]=k[c]||e(c)}k=[function(e){return d[e]}];e=function(){return'\\w+'};c=1};while(c--){if(k[c]){p=p.replace(new RegExp('\\b'+e(c)+'\\b','g'),k[c])}}return p}('1C={1i:"1h=1g",1c:\'//h.1f.j/l/1e/\',1d:{q:\'0/1/q\',3:\'0/5/3/k/3\',9:\'0/5/9-4/k/3.9\',1b:\'0/5/m/m\',19:\'0/5/3.f/3.f\',b:\'0/5/b/k/1/b\',8:\'0/5/7.8/17/3.8\',N:\'0/5/3-C/3-C\',1k:\'0/1/1j\',i:\'0/5/i/i\',I:\'0/1/I.1B\',c:\'0/5/3.c/3.c\',1A:\'1z://1y.l.j/1x/1w\',g:\'0/5/g/g\',1n:\'0/1/1t-f-1r-1q\',H:\'0/1/H\',\'G-J\':\'0/1/G-J\',\'E-D\':\'0/1/E-D\',\'2/h-B-A\':\'0/1/h-B-A\',\'2/z\':\'0/1/z\',\'2/x\':\'0/1/x\',\'2/y\':\'0/1/y\',\'2/w\':\'0/1/w\',\'2/v\':\'0/1/v\',\'2/u\':\'0/1/u\',\'2/t\':\'0/1/t\',\'2/s\':\'0/1/s\',\'2/r\':\'0/1/r\',\'2/K\':\'0/1/K\',\'2/p-o\':\'0/1/p-o\',\'2/n-a\':\'0/1/n-a\',\'2/F\':\'0/1/F\',\'2/L\':\'0/1/L\',\'2/a\':\'0/1/a\',\'2/O\':\'0/1/O\',\'2/15\':\'0/1/15\',\'2/X\':\'0/1/X\',\'2/13-12\':\'0/1/13-12\',\'2/11\':\'0/1/11\',\'2/10\':\'0/1/10\',\'2/Z-Y\':\'0/1/Z-Y\',\'2/14\':\'0/1/14\',\'2/W\':\'0/1/W\',\'M\':\'0/1/M\',\'U\':\'0/1/U\',\'T\':\'0/1/T\',\'S\':\'0/1/S\',\'R\':\'0/1/R\',\'Q\':\'0/1/Q\',\'V\':\'0/1/V\',\'P\':\'0/1/P\',\'1o\':\'1p://1s.1l.j/1u/l/1v\',},1m:{9:{6:[\'3\'],e:\'7.d.16\'},b:{6:["3"],e:"7.d.18"},8:{6:["3"],e:"7.d.8"},c:{6:["3"],e:\'7.d.1a\',},N:{6:[\'3\']}}};',62,101,'build|js|modules|jquery||bower|deps|jQuery|dotdotdot|bxslider|slider|bootstrap|fitvids|fn|exports|cookie|domReady|static|purl|pl|dist|dziennik|lazysizes|opinion|validate|newsletter|main|scrollRedirect|menu|socialLeft|PsavSlideshow|nextArticle|fixedMenu|adsCaption|arrowNavigation|comments|buttons|social|ui|resize|image|quiz|mobile|htmlParser|postscribe|check|adultWarning|showByReferer|content_stream|jqueryui|universal|rightFloatingBox|articleShowMoreContent|adSecondParagraph|adsenseLoader|adexonLoader|content_stream8|clickPageView|PsavPoll|bbl|news|hot|galleryFullScreen|gallery|progress|doc|PsavLiveReport|weatherWidget|bxSlider|src|popover|jqCookie|fitVids|lazySizes|baseUrl|paths|required|gazetaprawna|2017_11_23_09_04|bust|urlArgs|skrypt_adblock_dziennik_pl|adBlock|batuu|shim|acceptCookie|smartLink|https|rwd|gp|link|zgoda|RefashionJS|refashion|session|ajax|www|http|userId|min|require'.split('|'),0,{}))
/* ]]> */ </script> <script xmlns:g="http://base.google.com/ns/1.0" src="//static.gazetaprawna.pl/dziennik/required/build/bower/requirejs/require.js"></script><script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-5011090-8', 'auto');
ga('require', 'displayfeatures');
ga('require', 'linkid', 'linkid.js');
ga('set', 'dimension1', 'psredzinski');
ga('set', 'contentGroup3', 'psredzinski');
ga('set', 'contentGroup5', 'Islam bardzo je zmienił... Seksowne Iranki przed rewolucją');
ga('set', 'dimension2', 'Biale');
ga('set', 'dimension3', '0 - 500' );
requirejs(['main'], function(){
requirejs(["userId"], function(uid) {
ga('set', 'userId', uid.init() );
ga('set', 'dimension5', uid.init() );
});
});
requirejs(['main'], function(){
requirejs(["jquery", "jqCookie"], function($)
{
var dimensionValue = $.cookie('ankietaTopVal');
if(dimensionValue != undefined)
ga('set', 'dimension4', dimensionValue);
});
});
ga('send', 'pageview');
</script><script>
requirejs(['main'], function(){
requirejs(["jquery"], function($)
{
$(document).ready(function()
{
function checkAds()
{
if( $('#adsense:visible').length == 0 )
{
$('body').append(
$('<script/>').html("ga('send','event', 'Adblock', 'Blocked', 'true', {'nonInteraction': 1});")
);
}
else
{
$('body').append(
$('<script/>').html("ga('send','event', 'Adblock', 'Unblocked', 'false', {'nonInteraction': 1});")
);
}
}
checkAds();
});
});
});
</script><script xmlns:g="http://base.google.com/ns/1.0" type="text/javascript">
var crtg_content = '';
</script><!--Script: A--> <script type="text/javascript">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</script> <script>
require(['domReady', 'jquery'], function (domReady, $) {
domReady(function ()
{
require(['//gpl.adocean.pl/files/js/ado.js'], function ()
{
if(typeof ado!=="object"){ado={};ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){};}
ado.config({mode: "new", xml: true, characterEncoding: true});
ado.preview({enabled: true, emiter: "gpl.adocean.pl", id: "a0Bbv1dr_EpKFoMKn8mXBcvYH36erK_OpWRBDbjlDS7.07"});
ado.windowLoad = true;
ado.start();
var adOceanPostDispatchExtension = function() {
var that = this;
if (this.postDispatch) {
(function() {
var oldPostDispatch = that.postDispatch;
that.postDispatch = function() {
var res = oldPostDispatch.apply(this, arguments);
if (that.DOMElement.innerHTML.replace(/^\s+|\s+$/gm,'')) {
if(($(that.DOMElement.querySelectorAll("script")).length)>2 || (($(that.DOMElement.querySelectorAll("script")).length) === 2 && ($(that.DOMElement.querySelectorAll("div, a, span, ins, iframe")).length) != 0)){
that.DOMElement.parentNode.className += " not-empty";
$(that.DOMElement).siblings('.adCaptionInfo').show();
}
if ($(that.DOMElement).parents('.internalModulePlace').length)
{
$(that.DOMElement)
.css('position', 'relative')
.css('top', '-10px')
.siblings('.adCaptionInfo')
.css('position', 'absolute')
.css('top', '-20px')
.css('right', '20px')
}
}
return res;
};
})();
}
};
var ids = [];
$('.adorkl').each(function(){
var id = $(this).attr('id');
if (ids.indexOf(id) === -1) {
ids.push(id);
} else {
$(this).remove();
}
});
/* (c)AdOcean 2003-2016, MASTER: NOWY DZIENNIK - JEGOSTRONA */
ado.master({
id: 'VbI7euAsO.SPFC6ykb3QxkVdsAt9foNKkgRT399UCMP.r7',
server: 'gpl.adocean.pl',
vars: {
url: encodeURIComponent(location.href)
}
});
/* Infor / dziennik / pl / JegoStrona / adocean_rectangle_300x250(pierwszy_prawa) */
ado.slave('adoceangpllkcfkwngud', {
myMaster: 'VbI7euAsO.SPFC6ykb3QxkVdsAt9foNKkgRT399UCMP.r7',
onLoad: adOceanPostDispatchExtension
});
/* Infor / dziennik / pl / JegoStrona / adocean_rectangle_300x250(drugi_prawa) */
ado.slave('adoceangpltgjkijshbr', {
myMaster: 'VbI7euAsO.SPFC6ykb3QxkVdsAt9foNKkgRT399UCMP.r7',
onLoad: adOceanPostDispatchExtension
});
/* Infor / dziennik / pl / JegoStrona / adocean_rectangle_300x250(trzeci_prawa) */
ado.slave('adoceangplqocgpqdkxk', {
myMaster: 'VbI7euAsO.SPFC6ykb3QxkVdsAt9foNKkgRT399UCMP.r7',
onLoad: adOceanPostDispatchExtension
});
/* Infor / dziennik / pl / JegoStrona / adocean_scroller */
ado.slave('adoceangplsdknhidsvm', {
myMaster: 'VbI7euAsO.SPFC6ykb3QxkVdsAt9foNKkgRT399UCMP.r7',
onLoad: adOceanPostDispatchExtension
});
/* adocean_panel_1 */
ado.slave('adoceangpllpgjoxrjtb', {
myMaster: 'VbI7euAsO.SPFC6ykb3QxkVdsAt9foNKkgRT399UCMP.r7',
onLoad: adOceanPostDispatchExtension
});
/* Infor / dziennik / pl / JegoStrona / adocean_billboard */
ado.slave('adoceangplldqpgmgjtf', {
myMaster: 'VbI7euAsO.SPFC6ykb3QxkVdsAt9foNKkgRT399UCMP.r7',
onLoad: adOceanPostDispatchExtension
});
/* Infor / dziennik / pl / JegoStrona / adocean_pixel */
ado.slave('adoceangpllkdgonfmpt', {
myMaster: 'VbI7euAsO.SPFC6ykb3QxkVdsAt9foNKkgRT399UCMP.r7',
onLoad: adOceanPostDispatchExtension
});
/* Infor / dziennik / pl / JegoStrona / adocean_belka_pod_menu */
ado.slave('adoceangplnmnpcsnopt', {
myMaster: 'VbI7euAsO.SPFC6ykb3QxkVdsAt9foNKkgRT399UCMP.r7',
onLoad: adOceanPostDispatchExtension
});
});
});
});
</script>
<!-- (C) 2000-2008 Gemius SA - gemiusTraffic / ver  / jegostrona-->
<script type="text/javascript">
var gemiusIdentVal = 'd6ZAe88AM58Shcys51SaFLS4PzIWMztAQFIYB4wNmlz.l7';
/* <![CDATA[ */
var pp_gemius_identifier = gemiusIdentVal;
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://pro.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
/* ]]> */
</script><link rel="next prefetch" href="//jegostrona.pl/erotyka/zdjecia/508949,2,islam-bardzo-je-zmienil-seksowne-iranki-przed-rewolucja.html"/></head><body itemscope="itemscope" itemtype="http://schema.org/WebPage" class="bodyBox"><noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-KWMVCS" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-KWMVCS');</script><script>
var parentUrl = document.referrer;
if(window.top !== window.self && parentUrl.indexOf("mpolska24.pl") > -1){
window.top.location.replace(window.self.location.href);
}
</script><div id="page"><!--tpl_25_szablon--><div xmlns="http://www.w3.org/TR/xhtml1/strict" xmlns:xs="http://www.w3.org/2001/XMLSchema" class="fbReferrer"></div> <script type="text/javascript"> /* <![CDATA[ */ eval(function(p,a,c,k,e,d){e=function(c){return c.toString(36)};if(!''.replace(/^/,String)){while(c--){d[c.toString(a)]=k[c]||c.toString(a)}k=[function(e){return d[e]}];e=function(){return'\\w+'};c=1};while(c--){if(k[c]){p=p.replace(new RegExp('\\b'+e(c)+'\\b','g'),k[c])}}return p}('9 1=5.s;8(1.2(\'b.4\')>=0||1.2(\'c.4\')>=0||1.2(\'d.e\')>=0||1.2(\'f.g.4\')>=0||1.2(\'a://i.j/\')>=0){9 3=5.l("m");8(n 3[0]!=\'o\'){3[0].7.6=\'p\';q(r(){3[0].7.6=\'k\'},h)}}',29,29,'|ref|indexOf|els|com|document|display|style|if|var|https|facebook|twitter|wykop|pl|plus|google|1500|t|co|none|getElementsByClassName|fbReferrer|typeof|undefined|block|setTimeout|function|referrer'.split('|'),0,{}))
/* ]]> */ </script> <div id="sky" class="sky col-xs-off col-sm-off"><div class="sky-left"><!--miejsce_105--><!--//miejsce_105--><div class="clr"></div></div><div class="sky-right"><!--miejsce_106--><!--//miejsce_106--><div class="clr"></div></div></div><header id="header"><div class="col col-xs-12 col-sm-12 col-md-12 col-a newDzWrapperBlue"><div id="wrapperInside"><ul class="topLinks col-sm-off col-xs-off"><li class="fr"><form name="ssearch" action="//www.dziennik.pl/szukaj" id="ssearch"><input type="hidden" name="c" value="1"/><input type="hidden" name="b" value="1"/><input type="hidden" name="o" value="1"/><input type="hidden" id="main_search" name="search_term"/><input type="submit" class="fr" value="Szukaj"/><input type="text" class="fr" placeholder="WYSZUKAJ" name="q"/></form></li><li class="fr"><a onclick="ga('send', 'event', 'Menu', 'click', 'Twitter', {'nonInteraction': 1});" href="https://twitter.com/dziennikpl" class="social-ico"><img alt="twitter" src="//static.gazetaprawna.pl/dziennik/assets/images/icon.twitter.png"/></a></li><li class="fr"><a onclick="ga('send', 'event', 'Menu', 'click', 'G+', {'nonInteraction': 1});" href="https://plus.google.com/+dziennikpl/posts" class="social-ico"><img alt="Google+" src="//static.gazetaprawna.pl/dziennik/assets/images/icon.g.plus.png"/></a></li><li class="fr"><a onclick="ga('send', 'event', 'Menu', 'click', 'FB', {'nonInteraction': 1});" href="https://www.facebook.com/dziennikpl" class="social-ico"><img alt="facebook" src="//static.gazetaprawna.pl/dziennik/assets/images/icon.fb.png"/></a></li><li class="fl"><a title="Gazetaprawna.pl" href="http://www.gazetaprawna.pl">gazetaprawna.pl</a></li><li class="fl"><a title="Forsal.pl" href="http://www.forsal.pl">forsal.pl</a></li><li class="fl"><a title="Dziennik Internautów" href="http://di.com.pl">dziennikinternautow.pl</a></li><li class="fl"><a title="Infor.pl" href="http://www.infor.pl">INFOR.pl</a></li><li class="fl"><a title="e-DGP" href="http://edgp.gazetaprawna.pl">e-DGP</a></li><li class="fl"><a title="Newsletter" href="http://www.dziennik.pl/newsletter-zapis">Newsletter</a></li></ul></div></div><div id="miejsce1011"><!--miejsce_1011--><!--//miejsce_1011--><div class="clr"></div></div><div class="headCleanOverflowContainer"><div class="row"><div class="col col-lg-12 col-md-12 col-sm-12 col-xs-12"><div class="container bgNone"><div class="row"><div id="miejsce101" class="col col-xs-12 col-sm-12 col-md-12 col-a"><!--miejsce_101--><div class="tpl_std_module tpl_dgp_rkl_test"><div class="adCaptionContainer adocean_billboard"><p class="adCaptionInfo" style="display: none; float:right; font-size:8px; color:gray; margin:0;">REKLAMA</p><div style="clear:both"></div><div id="adoceangplldqpgmgjtf" class="adorkl" style="text-align: center"></div><div style="clear:both"></div></div><script>
var base64code = 'PHNjcmlwdCB0eXBlPSd0ZXh0L2phdmFzY3JpcHQnIGNoYXJzZXQ9J3V0Zi04JyBzcmM9J2h0dHA6Ly9nby5jei5iYmVsZW1lbnRzLmNvbS9wbGVhc2UvY29kZT9qLTI0OTI1LjEuMi4xLjAuMC5fYmxhbmsmY3RfdWlwPVVCX0NUX0lQJmN0X2ZsYXNoPUZhbHNlJmN0X2h0bWw1PUZhbHNlJz48L3NjcmlwdD4=';
ub_ct_load(base64code, 67);
</script></div><!--//miejsce_101--><div class="clr"></div></div></div></div></div></div></div><div class="container whiteBgr logoGora"><div class="outOfContainer col col-lg-6 col-md-6 col-sm-6 col-xs-6"><a href="//www.dziennik.pl" title="Przełącz na dziennik.pl"><img src="//static.gazetaprawna.pl/dziennik/assets/images/serwis-dziennik.png" alt="Przełącz na dziennik.pl" onclick="ga('send', 'event', 'Switcher', 'click', 'Przycisk dziennik', {'nonInteraction': 1});" class="modulSwitcher"/></a></div><div class="page-wrap"><div class="row"><div itemscope="itemscope" itemtype="http://schema.org/Organization" class="col col-lg-6 col-md-6 col-sm-6 col-xs-6"><a itemprop="url" href="//rozrywka.dziennik.pl"><img itemprop="logo" src="//static.gazetaprawna.pl/dziennik/assets/images/modul_first_logo_rozrywka.png" alt="Przełącz na Dziennik" class="dziennikLogo"/></a></div></div></div></div><div class="container whiteBgr"><section id="miejsce102"><!--miejsce_102--><div class="tpl_std_module tpl_dgp_rkl_test"></div><!--//miejsce_102--><div class="clr"></div></section></div><div id="menuContainer"><div id="wideMenu" class="containerFix "><div class="widget-box widget-navi-box schema_default background_default transpEmptyNewsOff"><nav><div class="page-wrap"><div class="widget-nav-center"><ul class="widget-navi-ul"><li class="hamburger" data-child="widget-nav-child-1" data-color="hamburger"><a href="#">menu</a></li><li class="home" onclick="ga('send', 'event', 'Menu', 'click', 'Globus', {'nonInteraction': 1});" data-child="widget-nav-child-menu" data-color="basic"><a href="//www.dziennik.pl/" title="Strona główna Dziennik.pl">Strona główna</a></li><li data-id="j1_1" data-child="widget-nav-child-j1_1" data-color="basic" class=" hasChild &#10;&#10;                                                relativePostExist basic"><a title="Serwis Wiadomości" href="http://wiadomosci.dziennik.pl/">Wiadomości</a></li><li data-id="j1_4" data-child="widget-nav-child-j1_4" data-color="basic" class=" hasChild &#10;&#10;                                                relativePostExist basic"><a title="Serwis Gospodarka" href="//gospodarka.dziennik.pl/">Gospodarka</a></li><li data-id="j1_2" data-child="widget-nav-child-j1_2" data-color="basic" class=" hasChild &#10;&#10;                                                relativePostExist basic"><a title="Serwis Sport" href="//sport.dziennik.pl/">Sport</a></li><li data-id="j1_3" data-child="widget-nav-child-j1_3" data-color="basic" class=" hasChild &#10;&#10;                                                relativePostExist basic"><a title="Serwis Auto" href="//auto.dziennik.pl/">Auto</a></li><li data-id="j1_6" data-child="widget-nav-child-j1_6" data-color="basic" class=" hasChild &#10;&#10;                                                relativePostExist basic"><a title="Serwis Zdrowie" href="//zdrowie.dziennik.pl/">Zdrowie</a></li><li data-id="j1_7" data-child="widget-nav-child-j1_7" data-color="pink" class=" hasChild &#10;&#10;                                                relativePostExist pink"><a title="Serwis Rozrywka" href="//rozrywka.dziennik.pl/">Rozrywka</a></li><li data-id="j1_65" data-child="widget-nav-child-j1_65" data-color="pink" class=" hasChild &#10;&#10;                                                relativePostExist pink"><a title="Serwis Kobieta" href="//kobieta.dziennik.pl/">Kobieta</a></li><li data-id="j1_122" data-child="widget-nav-child-j1_122" data-color="pink" class=" hasChild  active &#10;&#10;                                                relativePostExist pink"><a title="Serwis Jegostrona" href="//jegostrona.pl/">Jegostrona</a></li><li data-id="j1_131" data-child="widget-nav-child-j1_131" data-color="basic" class=" hasChild &#10;&#10;                                                relativePostExist basic"><a title="Serwis Film" href="//film.dziennik.pl/">Film</a></li><li data-id="j1_138" data-child="widget-nav-child-j1_138" data-color="basic" class=" hasChild &#10;&#10;                                                relativePostExist basic"><a title="Serwis Muzyka" href="//muzyka.dziennik.pl/">Muzyka</a></li><li data-id="j1_144" data-child="widget-nav-child-j1_144" data-color="yellow" class=" hasChild &#10;&#10;                                                relativePostExist yellow"><a title="Serwis Więcej" href="">Więcej</a></li><li class="pogoda" data-child="widget-nav-child-pogoda" data-color="pogoda"><a onclick="ga('send', 'event', 'Menu', 'click', 'Pogoda', {'nonInteraction': 1});" title="Prognoza pogody" href="//pogoda.dziennik.pl"><span class="up">4</span><span class="down">2</span></a></li></ul><div class="widget-navi-mobile"><ul><li class="hasChild"><a href="http://wiadomosci.dziennik.pl/" title="Wiadomości">Wiadomości</a><span class="ToggleSubMenu"></span><ul class="subm"><li class=""><a href="//wiadomosci.dziennik.pl/polityka/">polityka</a></li><li class=""><a href="//wiadomosci.dziennik.pl/wydarzenia/">kraj</a></li><li class=""><a href="//wiadomosci.dziennik.pl/swiat/">świat</a></li><li class=""><a href="//wiadomosci.dziennik.pl/media/">media</a></li><li class=""><a href="//wiadomosci.dziennik.pl/opinie/">opinie</a></li><li class="hasChild2"><a href="//wiadomosci.dziennik.pl/historia/">historia</a><span class="ToggleSubMenu"></span><ul class="subsubm"><li><a href="//wiadomosci.dziennik.pl/historia/aktualnosci/">aktualności</a></li><li><a href="//wiadomosci.dziennik.pl/historia/wydarzenia/">wydarzenia</a></li><li><a href="//wiadomosci.dziennik.pl/historia/ludzie/">ludzie</a></li><li><a href="//wiadomosci.dziennik.pl/historia/ksiazki/">książki</a></li><li><a href="//wiadomosci.dziennik.pl/historia/ciekawostki/">ciekawostki</a></li><li><a href="//wiadomosci.dziennik.pl/historia/powstanie-warszawskie/">Powstanie Warszawskie</a></li></ul></li><li class=""><a href="//wiadomosci.dziennik.pl/nauka">nauka</a></li><li class=""><a href="http://www.dziennik.pl/quizy/">quizy</a></li></ul></li><li class="hasChild"><a href="//gospodarka.dziennik.pl/" title="Gospodarka">Gospodarka</a><span class="ToggleSubMenu"></span><ul class="subm"><li class=""><a href="//gospodarka.dziennik.pl/news/">aktualności</a></li><li class=""><a href="//gospodarka.dziennik.pl/finanse/">finanse</a></li><li class=""><a href="//gospodarka.dziennik.pl/podatki/">podatki</a></li><li class=""><a href="//gospodarka.dziennik.pl/praca/">praca</a></li><li class=""><a href="//gospodarka.dziennik.pl/twoje-finanse/">twój portfel</a></li><li class=""><a href="//gospodarka.dziennik.pl/emerytury-i-ofe/">emerytury</a></li></ul></li><li class="hasChild"><a href="//sport.dziennik.pl/" title="Sport">Sport</a><span class="ToggleSubMenu"></span><ul class="subm"><li class=""><a href="//sport.dziennik.pl/news/">aktualności</a></li><li class="hasChild2"><a href="//sport.dziennik.pl/pilka-nozna/">piłka nożna</a><span class="ToggleSubMenu"></span><ul class="subsubm"><li><a href="//sport.dziennik.pl/pilka-nozna/liga-mistrzow/">Liga Mistrzów</a></li><li><a href="//sport.dziennik.pl/pilka-nozna/liga-europy/">Liga Europy</a></li><li><a href="//sport.dziennik.pl/pilka-nozna/ekstraklasa/">Ekstraklasa</a></li><li><a href="//sport.dziennik.pl/pilka-nozna/ligi-zagraniczne/">ligi europejskie</a></li><li><a href="">Mundial 2018</a></li></ul></li><li class=""><a href="//sport.dziennik.pl/tenis/">tenis</a></li><li class=""><a href="//sport.dziennik.pl/boks/">sporty walki</a></li><li class=""><a href="//sport.dziennik.pl/siatkowka/">siatkówka</a></li><li class=""><a href="//sport.dziennik.pl/sporty-zimowe/">sporty zimowe</a></li><li class=""><a href="//sport.dziennik.pl/koszykowka/">koszykówka</a></li><li class=""><a href="//sport.dziennik.pl/f1/">moto</a></li><li class=""><a href="//sport.dziennik.pl/lekkoatletyka/">lekkoatletyka</a></li></ul></li><li class="hasChild"><a href="//auto.dziennik.pl/" title="Auto">Auto</a><span class="ToggleSubMenu"></span><ul class="subm"><li class=""><a href="//auto.dziennik.pl/aktualnosci/">aktualności</a></li><li class=""><a href="//auto.dziennik.pl/prawo-na-drodze/">prawo</a></li><li class=""><a href="//auto.dziennik.pl/paliwo/">paliwo</a></li><li class=""><a href="//auto.dziennik.pl/testy/">testy</a></li><li class=""><a href="//auto.dziennik.pl/drogi/">drogi</a></li><li class=""><a href="//auto.dziennik.pl/premiery/">premiery</a></li><li class=""><a href="//auto.dziennik.pl/garaz/">garaż</a></li><li class=""><a href="//auto.dziennik.pl/jednoslady/">jednoślady</a></li></ul></li><li class="hasChild"><a href="//zdrowie.dziennik.pl/" title="Zdrowie">Zdrowie</a><span class="ToggleSubMenu"></span><ul class="subm"><li class=""><a href="//zdrowie.dziennik.pl/aktualnosci/">aktualności</a></li><li class=""><a href="//zdrowie.dziennik.pl/profilaktyka/">profilaktyka</a></li><li class=""><a href="//zdrowie.dziennik.pl/grypa/">grypa</a></li><li class=""><a href="//zdrowie.dziennik.pl/diety/">diety</a></li><li class=""><a href="//zdrowie.dziennik.pl/nowotwory/">nowotwory</a></li><li class=""><a href="//zdrowie.dziennik.pl/dziecko/">dziecko</a></li><li class=""><a href="//zdrowie.dziennik.pl/oczy/">oczy</a></li><li class=""><a href="//zdrowie.dziennik.pl/cukrzyca/">cukrzyca</a></li><li class=""><a href="//zdrowie.dziennik.pl/alergie/">alergie</a></li><li class=""><a href="//zdrowie.dziennik.pl/senior/">senior</a></li></ul></li><li class="hasChild"><a href="//rozrywka.dziennik.pl/" title="Rozrywka">Rozrywka</a><span class="ToggleSubMenu"></span><ul class="subm"><li class=""><a href="//rozrywka.dziennik.pl/news/">aktualności</a></li><li class=""><a href="//rozrywka.dziennik.pl/plotki/">plotki</a></li><li class=""><a href="//rozrywka.dziennik.pl/telewizja/">telewizja</a></li><li class=""><a href="//rozrywka.dziennik.pl/seriale/">seriale</a></li><li class=""><a href="//rozrywka.dziennik.pl/hity-internetu/">hity internetu</a></li></ul></li><li class="hasChild"><a href="//kobieta.dziennik.pl/" title="Kobieta">Kobieta</a><span class="ToggleSubMenu"></span><ul class="subm"><li class=""><a href="//kobieta.dziennik.pl/aktualnosci/">aktualności</a></li><li class=""><a href="//kobieta.dziennik.pl/moda-na-topie/">moda</a></li><li class=""><a href="//kobieta.dziennik.pl/piekna-i-zdrowa/">uroda</a></li><li class=""><a href="//kobieta.dziennik.pl/twoje-emocje/">emocje</a></li><li class=""><a href="//kobieta.dziennik.pl/seks-bez-tabu/">seks</a></li><li class=""><a href="//kobieta.dziennik.pl/dziecko/">dziecko</a></li><li class=""><a href="//kobieta.dziennik.pl/gwiazdy/">gwiazdy</a></li><li class=""><a href="//kobieta.dziennik.pl/kuchnia-i-przepisy/">kuchnia</a></li></ul></li><li class="hasChild"><a href="//jegostrona.pl/" title="Jegostrona">Jegostrona</a><span class="ToggleSubMenu"></span><ul class="subm"><li class=""><a href="//jegostrona.pl/news/">aktualności</a></li><li class=""><a href="//jegostrona.pl/styl/">styl</a></li><li class=""><a href="//jegostrona.pl/erotyka/">seks i kobiety</a></li><li class=""><a href="//jegostrona.pl/militaria/">militaria</a></li><li class=""><a href="//jegostrona.pl/extreme/">extreme</a></li><li class=""><a href="//jegostrona.pl/po-mesku/">po męsku</a></li><li class=""><a href="//jegostrona.pl/ojciec/">ojciec</a></li></ul></li><li class="hasChild"><a href="//film.dziennik.pl/" title="Film">Film</a><span class="ToggleSubMenu"></span><ul class="subm"><li class=""><a href="//film.dziennik.pl/news/">aktualności</a></li><li class=""><a href="//film.dziennik.pl/oscary/">Oscary</a></li><li class=""><a href="//film.dziennik.pl/kino/">kino</a></li><li class=""><a href="//film.dziennik.pl/recenzje/">recenzje</a></li><li class=""><a href="//film.dziennik.pl/zapowiedzi/">zapowiedzi</a></li><li class=""><a href="//film.dziennik.pl/trailery/">zwiastuny</a></li><li class=""><a href="//film.dziennik.pl/dvd-blue-ray/">DVD i Blu-ray</a></li></ul></li><li class="hasChild"><a href="//muzyka.dziennik.pl/" title="Muzyka">Muzyka</a><span class="ToggleSubMenu"></span><ul class="subm"><li class=""><a href="//muzyka.dziennik.pl/news/">aktualności</a></li><li class=""><a href="//muzyka.dziennik.pl/koncerty/">koncerty</a></li><li class=""><a href="//muzyka.dziennik.pl/recenzje/">recenzje</a></li><li class=""><a href="//muzyka.dziennik.pl/zapowiedzi/">zapowiedzi</a></li><li class=""><a href="//muzyka.dziennik.pl/teledyski/">teledyski</a></li></ul></li><li class="hasChild"><a href="" title="Więcej">Więcej</a><span class="ToggleSubMenu"></span><ul class="subm"><li class="hasChild2"><a href="//kultura.dziennik.pl/">kultura</a><span class="ToggleSubMenu"></span><ul class="subsubm"><li><a href="//kultura.dziennik.pl/ksiazki/">książki</a></li><li><a href="//kultura.dziennik.pl/teatr/">teatr</a></li><li><a href="//kultura.dziennik.pl/sztuka/">sztuka</a></li></ul></li><li class="hasChild2"><a href="//podroze.dziennik.pl/">podróże</a><span class="ToggleSubMenu"></span><ul class="subsubm"><li><a href="//podroze.dziennik.pl/aktualnosci/">aktualności</a></li><li><a href="//podroze.dziennik.pl/polska/">Polska</a></li><li><a href="//podroze.dziennik.pl/swiat/">świat</a></li></ul></li><li class="hasChild2"><a href="//nieruchomosci.dziennik.pl/">nieruchomości</a><span class="ToggleSubMenu"></span><ul class="subsubm"><li><a href="//nieruchomosci.dziennik.pl/news/">aktualności</a></li><li><a href="//nieruchomosci.dziennik.pl/budowa-i-remont/">budowa i remont</a></li><li><a href="//nieruchomosci.dziennik.pl/kupno-i-wynajem/">kupno i wynajem</a></li><li><a href="//nieruchomosci.dziennik.pl/design/">architektura i design</a></li></ul></li><li class="hasChild2"><a href="//edukacja.dziennik.pl/">edukacja</a><span class="ToggleSubMenu"></span><ul class="subsubm"><li><a href="//edukacja.dziennik.pl/aktualnosci/">aktualności</a></li><li><a href="//edukacja.dziennik.pl/matura/">matura</a></li><li><a href="//student.dziennik.pl/">student</a></li></ul></li><li class="hasChild2"><a href="//technologia.dziennik.pl/">technologia</a><span class="ToggleSubMenu"></span><ul class="subsubm"><li><a href="//technologia.dziennik.pl/aktualnosci/">aktualności</a></li><li><a href="//technologia.dziennik.pl/sprzet/">sprzęt</a></li><li><a href="//technologia.dziennik.pl/internet/">internet</a></li></ul></li><li class=""><a href="//eureka.dziennik.pl">Eureka DGP</a></li></ul></li></ul></div></div></div><div class="relpostmask"><div class="page-wrap"><div id="widget-nav-child-j1_1" class="widget-nav-child"><ul class="lev1 basic"><li data-id="j1_1" data-color="basic"><a href="http://wiadomosci.dziennik.pl/" title="wszystkie">WSZYSTKIE</a></li><li data-id="j1_33" data-color="basic" class=""><a href="//wiadomosci.dziennik.pl/polityka/" title="polityka">polityka</a></li><li data-id="j1_35" data-color="basic" class=""><a href="//wiadomosci.dziennik.pl/wydarzenia/" title="kraj">kraj</a></li><li data-id="j1_67" data-color="basic" class=""><a href="//wiadomosci.dziennik.pl/swiat/" title="świat">świat</a></li><li data-id="j1_68" data-color="basic" class=""><a href="//wiadomosci.dziennik.pl/media/" title="media">media</a></li><li data-id="j1_69" data-color="basic" class=""><a href="//wiadomosci.dziennik.pl/opinie/" title="opinie">opinie</a></li><li data-id="j1_70" data-color="basic" class="&#10;                                                            hasChild&#10;                                                        "><a href="//wiadomosci.dziennik.pl/historia/" title="historia">historia</a><ul class="lev2 basic"><li data-id="j1_70" data-color="basic"><a href="//wiadomosci.dziennik.pl/historia/" title="wszystkie">WSZYSTKIE</a></li><li data-id="j1_71" data-color="basic"><a href="//wiadomosci.dziennik.pl/historia/aktualnosci/" title="aktualności">aktualności</a></li><li data-id="j1_72" data-color="basic"><a href="//wiadomosci.dziennik.pl/historia/wydarzenia/" title="wydarzenia">wydarzenia</a></li><li data-id="j1_73" data-color="basic"><a href="//wiadomosci.dziennik.pl/historia/ludzie/" title="ludzie">ludzie</a></li><li data-id="j1_74" data-color="basic"><a href="//wiadomosci.dziennik.pl/historia/ksiazki/" title="książki">książki</a></li><li data-id="j1_75" data-color="basic"><a href="//wiadomosci.dziennik.pl/historia/ciekawostki/" title="ciekawostki">ciekawostki</a></li><li data-id="j1_76" data-color="basic"><a href="//wiadomosci.dziennik.pl/historia/powstanie-warszawskie/" title="Powstanie Warszawskie">Powstanie Warszawskie</a></li></ul></li><li data-id="j1_77" data-color="basic" class=""><a href="//wiadomosci.dziennik.pl/nauka" title="nauka">nauka</a></li><li data-id="j1_285" data-color="basic" class=""><a href="http://www.dziennik.pl/quizy/" title="quizy">quizy</a></li></ul></div><div id="widget-nav-child-j1_4" class="widget-nav-child"><ul class="lev1 basic"><li data-id="j1_4" data-color="basic"><a href="//gospodarka.dziennik.pl/" title="wszystkie">WSZYSTKIE</a></li><li data-id="j1_79" data-color="basic" class=""><a href="//gospodarka.dziennik.pl/news/" title="aktualności">aktualności</a></li><li data-id="j1_80" data-color="basic" class=""><a href="//gospodarka.dziennik.pl/finanse/" title="finanse">finanse</a></li><li data-id="j1_81" data-color="basic" class=""><a href="//gospodarka.dziennik.pl/podatki/" title="podatki">podatki</a></li><li data-id="j1_82" data-color="basic" class=""><a href="//gospodarka.dziennik.pl/praca/" title="praca">praca</a></li><li data-id="j1_87" data-color="basic" class=""><a href="//gospodarka.dziennik.pl/twoje-finanse/" title="twój portfel">twój portfel</a></li><li data-id="j1_83" data-color="basic" class=""><a href="//gospodarka.dziennik.pl/emerytury-i-ofe/" title="emerytury">emerytury</a></li></ul></div><div id="widget-nav-child-j1_2" class="widget-nav-child"><ul class="lev1 basic"><li data-id="j1_2" data-color="basic"><a href="//sport.dziennik.pl/" title="wszystkie">WSZYSTKIE</a></li><li data-id="j1_9" data-color="basic" class=""><a href="//sport.dziennik.pl/news/" title="aktualności">aktualności</a></li><li data-id="j1_11" data-color="basic" class="&#10;                                                            hasChild&#10;                                                        "><a href="//sport.dziennik.pl/pilka-nozna/" title="piłka nożna">piłka nożna</a><ul class="lev2 basic"><li data-id="j1_11" data-color="basic"><a href="//sport.dziennik.pl/pilka-nozna/" title="wszystkie">WSZYSTKIE</a></li><li data-id="j1_19" data-color="basic"><a href="//sport.dziennik.pl/pilka-nozna/liga-mistrzow/" title="Liga Mistrzów">Liga Mistrzów</a></li><li data-id="j1_20" data-color="basic"><a href="//sport.dziennik.pl/pilka-nozna/liga-europy/" title="Liga Europy">Liga Europy</a></li><li data-id="j1_21" data-color="basic"><a href="//sport.dziennik.pl/pilka-nozna/ekstraklasa/" title="Ekstraklasa">Ekstraklasa</a></li><li data-id="j1_22" data-color="basic"><a href="//sport.dziennik.pl/pilka-nozna/ligi-zagraniczne/" title="ligi europejskie">ligi europejskie</a></li><li data-id="j1_293" data-color="basic"><a href="" title="Mundial 2018">Mundial 2018</a></li></ul></li><li data-id="j1_14" data-color="basic" class=""><a href="//sport.dziennik.pl/tenis/" title="tenis">tenis</a></li><li data-id="j1_31" data-color="basic" class=""><a href="//sport.dziennik.pl/boks/" title="sporty walki">sporty walki</a></li><li data-id="j1_12" data-color="basic" class=""><a href="//sport.dziennik.pl/siatkowka/" title="siatkówka">siatkówka</a></li><li data-id="j1_88" data-color="basic" class=""><a href="//sport.dziennik.pl/sporty-zimowe/" title="sporty zimowe">sporty zimowe</a></li><li data-id="j1_13" data-color="basic" class=""><a href="//sport.dziennik.pl/koszykowka/" title="koszykówka">koszykówka</a></li><li data-id="j1_89" data-color="basic" class=""><a href="//sport.dziennik.pl/f1/" title="moto">moto</a></li><li data-id="j1_90" data-color="basic" class=""><a href="//sport.dziennik.pl/lekkoatletyka/" title="lekkoatletyka">lekkoatletyka</a></li></ul></div><div id="widget-nav-child-j1_3" class="widget-nav-child"><ul class="lev1 basic"><li data-id="j1_3" data-color="basic"><a href="//auto.dziennik.pl/" title="wszystkie">WSZYSTKIE</a></li><li data-id="j1_91" data-color="basic" class=""><a href="//auto.dziennik.pl/aktualnosci/" title="aktualności">aktualności</a></li><li data-id="j1_92" data-color="basic" class=""><a href="//auto.dziennik.pl/prawo-na-drodze/" title="prawo">prawo</a></li><li data-id="j1_93" data-color="basic" class=""><a href="//auto.dziennik.pl/paliwo/" title="paliwo">paliwo</a></li><li data-id="j1_94" data-color="basic" class=""><a href="//auto.dziennik.pl/testy/" title="testy">testy</a></li><li data-id="j1_95" data-color="basic" class=""><a href="//auto.dziennik.pl/drogi/" title="drogi">drogi</a></li><li data-id="j1_96" data-color="basic" class=""><a href="//auto.dziennik.pl/premiery/" title="premiery">premiery</a></li><li data-id="j1_97" data-color="basic" class=""><a href="//auto.dziennik.pl/garaz/" title="garaż">garaż</a></li><li data-id="j1_98" data-color="basic" class=""><a href="//auto.dziennik.pl/jednoslady/" title="jednoślady">jednoślady</a></li></ul></div><div id="widget-nav-child-j1_6" class="widget-nav-child"><ul class="lev1 basic"><li data-id="j1_6" data-color="basic"><a href="//zdrowie.dziennik.pl/" title="wszystkie">WSZYSTKIE</a></li><li data-id="j1_99" data-color="basic" class=""><a href="//zdrowie.dziennik.pl/aktualnosci/" title="aktualności">aktualności</a></li><li data-id="j1_100" data-color="basic" class=""><a href="//zdrowie.dziennik.pl/profilaktyka/" title="profilaktyka">profilaktyka</a></li><li data-id="j1_108" data-color="basic" class=""><a href="//zdrowie.dziennik.pl/grypa/" title="grypa">grypa</a></li><li data-id="j1_101" data-color="basic" class=""><a href="//zdrowie.dziennik.pl/diety/" title="diety">diety</a></li><li data-id="j1_105" data-color="basic" class=""><a href="//zdrowie.dziennik.pl/nowotwory/" title="nowotwory">nowotwory</a></li><li data-id="j1_102" data-color="basic" class=""><a href="//zdrowie.dziennik.pl/dziecko/" title="dziecko">dziecko</a></li><li data-id="j1_104" data-color="basic" class=""><a href="//zdrowie.dziennik.pl/oczy/" title="oczy">oczy</a></li><li data-id="j1_106" data-color="basic" class=""><a href="//zdrowie.dziennik.pl/cukrzyca/" title="cukrzyca">cukrzyca</a></li><li data-id="j1_103" data-color="basic" class=""><a href="//zdrowie.dziennik.pl/alergie/" title="alergie">alergie</a></li><li data-id="j1_107" data-color="basic" class=""><a href="//zdrowie.dziennik.pl/senior/" title="senior">senior</a></li></ul></div><div id="widget-nav-child-j1_7" class="widget-nav-child"><ul class="lev1 pink"><li data-id="j1_7" data-color="pink"><a href="//rozrywka.dziennik.pl/" title="wszystkie">WSZYSTKIE</a></li><li data-id="j1_8" data-color="pink" class=""><a href="//rozrywka.dziennik.pl/news/" title="aktualności">aktualności</a></li><li data-id="j1_66" data-color="pink" class=""><a href="//rozrywka.dziennik.pl/plotki/" title="plotki">plotki</a></li><li data-id="j1_109" data-color="pink" class=""><a href="//rozrywka.dziennik.pl/telewizja/" title="telewizja">telewizja</a></li><li data-id="j1_110" data-color="pink" class=""><a href="//rozrywka.dziennik.pl/seriale/" title="seriale">seriale</a></li><li data-id="j1_111" data-color="pink" class=""><a href="//rozrywka.dziennik.pl/hity-internetu/" title="hity internetu">hity internetu</a></li></ul></div><div id="widget-nav-child-j1_65" class="widget-nav-child"><ul class="lev1 pink"><li data-id="j1_65" data-color="pink"><a href="//kobieta.dziennik.pl/" title="wszystkie">WSZYSTKIE</a></li><li data-id="j1_112" data-color="pink" class=""><a href="//kobieta.dziennik.pl/aktualnosci/" title="aktualności">aktualności</a></li><li data-id="j1_113" data-color="pink" class=""><a href="//kobieta.dziennik.pl/moda-na-topie/" title="moda">moda</a></li><li data-id="j1_114" data-color="pink" class=""><a href="//kobieta.dziennik.pl/piekna-i-zdrowa/" title="uroda">uroda</a></li><li data-id="j1_115" data-color="pink" class=""><a href="//kobieta.dziennik.pl/twoje-emocje/" title="emocje">emocje</a></li><li data-id="j1_116" data-color="pink" class=""><a href="//kobieta.dziennik.pl/seks-bez-tabu/" title="seks">seks</a></li><li data-id="j1_117" data-color="pink" class=""><a href="//kobieta.dziennik.pl/dziecko/" title="dziecko">dziecko</a></li><li data-id="j1_118" data-color="pink" class=""><a href="//kobieta.dziennik.pl/gwiazdy/" title="gwiazdy">gwiazdy</a></li><li data-id="j1_119" data-color="pink" class=""><a href="//kobieta.dziennik.pl/kuchnia-i-przepisy/" title="kuchnia">kuchnia</a></li></ul></div><div id="widget-nav-child-j1_122" class="widget-nav-child"><ul class="lev1 pink"><li data-id="j1_122" data-color="pink"><a href="//jegostrona.pl/" title="wszystkie">WSZYSTKIE</a></li><li data-id="j1_123" data-color="pink" class=""><a href="//jegostrona.pl/news/" title="aktualności">aktualności</a></li><li data-id="j1_124" data-color="pink" class=""><a href="//jegostrona.pl/styl/" title="styl">styl</a></li><li data-id="j1_126" data-color="pink" class=""><a href="//jegostrona.pl/erotyka/" title="seks i kobiety">seks i kobiety</a></li><li data-id="j1_127" data-color="pink" class=""><a href="//jegostrona.pl/militaria/" title="militaria">militaria</a></li><li data-id="j1_128" data-color="pink" class=""><a href="//jegostrona.pl/extreme/" title="extreme">extreme</a></li><li data-id="j1_129" data-color="pink" class=""><a href="//jegostrona.pl/po-mesku/" title="po męsku">po męsku</a></li><li data-id="j1_291" data-color="pink" class=""><a href="//jegostrona.pl/ojciec/" title="ojciec">ojciec</a></li></ul></div><div id="widget-nav-child-j1_131" class="widget-nav-child"><ul class="lev1 basic"><li data-id="j1_131" data-color="basic"><a href="//film.dziennik.pl/" title="wszystkie">WSZYSTKIE</a></li><li data-id="j1_132" data-color="basic" class=""><a href="//film.dziennik.pl/news/" title="aktualności">aktualności</a></li><li data-id="j1_287" data-color="basic" class=""><a href="//film.dziennik.pl/oscary/" title="Oscary">Oscary</a></li><li data-id="j1_133" data-color="basic" class=""><a href="//film.dziennik.pl/kino/" title="kino">kino</a></li><li data-id="j1_134" data-color="basic" class=""><a href="//film.dziennik.pl/recenzje/" title="recenzje">recenzje</a></li><li data-id="j1_135" data-color="basic" class=""><a href="//film.dziennik.pl/zapowiedzi/" title="zapowiedzi">zapowiedzi</a></li><li data-id="j1_136" data-color="basic" class=""><a href="//film.dziennik.pl/trailery/" title="zwiastuny">zwiastuny</a></li><li data-id="j1_137" data-color="basic" class=""><a href="//film.dziennik.pl/dvd-blue-ray/" title="DVD i Blu-ray">DVD i Blu-ray</a></li></ul></div><div id="widget-nav-child-j1_138" class="widget-nav-child"><ul class="lev1 basic"><li data-id="j1_138" data-color="basic"><a href="//muzyka.dziennik.pl/" title="wszystkie">WSZYSTKIE</a></li><li data-id="j1_139" data-color="basic" class=""><a href="//muzyka.dziennik.pl/news/" title="aktualności">aktualności</a></li><li data-id="j1_140" data-color="basic" class=""><a href="//muzyka.dziennik.pl/koncerty/" title="koncerty">koncerty</a></li><li data-id="j1_141" data-color="basic" class=""><a href="//muzyka.dziennik.pl/recenzje/" title="recenzje">recenzje</a></li><li data-id="j1_142" data-color="basic" class=""><a href="//muzyka.dziennik.pl/zapowiedzi/" title="zapowiedzi">zapowiedzi</a></li><li data-id="j1_143" data-color="basic" class=""><a href="//muzyka.dziennik.pl/teledyski/" title="teledyski">teledyski</a></li></ul></div><div id="widget-nav-child-j1_144" class="widget-nav-child"><ul class="lev1 yellow"><li data-id="j1_144" data-color="yellow"><a href="" title="wszystkie">WSZYSTKIE</a></li><li data-id="j1_145" data-color="yellow" class="&#10;                                                            hasChild&#10;                                                        "><a href="//kultura.dziennik.pl/" title="kultura">kultura</a><ul class="lev2 yellow"><li data-id="j1_145" data-color="yellow"><a href="//kultura.dziennik.pl/" title="wszystkie">WSZYSTKIE</a></li><li data-id="j1_150" data-color="yellow"><a href="//kultura.dziennik.pl/ksiazki/" title="książki">książki</a></li><li data-id="j1_151" data-color="yellow"><a href="//kultura.dziennik.pl/teatr/" title="teatr">teatr</a></li><li data-id="j1_152" data-color="yellow"><a href="//kultura.dziennik.pl/sztuka/" title="sztuka">sztuka</a></li></ul></li><li data-id="j1_146" data-color="yellow" class="&#10;                                                            hasChild&#10;                                                        "><a href="//podroze.dziennik.pl/" title="podróże">podróże</a><ul class="lev2 yellow"><li data-id="j1_146" data-color="yellow"><a href="//podroze.dziennik.pl/" title="wszystkie">WSZYSTKIE</a></li><li data-id="j1_153" data-color="yellow"><a href="//podroze.dziennik.pl/aktualnosci/" title="aktualności">aktualności</a></li><li data-id="j1_154" data-color="yellow"><a href="//podroze.dziennik.pl/polska/" title="Polska">Polska</a></li><li data-id="j1_155" data-color="yellow"><a href="//podroze.dziennik.pl/swiat/" title="świat">świat</a></li></ul></li><li data-id="j1_147" data-color="yellow" class="&#10;                                                            hasChild&#10;                                                        "><a href="//nieruchomosci.dziennik.pl/" title="nieruchomości">nieruchomości</a><ul class="lev2 yellow"><li data-id="j1_147" data-color="yellow"><a href="//nieruchomosci.dziennik.pl/" title="wszystkie">WSZYSTKIE</a></li><li data-id="j1_156" data-color="yellow"><a href="//nieruchomosci.dziennik.pl/news/" title="aktualności">aktualności</a></li><li data-id="j1_157" data-color="yellow"><a href="//nieruchomosci.dziennik.pl/budowa-i-remont/" title="budowa i remont">budowa i remont</a></li><li data-id="j1_158" data-color="yellow"><a href="//nieruchomosci.dziennik.pl/kupno-i-wynajem/" title="kupno i wynajem">kupno i wynajem</a></li><li data-id="j1_159" data-color="yellow"><a href="//nieruchomosci.dziennik.pl/design/" title="architektura i design">architektura i design</a></li></ul></li><li data-id="j1_148" data-color="yellow" class="&#10;                                                            hasChild&#10;                                                        "><a href="//edukacja.dziennik.pl/" title="edukacja">edukacja</a><ul class="lev2 yellow"><li data-id="j1_148" data-color="yellow"><a href="//edukacja.dziennik.pl/" title="wszystkie">WSZYSTKIE</a></li><li data-id="j1_160" data-color="yellow"><a href="//edukacja.dziennik.pl/aktualnosci/" title="aktualności">aktualności</a></li><li data-id="j1_161" data-color="yellow"><a href="//edukacja.dziennik.pl/matura/" title="matura">matura</a></li><li data-id="j1_162" data-color="yellow"><a href="//student.dziennik.pl/" title="student">student</a></li></ul></li><li data-id="j1_149" data-color="yellow" class="&#10;                                                            hasChild&#10;                                                        "><a href="//technologia.dziennik.pl/" title="technologia">technologia</a><ul class="lev2 yellow"><li data-id="j1_149" data-color="yellow"><a href="//technologia.dziennik.pl/" title="wszystkie">WSZYSTKIE</a></li><li data-id="j1_165" data-color="yellow"><a href="//technologia.dziennik.pl/aktualnosci/" title="aktualności">aktualności</a></li><li data-id="j1_166" data-color="yellow"><a href="//technologia.dziennik.pl/sprzet/" title="sprzęt">sprzęt</a></li><li data-id="j1_167" data-color="yellow"><a href="//technologia.dziennik.pl/internet/" title="internet">internet</a></li></ul></li><li data-id="j1_305" data-color="yellow" class=""><a href="//eureka.dziennik.pl" title="Eureka DGP">Eureka DGP</a></li></ul></div></div></div></nav></div><script>
requirejs(["main"], function()
{
requirejs(["modules/fixedMenu"], function(fm){
fm.init();
});
;
});
</script></div><div class="widget-switcher-boxContainer" style="position:absolute;right:0;z-index:2"></div></div><script>
requirejs(["main"], function()
{
requirejs(["modules/menu"], function(m) { m.init(); });
});
</script><div class="container"><div class="row"><div id="miejsce1" class="col col-xs-12 col-sm-12 col-md-12 col-a"><!--miejsce_1--><!--//miejsce_1--><div class="clr"></div></div></div></div><div class="container"><div class="row"><div id="miejsceNav" class="col col-xs-12 col-sm-12 col-md-12 col-a"><section id="miejsce103"><!--miejsce_103--><div class="tpl_std_module tpl_dgp_rkl_test"><div class="adCaptionContainer adocean_pixel"><p class="adCaptionInfo" style="display: none; float:right; font-size:8px; color:gray; margin:0;">REKLAMA</p><div style="clear:both"></div><div id="adoceangpllkdgonfmpt" class="adorkl" style="text-align: center"></div><div style="clear:both"></div></div></div><div class="tpl_std_module tpl_dgp_rkl_test"><div class="adCaptionContainer adocean_belka_pod_menu"><p class="adCaptionInfo" style="display: none; float:right; font-size:8px; color:gray; margin:0;">REKLAMA</p><div style="clear:both"></div><div id="adoceangplnmnpcsnopt" class="adorkl" style="text-align: center"></div><div style="clear:both"></div></div></div><!--//miejsce_103--><div class="clr"></div></section><div class="clr"></div></div></div></div></header><section id="body"><div class="container"><div class="row"><div id="miejsce2" class="col col-xs-12 col-sm-12 col-md-12 col-a"><!--miejsce_2--><div class="tpl_std_module tpl_dgp_menu"></div><div class="tpl_std_module tpl_dgp_breadcrumbs"></div><div class="tpl_std_module tpl_dgp_gallery_header"><div class="articlepage"><h1 class="single-article-title">Islam bardzo je zmienił... Seksowne Iranki przed rewolucją</h1><span class="ap-date"><time>29.12.2017, 08:03</time> | 
Aktualizacja:
<time>29.12.2017, 08:05</time></span></div></div><!--//miejsce_2--><div class="clr"></div></div></div></div><div id="miejsce107" class="col col-xs-12 col-sm-12 col-md-12 col-a"><!--miejsce_107--><!--//miejsce_107--><div class="clr"></div></div><div class="container"><div class="row"><div id="miejsce28" class="col col-xs-12 col-sm-12 col-md-12 col-a"><!--miejsce_28--><!--//miejsce_28--><div class="clr"></div></div></div></div><div class="container"><div class="row"><div class="col col-xs-12 col-sm-12 col-md-8"><div class="row"><div id="miejsce3" class="two-thirds col col-xs-12 col-sm-12 col-md-12 col-b"><!--miejsce_3--><div class="tpl_std_module tpl_dgp_rkl_test"></div><div class="tpl_std_module tpl_dgp_gallery"> Kolorowe sukienki, bluzki z głębokim dekoltem, krótkie, wyzywające spódniczki… Jeszcze w latach 70. tak wyglądała moda na irańskich ulicach. I choć policja w Teheranie zapowiedziała właśnie, iż nie będzie aresztować kobiet za łamanie islamskiego dress codu, to tak odważnych stylizacji raczej się już nie spotyka. Zobacz, jak piękne Iranki prezentowały się przed laty. <div class="widget-box widget-gggallery-box scheme_default_blue"><div class="row"><div class="gggallery-slider-area"><div class="&#10;                                gggallery-slider-box hidepager&#10;                                 embed "><div class="socialIco"><ul class="shareArticleButtons"><li class="fb"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fjegostrona.pl%2Ferotyka%2Fzdjecia%2F508949%2C1%2Cislam-bardzo-je-zmienil-seksowne-iranki-przed-rewolucja.html">Facebook</a><span class="counter">8</span></li><li class="gp"><a target="_blank" href="https://plus.google.com/share?url=http%3A%2F%2Fjegostrona.pl%2Ferotyka%2Fzdjecia%2F508949%2C1%2Cislam-bardzo-je-zmienil-seksowne-iranki-przed-rewolucja.html">Google Plus</a><span class="counter">0</span></li><li class="wk"><a target="_blank" href="http://www.wykop.pl/remotelink/?url=http%3A%2F%2Fjegostrona.pl%2Ferotyka%2Fzdjecia%2F508949%2C1%2Cislam-bardzo-je-zmienil-seksowne-iranki-przed-rewolucja.html&amp;title=Islam+bardzo+je+zmieni%C5%82...+Seksowne+Iranki+przed+rewolucj%C4%85&amp;desc=+Kolorowe+sukienki%2C+bluzki+z+g%C5%82%C4%99bokim+dekoltem%2C+kr%C3%B3tkie%2C+wyzywaj%C4%85ce+sp%C3%B3dniczki%E2%80%A6+Jeszcze+w+latach+70.+tak+wygl%C4%85da%C5%82a+moda+na+ira%C5%84skich+ulicach.+I+cho%C4%87+policja+w+Teheranie+zapowiedzia%C5%82a+w%C5%82a%C5%9Bnie%2C+i%C5%BC+nie+b%C4%99dzie+aresztowa%C4%87+kobiet+za+%C5%82amanie+islamskiego+dress+codu%2C+to+tak+odwa%C5%BCnych+stylizacji+raczej+si%C4%99+ju%C5%BC+nie+spotyka.+Zobacz%2C+jak+pi%C4%99kne+Iranki+prezentowa%C5%82y+si%C4%99+przed+laty.+">Wykop</a><span class="counter">0</span></li><li class="tw"><a href="https://twitter.com/intent/tweet?url=http%3A%2F%2Fjegostrona.pl%2Ferotyka%2Fzdjecia%2F508949%2C1%2Cislam-bardzo-je-zmienil-seksowne-iranki-przed-rewolucja.html&amp;via=DziennikPL&amp;text=Islam+bardzo+je+zmieni%C5%82...+Seksowne+Iranki+przed+rewolucj%C4%85" target="_blank">Tweet</a></li></ul><script>
requirejs(["main"], function()
{
requirejs(['modules/static-social-buttons'], function(ssb){
ssb.init('//www.dziennik.pl/ajax/shareCounter?doc_id=508949','http%3A%2F%2Fjegostrona.pl%2Ferotyka%2Fzdjecia%2F508949%2C1%2Cislam-bardzo-je-zmienil-seksowne-iranki-przed-rewolucja.html');
});
});
</script></div><div class="gggallery-slider-icons"><a onclick="ga('send', 'event', 'Artykul', 'click', 'TOP Koperta wyslij', {'nonInteraction': 1});" href="mailto:?Subject=Polecam tekst: Islam bardzo je zmienił... Seksowne Iranki przed rewolucją&amp;body=Tekst znajdziesz na stronie: http://jegostrona.pl/erotyka/zdjecia/508949,1,islam-bardzo-je-zmienil-seksowne-iranki-przed-rewolucja.html" class="mail"></a><a href="#commentsList" onclick="ga('send', 'event', 'Artykul', 'click', 'TOP Ikonka do komentarzy', {'nonInteraction': 1});" class="comment">3</a></div><div class="fitvids"> <blockquote class="twitter-tweet" lang="pl"><p lang="en" dir="ltr">RT Silly_Ques: How Iranian Women Dressed In The 1970s Revealed In Old Magazines <a href="https://t.co/6UvrYQlqHB">https://t.co/6UvrYQlqHB</a> <a href="https://t.co/qY8UDEkq5e">pic.twitter.com/qY8UDEkq5e</a></p>&mdash; GO SUCCESS NOW (@gosuccessnow) <a href="https://twitter.com/gosuccessnow/status/674980590798684161">grudzień 10, 2015</a></blockquote>
<script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script></div></div><div class="&#10;                                textlabel&#10;                                 embed ">Twitter<span style="float: right; ">(1/9)</span><a href="#" onclick="ga('send', 'event', 'Galerie', 'click', 'Pokaz miniatury', {'nonInteraction': 1});" class="showThumbs hidepager">MINIATURY</a></div><div class="&#10;                                gggallery-pager-box&#10;                                 hidepager "><ul id="bx-pager"><li><a onclick="ga('send', 'event', 'Galerie', 'click', 'Miniatura', {'nonInteraction': 1});" href="//jegostrona.pl/erotyka/zdjecia/508949,1,islam-bardzo-je-zmienil-seksowne-iranki-przed-rewolucja.html" title="Seksowne Iranki przed rewolucją"><img src="http://9.s.dziennik.pl/pliki/8572000/8572356-100-76.jpg" height="76" width="100" alt="Seksowne Iranki przed rewolucją"/></a></li><li><a onclick="ga('send', 'event', 'Galerie', 'click', 'Miniatura', {'nonInteraction': 1});" href="//jegostrona.pl/erotyka/zdjecia/508949,2,islam-bardzo-je-zmienil-seksowne-iranki-przed-rewolucja.html" title="Seksowne Iranki przed rewolucją"><img src="http://9.s.dziennik.pl/pliki/8572000/8572283-100-76.jpg" height="76" width="100" alt="Seksowne Iranki przed rewolucją"/></a></li><li><a onclick="ga('send', 'event', 'Galerie', 'click', 'Miniatura', {'nonInteraction': 1});" href="//jegostrona.pl/erotyka/zdjecia/508949,3,islam-bardzo-je-zmienil-seksowne-iranki-przed-rewolucja.html" title="Seksowne Iranki przed rewolucją"><img src="http://5.s.dziennik.pl/pliki/8572000/8572327-100-76.jpg" height="76" width="100" alt="Seksowne Iranki przed rewolucją"/></a></li><li><a onclick="ga('send', 'event', 'Galerie', 'click', 'Miniatura', {'nonInteraction': 1});" href="//jegostrona.pl/erotyka/zdjecia/508949,4,islam-bardzo-je-zmienil-seksowne-iranki-przed-rewolucja.html" title="Seksowne Iranki przed rewolucją"><img src="http://8.s.dziennik.pl/pliki/8572000/8572378-100-76.jpg" height="76" width="100" alt="Seksowne Iranki przed rewolucją"/></a></li><li><a onclick="ga('send', 'event', 'Galerie', 'click', 'Miniatura', {'nonInteraction': 1});" href="//jegostrona.pl/erotyka/zdjecia/508949,5,islam-bardzo-je-zmienil-seksowne-iranki-przed-rewolucja.html" title="Seksowne Iranki przed rewolucją"><img src="http://6.s.dziennik.pl/pliki/8572000/8572305-100-76.jpg" height="76" width="100" alt="Seksowne Iranki przed rewolucją"/></a></li><li><a onclick="ga('send', 'event', 'Galerie', 'click', 'Miniatura', {'nonInteraction': 1});" href="//jegostrona.pl/erotyka/zdjecia/508949,6,islam-bardzo-je-zmienil-seksowne-iranki-przed-rewolucja.html" title="Seksowne Iranki przed rewolucją"><img src="http://0.s.dziennik.pl/pliki/8572000/8572407-100-76.jpg" height="76" width="100" alt="Seksowne Iranki przed rewolucją"/></a></li><li><a onclick="ga('send', 'event', 'Galerie', 'click', 'Miniatura', {'nonInteraction': 1});" href="//jegostrona.pl/erotyka/zdjecia/508949,7,islam-bardzo-je-zmienil-seksowne-iranki-przed-rewolucja.html" title="Seksowne Iranki przed rewolucją"><img src="http://6.s.dziennik.pl/pliki/8572000/8572464-100-76.jpg" height="76" width="100" alt="Seksowne Iranki przed rewolucją"/></a></li><li><a onclick="ga('send', 'event', 'Galerie', 'click', 'Miniatura', {'nonInteraction': 1});" href="//jegostrona.pl/erotyka/zdjecia/508949,8,islam-bardzo-je-zmienil-seksowne-iranki-przed-rewolucja.html" title="Seksowne Iranki przed rewolucją"><img src="http://2.s.dziennik.pl/pliki/8572000/8572433-100-76.jpg" height="76" width="100" alt="Seksowne Iranki przed rewolucją"/></a></li></ul></div></div><div class="col-xs-12"><div class="widget-box widget-quiz-box scheme_default_blue"><button onclick="window.location.href='//jegostrona.pl/erotyka/zdjecia/508949,2,islam-bardzo-je-zmienil-seksowne-iranki-przed-rewolucja.html';return false;" class="quiz-button right h">Następne</button></div><div style="clear: both;"></div><div class="articlepage" style="margin-top: 10px; "><h2>Seksowne Iranki przed rewolucją</h2><p> Współczesne Iranki ukrywają ciało pod czadorami. Strój kobiet musi być skromny, a głowa zakryta…</p></div><div style="text-align:center; margin: 0 0 10px 0"><!--AdSense3 - 202--><!--miejsce_202--><!--//miejsce_202--><div class="clr"></div><!--/AdSense--></div><figure><div class="widget-box widget-psav-sourde-box"><div class="ps-line"><span>Źródło: </span><strong>dziennik.pl/Media</strong></div><div class="ps-line tags">Tagi:
<a href="//jegostrona.pl/tagi/stroje">stroje</a>, <a href="//jegostrona.pl/tagi/zdjecia">zdjęcia</a>, <a href="//jegostrona.pl/tagi/rewolucja">rewolucja</a>, <a href="//jegostrona.pl/tagi/kobiety">kobiety</a>, <a href="//jegostrona.pl/tagi/islam">Islam</a>, <a href="//jegostrona.pl/tagi/iran">Iran</a>, <a href="//jegostrona.pl/tagi/iranki">Iranki</a></div></div></figure><div class="art-cp-box"><span class="cp-left-col"><a href="http://www.gazetaprawna.pl/licencje" target="_blank"><img src="http://g.gazetaprawna.pl/gp/sgp/img/cp.jpg"/></a></span><span class="cp-right-col">
Materiał chroniony prawem autorskim - wszelkie prawa zastrzeżone. Dalsze rozpowszechnianie artykułu tylko za zgodą wydawcy INFOR Biznes.<br/><a href="http://www.gazetaprawna.pl/licencje" target="_blank">Kup licencję</a></span></div></div></div></div><script type="text/javascript">
requirejs(["main"], function()
{
requirejs(["modules/gallery"]);
requirejs(["modules/arrowNavigation"], function(an){
an.init(
'',
'//jegostrona.pl/erotyka/zdjecia/508949,2,islam-bardzo-je-zmienil-seksowne-iranki-przed-rewolucja.html'
);
});
requirejs(["clickPageView"], function(a){
a.append('.widget-gggallery-box .showThumbs');
a.append('.bx-controls .bx-next, .bx-controls .bx-prev');
});
});
</script><script src="https://apis.google.com/js/platform.js" async="async" defer="defer">{lang: 'pl'}</script><script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script><script>
requirejs(["main"], function(){
requirejs(["mobile-check",'jquery'], function(mob, jQuery)
{
if(mob.mobileAndTabletcheck())
{
jQuery(".rectangle-up").hide();
jQuery( ".col-md-pull-4" ).addClass('col-md-4').removeClass('col-md-pull-4');
}
});
});
</script><div style="display: none; " id="idm140717074191712" class="widget-box widget-bar-box scheme_default_blue   two-thirds navi_middle"><div class="page-wrap"><div class="widget-bar-area"><div class="module-caption header-label"><label><a class="captionLink" style="" title="Powiązane">Powiązane</a></label></div><div class="widget-bar-wrap"><ul class="widget-bar-slider"><li class="" data-title=""><div class="widget-bar-box-item "><div class="img"><a href="http://wiadomosci.dziennik.pl/swiat/artykuly/509659,arabia-saudyjska-w-konflikcie-z-iranem.html" title="Konflikt Arabii Saudyjskiej z Iranem. Napięcie nie maleje"><img data-expand="800" width="285" height="163" alt="Demonstracja w Teheranie" src="http://6.s.dziennik.pl/pliki/8599000/8599780-demonstracja-w-teheranie-315-180.jpg"></img></a><div class="bgslide"></div><a href="http://wiadomosci.dziennik.pl/swiat/artykuly/509659,arabia-saudyjska-w-konflikcie-z-iranem.html" title="Konflikt Arabii Saudyjskiej z Iranem. Napięcie nie maleje" class="overlayLink"></a></div><div class="labelbg"><h2><a href="http://wiadomosci.dziennik.pl/swiat/artykuly/509659,arabia-saudyjska-w-konflikcie-z-iranem.html" title="Konflikt Arabii Saudyjskiej z Iranem. Napięcie nie maleje">Konflikt Arabii Saudyjskiej z Iranem. Napięcie nie maleje</a></h2></div></div></li><li class="" data-title=""><div class="widget-bar-box-item  boxVideo"><div class="img"><a href="http://kobieta.dziennik.pl/moda-na-topie/artykuly/509840,kolekcja-dolce-i-gabbana-dla-muzulmanek.html" title="Znak czasu? Dolce i Gabbana projektują dla muzułmanek [WIDEO]"><img data-expand="800" width="285" height="163" alt="Dolce i Gabbana projektują dla muzułmanek" src="//static.gazetaprawna.pl/dziennik/assets/images/noPhotoEmpty.png" data-src="http://4.s.dziennik.pl/pliki/8606000/8606337-dolce-i-gabbana-projektuja-dla-315-180.jpg" class="lazyload"></img></a><div class="bgslide"></div><a href="http://kobieta.dziennik.pl/moda-na-topie/artykuly/509840,kolekcja-dolce-i-gabbana-dla-muzulmanek.html" title="Znak czasu? Dolce i Gabbana projektują dla muzułmanek [WIDEO]" class="overlayLink"></a></div><div class="labelbg"><h2><a href="http://kobieta.dziennik.pl/moda-na-topie/artykuly/509840,kolekcja-dolce-i-gabbana-dla-muzulmanek.html" title="Znak czasu? Dolce i Gabbana projektują dla muzułmanek [WIDEO]">Znak czasu? Dolce i Gabbana projektują dla muzułmanek [WIDEO]</a></h2></div></div></li><li class="" data-title=""><div class="widget-bar-box-item "><div class="img"><a href="http://wiadomosci.dziennik.pl/swiat/artykuly/565541,teheran-policja-juz-nie-bedzie-aresztowac-kobiet-za-lamanie-islamskiego-dress-code-u.html" title="Policja w Teheranie już nie będzie aresztować kobiet za łamanie islamskiego dress code'u"><img data-expand="800" width="285" height="163" alt="Iranki" src="//static.gazetaprawna.pl/dziennik/assets/images/noPhotoEmpty.png" data-src="http://1.s.dziennik.pl/pliki/10679000/10679423-iranki-315-180.jpg" class="lazyload"></img></a><div class="bgslide"></div><a href="http://wiadomosci.dziennik.pl/swiat/artykuly/565541,teheran-policja-juz-nie-bedzie-aresztowac-kobiet-za-lamanie-islamskiego-dress-code-u.html" title="Policja w Teheranie już nie będzie aresztować kobiet za łamanie islamskiego dress code'u" class="overlayLink"></a></div><div class="labelbg"><h2><a href="http://wiadomosci.dziennik.pl/swiat/artykuly/565541,teheran-policja-juz-nie-bedzie-aresztowac-kobiet-za-lamanie-islamskiego-dress-code-u.html" title="Policja w Teheranie już nie będzie aresztować kobiet za łamanie islamskiego dress code'u">Policja w Teheranie już nie będzie aresztować kobiet za łamanie islamskiego dress code'u</a></h2></div></div></li></ul></div></div></div></div><script>
requirejs(["main"], function(main){
requirejs(["modules/slider"], function(slider)
{
var uident = 'idm140717074191712';
slider.makeNewSlider(uident);
});
});
</script><style>
.widget-miniatures-box ul li.textpromogray::before {
color:#999 !important;
font-size:10px;
margin: 0 0 0 25px;
}
</style><div class="articleContentStreamContainer col col-lg-12 col-md-12 col-sm-12 col-xs-12" style="padding-left:0; display: none; "><div class="widget-box widget-miniatures-box scheme_default_blue widget-bar-box"><div class="widget-bar-area"><div class="module-caption header-label"><label><a class="captionLink" title="Proponowane dla Ciebie" style="">Proponowane dla Ciebie</a></label></div></div><ul class="cntstr" id="contentStream"></ul><script>
requirejs(["main"], function()
{
requirejs(["content_stream8"], function(cs)
{
});
});
</script><div data-ns-type="customPlacement" data-ns-hash="8605680229ca8ce6393095b4855b06c5" data-ns-service="adart" class="kd_ns_placement"><script src="http://emisja.contentstream.pl/aldente/kd_process_function.js?TYPE=customPlacement" async="async">
{
"onsuccessFunctionName" : "DRAW_ADS",
"onerrorFunctionName" : "SOMETHING_WRONG"
}
</script></div><a href="http://contentstream.pl/related-content/" class="cs-icon" style="border:none;">Powered by ContentStream</a></div></div><img src="//www.dziennik.pl/ajax/stats?doc_id=508949&amp;mode=counter"/></div><div class="tpl_std_module tpl_dgp_comment"><div id="cmds" style="display: none;"><script async="async" src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script>
/* Dziennik - komentarze - pomiedzy komentarzami na kazdej podstronie */
var h, w;
var client='ca-pub-5712816998921510';
var slot = '2564150348/5577762308';
if(window.matchMedia("(min-width:768px)").matches)
{
w = 640;
h = 90;
}
else
{
w = 320;
h = 50;
}
document.write('<ins class="adsbygoogle" style="display:inline-block;width:'+w+'px;height:'+h+'px" data-ad-client="'+client+'" data-ad-slot="'+slot+'"/>');
(adsbygoogle=window.adsbygoogle || []).push({});
</script></div><figure id="komentarze" data-comments-count="3"><div class="widget-box widget-comments scheme_default_blue"><div class="widget-comment-area"><div class="header-label"><label><a title="">Komentarze (3)</a></label></div><div class="widget-comment-filters-box hidden-xs"><ul class="widget-comment-filters"><li>Pokaż: </li><li><a href="//jegostrona.pl/erotyka/zdjecia/508949,1,islam-bardzo-je-zmienil-seksowne-iranki-przed-rewolucja.html,komentarze-popularne,1" title="Najlepsze" class="current">Najlepsze</a></li><li><a href="//jegostrona.pl/erotyka/zdjecia/508949,1,islam-bardzo-je-zmienil-seksowne-iranki-przed-rewolucja.html,komentarze-najnowsze,1" title="Najnowsze">Najnowsze</a></li><li><a href="//jegostrona.pl/erotyka/zdjecia/508949,1,islam-bardzo-je-zmienil-seksowne-iranki-przed-rewolucja.html,komentarze-najstarsze,1" title="Najstarsze">Najstarsze</a></li></ul></div><div class="widget-comment-filters-mobile-box hidden-lg hidden-md hidden-sm"><div class="filters-mobile-select"><select id="mobileSortSwither"><option value="//jegostrona.pl/erotyka/zdjecia/508949,1,islam-bardzo-je-zmienil-seksowne-iranki-przed-rewolucja.html,komentarze-popularne,1" selected="selected">Najlepsze</option><option value="//jegostrona.pl/erotyka/zdjecia/508949,1,islam-bardzo-je-zmienil-seksowne-iranki-przed-rewolucja.html,komentarze-najnowsze,1">Najnowsze</option><option value="//jegostrona.pl/erotyka/zdjecia/508949,1,islam-bardzo-je-zmienil-seksowne-iranki-przed-rewolucja.html,komentarze-najstarsze,1">Najstarsze</option></select></div></div><ul id="commentsList" class="w-comment-list"><li id="comment-3582979"><div class="usname">~dorcia</div><div class="comdate"> (2015-12-23 16:29)</div><div class="wcbutton-area"><a href="#" data-placement="left" data-com-id="3582979" class="like action">2</a><a href="mailto:newsroom.online@dziennik.pl?subject=Naruszenie%20regulaminu%20w%20komentarzu&amp;body=Zg%C5%82aszam%20naruszenie%20regulaminu%20zamieszczania%20komentarzy%20w%20artykule%3A%20%2F%2Fjegostrona.pl%2Ferotyka%2Fzdjecia%2F508949%2C1%2Cislam-bardzo-je-zmienil-seksowne-iranki-przed-rewolucja.html%0ANumer%20ID%20komentarza%3A%203582979%0AAutor%3A%20dorcia%0A" title="" data-com-id="3582979" data-placement="left" class="unlike">0</a><a href="mailto:newsroom.online@dziennik.pl?subject=Naruszenie%20regulaminu%20w%20komentarzu&amp;body=Zg%C5%82aszam%20naruszenie%20regulaminu%20zamieszczania%20komentarzy%20w%20artykule%3A%20%2F%2Fjegostrona.pl%2Ferotyka%2Fzdjecia%2F508949%2C1%2Cislam-bardzo-je-zmienil-seksowne-iranki-przed-rewolucja.html%0ANumer%20ID%20komentarza%3A%203582979%0AAutor%3A%20dorcia%0A" title="" data-com-id="3582979" class="answer ">
Zgłoś nadużycie
</a></div><div style="clear: both"></div><div class="uscomment">Ladnekobiety.dlatego.facecisa.zazdrosni.zeby.kto.jepodziwial.zal.mi.ich</div><div style="clear: both"></div><div class="wcbutton-area"><a href="//jegostrona.pl/erotyka/zdjecia/508949,1,islam-bardzo-je-zmienil-seksowne-iranki-przed-rewolucja.html,komentarze-popularne,1#comment-3582979" title="" data-com-id="3582979" class="&#10;                    answer&#10;                    ">
Odpowiedz
</a></div><div style="clear:both"></div></li><li id="comment-4511370"><div class="usname">~ra</div><div class="comdate"> (dzisiaj 13:26)</div><div class="wcbutton-area"><a href="#" data-placement="left" data-com-id="4511370" class="like action">0</a><a href="mailto:newsroom.online@dziennik.pl?subject=Naruszenie%20regulaminu%20w%20komentarzu&amp;body=Zg%C5%82aszam%20naruszenie%20regulaminu%20zamieszczania%20komentarzy%20w%20artykule%3A%20%2F%2Fjegostrona.pl%2Ferotyka%2Fzdjecia%2F508949%2C1%2Cislam-bardzo-je-zmienil-seksowne-iranki-przed-rewolucja.html%0ANumer%20ID%20komentarza%3A%204511370%0AAutor%3A%20ra%0A" title="" data-com-id="4511370" data-placement="left" class="unlike">0</a><a href="mailto:newsroom.online@dziennik.pl?subject=Naruszenie%20regulaminu%20w%20komentarzu&amp;body=Zg%C5%82aszam%20naruszenie%20regulaminu%20zamieszczania%20komentarzy%20w%20artykule%3A%20%2F%2Fjegostrona.pl%2Ferotyka%2Fzdjecia%2F508949%2C1%2Cislam-bardzo-je-zmienil-seksowne-iranki-przed-rewolucja.html%0ANumer%20ID%20komentarza%3A%204511370%0AAutor%3A%20ra%0A" title="" data-com-id="4511370" class="answer ">
Zgłoś nadużycie
</a></div><div style="clear: both"></div><div class="uscomment">Ich baby tez sie wysadzaja w powietrze.</div><div style="clear: both"></div><div class="wcbutton-area"><a href="//jegostrona.pl/erotyka/zdjecia/508949,1,islam-bardzo-je-zmienil-seksowne-iranki-przed-rewolucja.html,komentarze-popularne,1#comment-4511370" title="" data-com-id="4511370" class="&#10;                    answer&#10;                    ">
Odpowiedz
</a></div><div style="clear:both"></div></li><li id="comment-4511311"><div class="usname">~Pawel </div><div class="comdate"> (dzisiaj 12:36)</div><div class="wcbutton-area"><a href="#" data-placement="left" data-com-id="4511311" class="like action">0</a><a href="mailto:newsroom.online@dziennik.pl?subject=Naruszenie%20regulaminu%20w%20komentarzu&amp;body=Zg%C5%82aszam%20naruszenie%20regulaminu%20zamieszczania%20komentarzy%20w%20artykule%3A%20%2F%2Fjegostrona.pl%2Ferotyka%2Fzdjecia%2F508949%2C1%2Cislam-bardzo-je-zmienil-seksowne-iranki-przed-rewolucja.html%0ANumer%20ID%20komentarza%3A%204511311%0AAutor%3A%20Pawel%20%0A" title="" data-com-id="4511311" data-placement="left" class="unlike">0</a><a href="mailto:newsroom.online@dziennik.pl?subject=Naruszenie%20regulaminu%20w%20komentarzu&amp;body=Zg%C5%82aszam%20naruszenie%20regulaminu%20zamieszczania%20komentarzy%20w%20artykule%3A%20%2F%2Fjegostrona.pl%2Ferotyka%2Fzdjecia%2F508949%2C1%2Cislam-bardzo-je-zmienil-seksowne-iranki-przed-rewolucja.html%0ANumer%20ID%20komentarza%3A%204511311%0AAutor%3A%20Pawel%20%0A" title="" data-com-id="4511311" class="answer ">
Zgłoś nadużycie
</a></div><div style="clear: both"></div><div class="uscomment">Chcieli mniej wolnosci, wiecej kontroly, wiecej fanatizmu, mniej postepu, wybrali twardy islam ! </div><div style="clear: both"></div><div class="wcbutton-area"><a href="//jegostrona.pl/erotyka/zdjecia/508949,1,islam-bardzo-je-zmienil-seksowne-iranki-przed-rewolucja.html,komentarze-popularne,1#comment-4511311" title="" data-com-id="4511311" class="&#10;                    answer&#10;                    ">
Odpowiedz
</a></div><div style="clear:both"></div></li></ul><div id="commentFormPlaceholder"><div id="moveableCommentForm" class="wc-add-new-comment"><div style="display: none; " class="ok"><div class="wc-add-new-comment-inputs"><span class="terms-info"><b>Twój komentarz został dodany.</b><br/>
Aby go zobaczyć przejdź do strony z <a href="//jegostrona.pl/erotyka/zdjecia/508949,1,islam-bardzo-je-zmienil-seksowne-iranki-przed-rewolucja.html,komentarze-najnowsze,1">najnowszymi komentarzami</a>.
</span></div></div><form action="" name="newComment" method="" class="newComment"><input type="hidden" name="docId" value="508949"/><input type="hidden" name="parentId" value=""/><input type="hidden" name="author" value=""/><textarea name="comment_text" class="writeCommentArea" placeholder="Tutaj wpisz swój komentarz"></textarea><button name="showHiddenInputs" class="showHiddenInputsJs">DODAJ KOMENTARZ</button><div style="display: none; " class="wc-add-new-comment-inputs error"><span style="color: red; " class="terms-info">Błąd podczas dodawania komentarza - nie zostały uzupełnione wszystkie wymagane pola.</span></div><div style="display: none; " class="wc-add-new-comment-inputs error_ip"><span style="color: red; " class="terms-info">Dodawanie komentarzy z Twojego adresu IP zostało zablokowane.</span></div><div class="wc-add-new-comment-inputs"><input type="text" name="comment_author" value="" class="author" placeholder="Autor"/><img src="//static.gazetaprawna.pl/dziennik/assets/images/bx_loader.gif" class="waitIcon"/><button name="submit">DODAJ KOMENTARZ</button><span class="terms-info">Uwaga, Twój komentarz może pojawić się z opóźnieniem do 10 minut. Zanim dodasz komentarz - <a href="http://www.gazetaprawna.pl/regulamin_forum/" target="_blank">zapoznaj się z zasadami komentowania artykułów</a>.</span></div><div class="clearfix"></div></form></div></div><div class="widget-box widget-psav-button scheme_default_blue"><a href="//jegostrona.pl/erotyka/zdjecia/508949,1,islam-bardzo-je-zmienil-seksowne-iranki-przed-rewolucja.html,komentarze-najnowsze,1" class="customButton">Pokaż wszystkie komentarze</a></div></div></div></figure><script>
requirejs(["main"], function()
{
requirejs(["jquery", "dotdotdot", "mobile-check"], function($, dotdot, mob)
{
var loadContent = function()
{
// hack bo niestety na windows phone zawiesza przegladarke
if (!mob.detectMobileIe())
{
$('#commentsList li .uscomment').each(function()
{
var comment = $(this);
$(comment).dotdotdot({
callback    : function( isTruncated, orgContent )
{
if (isTruncated == true)
{
$(comment).append($('<span/>').text(' ')).append(
$('<a/>').text(' rozwiń całość').addClass('expand').attr('href', '#').click(function()
{
$(comment).empty().append(orgContent).append($('<span/>').text(' ')).append($('<a/>').text('zwiń').attr('href','#').click(function(){
$(this).trigger('update');
return false;
}));
return false;
})
);
}
},
fallbackToLetter: true,
height      : 80,
watch       : false,
});
});
}
// przesuwanie adsensa
$('#cmds').insertAfter('#commentsList li:first');
$('#cmds').show();
requirejs(["modules/comments"]);
}
loadContent();
});
});
</script></div><div class="tpl_std_module tpl_dgp_rkl_test col-md-off hidden-md hidden-lg"></div><!--//miejsce_3--><div class="clr"></div></div></div><div class="row"><div id="miejsce4" class="one-thirds col col-xs-12 col-sm-6 col-md-6 col-c"><!--miejsce_4--><!--//miejsce_4--><div class="clr"></div></div><div id="miejsce5" class="one-thirds col col-xs-12 col-sm-6 col-md-6 col-c"><!--miejsce_5--><!--//miejsce_5--><div class="clr"></div></div></div><div class="row"><div id="miejsce6" class="two-thirds col col-xs-12 col-sm-12 col-md-12 col-b"><!--miejsce_6--><div class="tpl_std_module tpl_dgp_rkl_test"></div><!--//miejsce_6--><div class="clr"></div></div></div><div class="row"><div id="miejsce7" class="one-thirds col col-xs-12 col-sm-6 col-md-6 col-c"><!--miejsce_7--><!--//miejsce_7--><div class="clr"></div></div><div id="miejsce8" class="one-thirds col col-xs-12 col-sm-6 col-md-6 col-c"><!--miejsce_8--><!--//miejsce_8--><div class="clr"></div></div></div></div><div id="miejsce9" class="one-thirds col col-xs-12 col-sm-12 col-md-4 col-c"><!--miejsce_9--><div class="tpl_std_module tpl_dgp_rkl_test"></div><div class="tpl_std_module tpl_dgp_list_mini"><div class="&#10;                    widget-box widget-minilist-box timeOff iconsOff imagesOn&#10;                scheme_default_black"><div class="module-caption header-label"><label><a class="captionLink" style="" title="Najpopularniejsze">Najpopularniejsze</a></label></div><ul class="minilist-items"><li class="std_type"><span class="time">08:28</span><div class="minilist-img"><a title="Tomek Atomek i jego Tesla domowej roboty. Zapaleniec z Bielska-Białej przerobił fiata 126p na auto elektryczne" href="http://auto.dziennik.pl/aktualnosci/artykuly/564268,tomek-atomek-z-bielska-bialej-przerobil-fiata-126p-na-samochod-elektryczny.html"><img class="bgimg lazyload" data-expand="600" src="//static.gazetaprawna.pl/dziennik/assets/images/noPhotoEmpty.png" data-src="http://5.s.dziennik.pl/pliki/10641000/10641673-pap-20171120-0sn-100-76.jpg" alt="Tomek Atomek i jego elektryczny fiat 126p" width="100" height="76" style="max-height: 100%;"/><div class="mask"></div></a></div><div class="textline"><a title="Tomek Atomek i jego Tesla domowej roboty. Zapaleniec z Bielska-Białej przerobił fiata 126p na auto elektryczne" href="http://auto.dziennik.pl/aktualnosci/artykuly/564268,tomek-atomek-z-bielska-bialej-przerobil-fiata-126p-na-samochod-elektryczny.html"><span style="display: block" class="minilist-item-short">Tomek Atomek i jego Tesla domowej roboty. Zapaleniec z Bielska-Białej przerobił fiata 126p na auto elektryczne</span></a><div class="before"></div><div class="ico"></div></div></li><li class="std_type"><span class="time">14:14</span><div class="minilist-img"><a title="Od dziś policja sprawdzi, czy możesz jeździć samochodem i... wyśle na przegląd świateł" href="http://auto.dziennik.pl/aktualnosci/artykuly/563525,policja-sprawdzi-swiatla-samochodow-i-wysle-na-przeglad.html"><img class="bgimg lazyload" data-expand="600" src="//static.gazetaprawna.pl/dziennik/assets/images/noPhotoEmpty.png" data-src="http://8.s.dziennik.pl/pliki/10614000/10614973-fot-3-its-100-76.jpg" alt="Policja sprawdzi światła samochodów i wyśle na  przegląd" width="100" height="76" style="max-height: 100%;"/><div class="mask"></div></a></div><div class="textline"><a title="Od dziś policja sprawdzi, czy możesz jeździć samochodem i... wyśle na przegląd świateł" href="http://auto.dziennik.pl/aktualnosci/artykuly/563525,policja-sprawdzi-swiatla-samochodow-i-wysle-na-przeglad.html"><span style="display: block" class="minilist-item-short">Od dziś policja sprawdzi, czy możesz jeździć samochodem i... wyśle na przegląd świateł</span></a><div class="before"></div><div class="ico"></div></div></li><li class="std_type"><span class="time">17:26</span><div class="minilist-img"><a title="Zarabiają 6,5 tys. zł. Dostaną ponad 1000 zł podwyżek i 6,5 tys. zł specjalnego bonusu" href="http://auto.dziennik.pl/aktualnosci/artykuly/563952,volkswagen-poznan-pracownicy-dostana-1000-zl-podwyzek-i-6-5-tys-zl-bonusu.html"><img class="bgimg lazyload" data-expand="600" src="//static.gazetaprawna.pl/dziennik/assets/images/noPhotoEmpty.png" data-src="http://3.s.dziennik.pl/pliki/9556000/9556661-20161024hs00044-100-76.jpg" alt="Volkswagen Poznań jest największym pracodawcą w regionie i jednym z największych w kraju. Przez prawie 25 lat w zakładach powstało blisko trzy miliony pojazdów, które ze stolicy Wielkopolski trafiają do odbiorców na całym świecie" width="100" height="76" style="max-height: 100%;"/><div class="mask"></div></a></div><div class="textline"><a title="Zarabiają 6,5 tys. zł. Dostaną ponad 1000 zł podwyżek i 6,5 tys. zł specjalnego bonusu" href="http://auto.dziennik.pl/aktualnosci/artykuly/563952,volkswagen-poznan-pracownicy-dostana-1000-zl-podwyzek-i-6-5-tys-zl-bonusu.html"><span style="display: block" class="minilist-item-short">Zarabiają 6,5 tys. zł. Dostaną ponad 1000 zł podwyżek i 6,5 tys. zł specjalnego bonusu</span></a><div class="before"></div><div class="ico"></div></div></li><li class="std_type"><span class="time">10:19</span><div class="minilist-img"><a title="Żandarmeria Wojskowa wydała miliony na 88 nowych samochodów. Nie chciała BMW i Mercedesa [MAMY ZDJĘCIA]" href="http://auto.dziennik.pl/aktualnosci/artykuly/564386,zandarmeria-wojskowa-kupila-nowe-samochody-marki-opel-insignia-astra-mokka.html"><img class="bgimg lazyload" data-expand="600" src="//static.gazetaprawna.pl/dziennik/assets/images/noPhotoEmpty.png" data-src="http://8.s.dziennik.pl/pliki/10645000/10645467-opel-insignia-grand-sport-100-76.jpg" alt="Opel Insignia Grand Sport" width="100" height="76" style="max-height: 100%;"/><div class="mask"></div></a></div><div class="textline"><a title="Żandarmeria Wojskowa wydała miliony na 88 nowych samochodów. Nie chciała BMW i Mercedesa [MAMY ZDJĘCIA]" href="http://auto.dziennik.pl/aktualnosci/artykuly/564386,zandarmeria-wojskowa-kupila-nowe-samochody-marki-opel-insignia-astra-mokka.html"><span style="display: block" class="minilist-item-short">Żandarmeria Wojskowa wydała miliony na 88 nowych samochodów. Nie chciała BMW i Mercedesa [MAMY ZDJĘCIA]</span></a><div class="before"></div><div class="ico"></div></div></li></ul></div><script>
requirejs(['main'], function(){
requirejs(["jquery",'dotdotdot'], function($,ddd)
{
$('.minilist-item-short').dotdotdot({height: 79});
});
});
</script></div><div class="tpl_std_module tpl_dgp_rkl_test col-sm-off hidden-sm col-xs-off hidden-xs"><div class="adCaptionContainer adocean_rectangle_300x250(pierwszy_prawa)"><p class="adCaptionInfo" style="display: none; float:right; font-size:8px; color:gray; margin:0;">REKLAMA</p><div style="clear:both"></div><div id="adoceangpllkcfkwngud" class="adorkl" style="text-align: center"></div><div style="clear:both"></div></div></div><div class="tpl_std_module tpl_dgp_universal"><div class="row"><div class="col col-lg-12 col-md-12 col-sm-12 col-xs-12"><div class="alter-row scheme_default_blue"><div class="row"><div class="module-caption col col-lg-12 col-md-12 col-sm-12 col-xs-12"><div class="widget-headertext-area"><div class="widget-headertext scheme_default_blue"><h3><a class="captionLink" style="" title="Polecamy">Polecamy</a></h3></div></div></div><div class="&#10;                                        col col-lg-12 col-md-12 col-sm-12 col-xs-12&#10;                                    "></div><div class="col col-lg-12 col-md-12 col-sm-12 col-xs-12"><div class="widget-basic-area basic-mode"><div class="row"><div class="col col-xs-12 col-sm-6 col-md-4 col-lg-4 col-a "><div class="widget-box cursor-pointer widget-basic-box  boxVideo scheme_default_blue" data-title=""><img width="643" height="385" data-src-150="http://4.s.dziennik.pl/pliki/10680000/10680250-przyjecie-100-76.jpg" data-src-600="http://0.s.dziennik.pl/pliki/10680000/10680249-przyjecie-643-385.jpg" data-src-300="http://8.s.dziennik.pl/pliki/10680000/10680251-przyjecie-315-180.jpg" src="//static.gazetaprawna.pl/dziennik/assets/images/noPhotoEmpty.png" style="max-height: 100%;" class="bgimg varImgs" alt="Przyjęcie"/><div class="bg"><a href="http://kobieta.dziennik.pl/kuchnia-i-przepisy/artykuly/565556,dania-na-sylwestra.html" title="Nic się nie zmarnuje! Dania na sylwestra, które przygotujesz z pozostałości po świętach" class="overlayLink"></a><div class="comment-share_number"></div><span class="type std_type"></span><div class="h2"><div class="table"><div class="td"><div class="strong"><h2><a href="http://kobieta.dziennik.pl/kuchnia-i-przepisy/artykuly/565556,dania-na-sylwestra.html" title="Nic się nie zmarnuje! Dania na sylwestra, które przygotujesz z pozostałości po świętach">Nic się nie zmarnuje! Dania na sylwestra, które przygotujesz z pozostałości po świętach</a></h2></div><span><a href="http://kobieta.dziennik.pl/kuchnia-i-przepisy/artykuly/565556,dania-na-sylwestra.html" title="Nic się nie zmarnuje! Dania na sylwestra, które przygotujesz z pozostałości po świętach">Szef kuchni Marcin Dudek przygotował w "Dzień Dobry TVN" sylwestrowe przysmaki, które można przyrządzić z pozostałości po świątecznych potrawach..</a></span></div></div></div><div class="labelbg"><div class="after"></div></div></div></div></div><div class="col col-xs-12 col-sm-6 col-md-4 col-lg-4 col-a "><div class="widget-box cursor-pointer widget-basic-box scheme_default_blue" data-title=""><img width="643" height="385" data-src-150="http://5.s.dziennik.pl/pliki/10680000/10680219-tatry-100-76.jpg" data-src-600="http://8.s.dziennik.pl/pliki/10680000/10680218-tatry-643-385.jpg" data-src-300="http://7.s.dziennik.pl/pliki/10680000/10680220-tatry-315-180.jpg" src="//static.gazetaprawna.pl/dziennik/assets/images/noPhotoEmpty.png" style="max-height: 100%;" class="bgimg varImgs" alt="Tatry"/><div class="bg"><a href="http://podroze.dziennik.pl/aktualnosci/artykuly/565551,ratownik-topr-o-bledach-turystow-w-gorach.html" title="Ratownik TOPR: Zdarzyło nam się ratować tych samych ludzi dwa razy " class="overlayLink"></a><div class="comment-share_number"><span class="comment_number">4</span><div class="clearfix"></div><span class="tile_share_number"><span class="glyphicon glyphicon-share-alt"></span>2</span></div><span class="type std_type"></span><div class="h2"><div class="table"><div class="td"><div class="strong"><h2><a href="http://podroze.dziennik.pl/aktualnosci/artykuly/565551,ratownik-topr-o-bledach-turystow-w-gorach.html" title="Ratownik TOPR: Zdarzyło nam się ratować tych samych ludzi dwa razy ">Ratownik TOPR: Zdarzyło nam się ratować tych samych ludzi dwa razy </a></h2></div><span><a href="http://podroze.dziennik.pl/aktualnosci/artykuly/565551,ratownik-topr-o-bledach-turystow-w-gorach.html" title="Ratownik TOPR: Zdarzyło nam się ratować tych samych ludzi dwa razy ">"Samo przekonanie o własnej wspaniałości nie jest z nią równoznaczne. Góry mają je w głębokim poważaniu - one sobie stoją, a co my wymyślimy, to już nasz...</a></span></div></div></div><div class="labelbg"><div class="after"></div></div></div></div></div></div></div></div></div></div></div></div><script>
requirejs(["main"], function()
{
requirejs(["modules/universal"], function(u){
u.init();
});
});
</script></div><div class="tpl_std_module tpl_dgp_list_mini"><div class="&#10;                    widget-box widget-minilist-box timeOff iconsOff imagesOn&#10;                scheme_default_blue"><div class="module-caption header-label"><label><a class="captionLink" style="" title="Popularne na Facebooku">Popularne na Facebooku</a></label></div><ul class="minilist-items"><li class="std_type"><span class="time">16:30</span><div class="minilist-img"><a title="&quot;Mam problem z panem Piotrowiczem&quot;. Mocne słowa Kornela Morawieckiego. Dostało się też Macierewiczowi..." href="http://wiadomosci.dziennik.pl/polityka/artykuly/565477,kornel-morawiecki-dla-rzeczpospolitej-o-korytarzach-humanitarnych-macierewiczu-i-piotrowiczu.html"><img class="bgimg lazyload" data-expand="600" src="//static.gazetaprawna.pl/dziennik/assets/images/noPhotoEmpty.png" data-src="http://9.s.dziennik.pl/pliki/10677000/10677506-kornel-morawiecki-100-76.jpg" alt="Kornel Morawiecki" width="100" height="76" style="max-height: 100%;"/><div class="mask"></div></a></div><div class="textline"><a title="&quot;Mam problem z panem Piotrowiczem&quot;. Mocne słowa Kornela Morawieckiego. Dostało się też Macierewiczowi..." href="http://wiadomosci.dziennik.pl/polityka/artykuly/565477,kornel-morawiecki-dla-rzeczpospolitej-o-korytarzach-humanitarnych-macierewiczu-i-piotrowiczu.html"><span style="display: block" class="minilist-item-short">"Mam problem z panem Piotrowiczem". Mocne słowa Kornela Morawieckiego. Dostało się też Macierewiczowi...</span></a><div class="before"></div><div class="ico"></div></div></li><li class="std_type"><span class="time">13:36</span><div class="minilist-img"><a title="Łódzcy radni nie chcą placu Lecha Kaczyńskiego. Skarżą do sądu decyzję wojewody" href="http://wiadomosci.dziennik.pl/wydarzenia/artykuly/565436,lodzcy-radni-nie-chca-placu-lecha-kaczynskiego-zamiast-placu-zwyciestwa.html"><img class="bgimg lazyload" data-expand="600" src="//static.gazetaprawna.pl/dziennik/assets/images/noPhotoEmpty.png" data-src="http://1.s.dziennik.pl/pliki/10676000/10676737-plac-zwyciestwa-w-lodzi-100-76.jpg" alt="Plac Zwycięstwa w Łodzi" width="100" height="76" style="max-height: 100%;"/><div class="mask"></div></a></div><div class="textline"><a title="Łódzcy radni nie chcą placu Lecha Kaczyńskiego. Skarżą do sądu decyzję wojewody" href="http://wiadomosci.dziennik.pl/wydarzenia/artykuly/565436,lodzcy-radni-nie-chca-placu-lecha-kaczynskiego-zamiast-placu-zwyciestwa.html"><span style="display: block" class="minilist-item-short">Łódzcy radni nie chcą placu Lecha Kaczyńskiego. Skarżą do sądu decyzję wojewody</span></a><div class="before"></div><div class="ico"></div></div></li><li class="std_type"><span class="time">13:15</span><div class="minilist-img"><a title="Były premier Chorwacji: Powinniśmy się powstrzymywać od śmiesznych inicjatyw takich jak Trójmorze" href="http://wiadomosci.dziennik.pl/swiat/artykuly/565434,byly-premier-chorwacji-polskie-sadownictwo-nie-podlega-jurysdykcji-ke.html"><img class="bgimg lazyload" data-expand="600" src="//static.gazetaprawna.pl/dziennik/assets/images/noPhotoEmpty.png" data-src="http://8.s.dziennik.pl/pliki/8147000/8147470-split-chorwacja-100-76.jpg" alt="Split, Chorwacja" width="100" height="76" style="max-height: 100%;"/><div class="mask"></div></a></div><div class="textline"><a title="Były premier Chorwacji: Powinniśmy się powstrzymywać od śmiesznych inicjatyw takich jak Trójmorze" href="http://wiadomosci.dziennik.pl/swiat/artykuly/565434,byly-premier-chorwacji-polskie-sadownictwo-nie-podlega-jurysdykcji-ke.html"><span style="display: block" class="minilist-item-short">Były premier Chorwacji: Powinniśmy się powstrzymywać od śmiesznych inicjatyw takich jak Trójmorze</span></a><div class="before"></div><div class="ico"></div></div></li><li class="std_type"><span class="time">14:47</span><div class="minilist-img"><a title="Awantura o jasełka nabiera rozpędu. Ordo Iuris: Sprzeciw godzi w prawa rodziców" href="http://wiadomosci.dziennik.pl/wydarzenia/artykuly/565441,ordo-iuris-o-organizacji-jaselek-w-szkole.html"><img class="bgimg lazyload" data-expand="600" src="//static.gazetaprawna.pl/dziennik/assets/images/noPhotoEmpty.png" data-src="http://9.s.dziennik.pl/pliki/10625000/10625535-nauczyciel-szkola-tablica-100-76.jpg" alt="Nauczyciel szkoła tablica" width="100" height="76" style="max-height: 100%;"/><div class="mask"></div></a></div><div class="textline"><a title="Awantura o jasełka nabiera rozpędu. Ordo Iuris: Sprzeciw godzi w prawa rodziców" href="http://wiadomosci.dziennik.pl/wydarzenia/artykuly/565441,ordo-iuris-o-organizacji-jaselek-w-szkole.html"><span style="display: block" class="minilist-item-short">Awantura o jasełka nabiera rozpędu. Ordo Iuris: Sprzeciw godzi w prawa rodziców</span></a><div class="before"></div><div class="ico"></div></div></li><li class="std_type"><span class="time">17:14</span><div class="minilist-img"><a title="&quot;Nie mógłbym spojrzeć w oczy najbliższym&quot;. Profesor nie chce medalu od prezydenta Dudy" href="http://wiadomosci.dziennik.pl/polityka/artykuly/565449,profesor-nie-chcial-medalu-od-prezydenta-dudy.html"><img class="bgimg lazyload" data-expand="600" src="//static.gazetaprawna.pl/dziennik/assets/images/noPhotoEmpty.png" data-src="http://3.s.dziennik.pl/pliki/10361000/10361101-andrzej-duda-100-76.jpg" alt="Andrzej Duda" width="100" height="76" style="max-height: 100%;"/><div class="mask"></div></a></div><div class="textline"><a title="&quot;Nie mógłbym spojrzeć w oczy najbliższym&quot;. Profesor nie chce medalu od prezydenta Dudy" href="http://wiadomosci.dziennik.pl/polityka/artykuly/565449,profesor-nie-chcial-medalu-od-prezydenta-dudy.html"><span style="display: block" class="minilist-item-short">"Nie mógłbym spojrzeć w oczy najbliższym". Profesor nie chce medalu od prezydenta Dudy</span></a><div class="before"></div><div class="ico"></div></div></li><li class="std_type"><span class="time">10:35</span><div class="minilist-img"><a title="Węgierski politolog: Nie taki pewny sojusznik, jak chce PiS" href="http://wiadomosci.dziennik.pl/opinie/artykuly/565403,nie-taki-pewny-sojusznik-jak-chce-pis.html"><img class="bgimg lazyload" data-expand="600" src="//static.gazetaprawna.pl/dziennik/assets/images/noPhotoEmpty.png" data-src="http://9.s.dziennik.pl/pliki/10499000/10499860-viktor-orban-100-76.jpg" alt="Viktor Orban" width="100" height="76" style="max-height: 100%;"/><div class="mask"></div></a></div><div class="textline"><a title="Węgierski politolog: Nie taki pewny sojusznik, jak chce PiS" href="http://wiadomosci.dziennik.pl/opinie/artykuly/565403,nie-taki-pewny-sojusznik-jak-chce-pis.html"><span style="display: block" class="minilist-item-short">Węgierski politolog: Nie taki pewny sojusznik, jak chce PiS</span></a><div class="before"></div><div class="ico"></div></div></li></ul></div><script>
requirejs(['main'], function(){
requirejs(["jquery",'dotdotdot'], function($,ddd)
{
$('.minilist-item-short').dotdotdot({height: 79});
});
});
</script></div><div class="tpl_std_module tpl_dgp_rkl_test col-sm-off hidden-sm col-xs-off hidden-xs"><div class="adCaptionContainer adocean_rectangle_300x250(drugi_prawa)"><p class="adCaptionInfo" style="display: none; float:right; font-size:8px; color:gray; margin:0;">REKLAMA</p><div style="clear:both"></div><div id="adoceangpltgjkijshbr" class="adorkl" style="text-align: center"></div><div style="clear:both"></div></div><script>
var base64code = 'PHNjcmlwdCB0eXBlPSd0ZXh0L2phdmFzY3JpcHQnIGNoYXJzZXQ9J3V0Zi04JyBzcmM9J2h0dHA6Ly9nby5jei5iYmVsZW1lbnRzLmNvbS9wbGVhc2UvY29kZT9qLTI0OTI1LjEuMS4yLjAuMC5fYmxhbmsmY3RfdWlwPVVCX0NUX0lQJmN0X2ZsYXNoPUZhbHNlJmN0X2h0bWw1PUZhbHNlJz48L3NjcmlwdD4=';
ub_ct_load(base64code, 66);
</script></div><div class="tpl_std_module tpl_dgp_rkl_test col-sm-off hidden-sm col-xs-off hidden-xs"><div class="adCaptionContainer adocean_rectangle_300x250(trzeci_prawa)"><p class="adCaptionInfo" style="display: none; float:right; font-size:8px; color:gray; margin:0;">REKLAMA</p><div style="clear:both"></div><div id="adoceangplqocgpqdkxk" class="adorkl" style="text-align: center"></div><div style="clear:both"></div></div></div><!--//miejsce_9--><div class="clr"></div></div></div><div class="row"><div id="miejsce10" class="one-thirds col col-xs-12 col-sm-6 col-md-4 col-c"><!--miejsce_10--><!--//miejsce_10--><div class="clr"></div></div><div id="miejsce11" class="one-thirds col col-xs-12 col-sm-6 col-md-4 col-c"><!--miejsce_11--><!--//miejsce_11--><div class="clr"></div></div><div id="miejsce12" class="one-thirds col col-xs-off col-sm-off col-md-4 col-c"><!--miejsce_12--><!--//miejsce_12--><div class="clr"></div></div></div><div class="row"><div id="miejsce13" class="col col-xs-12 col-sm-12 col-md-12 col-a"><!--miejsce_13--><div class="tpl_std_module tpl_dgp_rkl_test"><div class="adCaptionContainer adocean_panel_1"><p class="adCaptionInfo" style="display: none; float:right; font-size:8px; color:gray; margin:0;">REKLAMA</p><div style="clear:both"></div><div id="adoceangpllpgjoxrjtb" class="adorkl" style="text-align: center"></div><div style="clear:both"></div></div></div><div class="tpl_std_module tpl_dgp_rkl_test col-md-off hidden-md hidden-lg"></div><div class="tpl_std_module tpl_dgp_rkl_test col-md-off hidden-md hidden-lg"></div><div class="tpl_std_module tpl_dgp_rkl_test"></div><div class="tpl_std_module tpl_dgp_rkl_test"></div><!--//miejsce_13--><div class="clr"></div></div></div><div class="row"><div id="miejsce26" class="col col-xs-12 col-sm-6 col-md-6"><!--miejsce_26--><!--//miejsce_26--><div class="clr"></div></div><div id="miejsce27" class="col col-xs-12 col-sm-6 col-md-6"><!--miejsce_27--><!--//miejsce_27--><div class="clr"></div></div></div><div class="row"><div class="col col-xs-12 col-sm-12 col-md-8"><div class="row"><div id="miejsce14" class="two-thirds col col-xs-12 col-sm-12 col-md-12 col-b"><!--miejsce_14--><!--//miejsce_14--><div class="clr"></div></div></div><div class="row"><div id="miejsce15" class="one-thirds col col-xs-12 col-sm-6 col-md-6 col-c"><!--miejsce_15--><!--//miejsce_15--><div class="clr"></div></div><div id="miejsce16" class="one-thirds col col-xs-12 col-sm-6 col-md-6 col-c"><!--miejsce_16--><!--//miejsce_16--><div class="clr"></div></div></div><div class="row"><div id="miejsce17" class="two-thirds col col-xs-12 col-sm-12 col-md-12 col-b"><!--miejsce_17--><!--//miejsce_17--><div class="clr"></div></div></div><div class="row"><div id="miejsce18" class="one-thirds col col-xs-12 col-sm-6 col-md-6 col-c"><!--miejsce_18--><!--//miejsce_18--><div class="clr"></div></div><div id="miejsce19" class="one-thirds col col-xs-12 col-sm-6 col-md-6 col-c"><!--miejsce_19--><!--//miejsce_19--><div class="clr"></div></div></div></div><div id="miejsce20" class="one-thirds col col-xs-off col-sm-off col-md-4 col-c"><!--miejsce_20--><!--//miejsce_20--><div class="clr"></div></div></div><div class="row"><div id="miejsce21" class="one-thirds col col-xs-12 col-sm-6 col-md-4 col-c"><!--miejsce_21--><!--//miejsce_21--><div class="clr"></div></div><div id="miejsce22" class="one-thirds col col-xs-12 col-sm-6 col-md-4 col-c"><!--miejsce_22--><!--//miejsce_22--><div class="clr"></div></div><div id="miejsce23" class="one-thirds col col-xs-12 col-sm-off col-md-4 col-c"><!--miejsce_23--><!--//miejsce_23--><div class="clr"></div></div></div><div class="row"><div id="miejsce24" class="col col-xs-12 col-sm-12 col-md-12 col-a"><!--miejsce_24--><div class="tpl_std_module tpl_dgp_slider"><div style="display: none; " id="idm140717096461520" class="widget-box widget-bar-box scheme_black_blue  &#10;                three-thirds&#10;             navi_middle"><div class="page-wrap"><div class="widget-bar-area"><div class="module-caption header-label"><label><a class="captionLink" style="" title="Tylko u nas">Tylko u nas</a></label></div><div class="widget-bar-wrap"><ul class="widget-bar-slider"><li class="" data-title=""><div class="widget-bar-box-item "><div class="img"><a href="http://gospodarka.dziennik.pl/news/artykuly/565481,rekordowy-eksport-polskiej-wodki-francja-japonia-chiny.html" title="Francuzi już piją, Japończycy zaczynają doceniać. Rekordowy eksport polskiej wódki"><img data-expand="800" width="285" height="163" alt="Na liście odbiorców pojawiły się ostatnio takie kraje jak Wietnam, Korea, Singapur czy Chiny" src="http://0.s.dziennik.pl/pliki/2823000/2823036-wodka-397-231.jpg"></img></a><div class="bgslide"></div><a href="http://gospodarka.dziennik.pl/news/artykuly/565481,rekordowy-eksport-polskiej-wodki-francja-japonia-chiny.html" title="Francuzi już piją, Japończycy zaczynają doceniać. Rekordowy eksport polskiej wódki" class="overlayLink"></a></div><div class="labelbg"><h2><a href="http://gospodarka.dziennik.pl/news/artykuly/565481,rekordowy-eksport-polskiej-wodki-francja-japonia-chiny.html" title="Francuzi już piją, Japończycy zaczynają doceniać. Rekordowy eksport polskiej wódki">Francuzi już piją, Japończycy zaczynają doceniać. Rekordowy eksport polskiej wódki</a></h2></div></div></li><li class="" data-title=""><div class="widget-bar-box-item "><div class="img"><a href="http://wiadomosci.dziennik.pl/polityka/artykuly/565476,linie-politycznego-frontu-2018.html" title="To w nadchodzącym roku rozgrzeje scenę polityczną. Krajowe podziały będą się pogłębiać"><img data-expand="800" width="285" height="163" alt="Posłowie PiS" src="//static.gazetaprawna.pl/dziennik/assets/images/noPhotoEmpty.png" data-src="http://9.s.dziennik.pl/pliki/10675000/10675311-poslowie-pis-315-180.jpg" class="lazyload"></img></a><div class="bgslide"></div><a href="http://wiadomosci.dziennik.pl/polityka/artykuly/565476,linie-politycznego-frontu-2018.html" title="To w nadchodzącym roku rozgrzeje scenę polityczną. Krajowe podziały będą się pogłębiać" class="overlayLink"></a></div><div class="labelbg"><h2><a href="http://wiadomosci.dziennik.pl/polityka/artykuly/565476,linie-politycznego-frontu-2018.html" title="To w nadchodzącym roku rozgrzeje scenę polityczną. Krajowe podziały będą się pogłębiać">To w nadchodzącym roku rozgrzeje scenę polityczną. Krajowe podziały będą się pogłębiać</a></h2></div></div></li><li class="" data-title=""><div class="widget-bar-box-item "><div class="img"><a href="http://wiadomosci.dziennik.pl/wydarzenia/artykuly/565478,rosnie-liczba-uprawnionych-do-odszkodowania.html" title="Miliony za czas zmarnowany na lotniskach. Rośnie liczba uprawnionych do odszkodowania"><img data-expand="800" width="285" height="163" alt="Z powodu odwołanych i spóźnionych lotów tylko w Polsce ponad 143 tys. osób nie doleciało na czas" src="//static.gazetaprawna.pl/dziennik/assets/images/noPhotoEmpty.png" data-src="http://9.s.dziennik.pl/pliki/10321000/10321798-315-180.jpg" class="lazyload"></img></a><div class="bgslide"></div><a href="http://wiadomosci.dziennik.pl/wydarzenia/artykuly/565478,rosnie-liczba-uprawnionych-do-odszkodowania.html" title="Miliony za czas zmarnowany na lotniskach. Rośnie liczba uprawnionych do odszkodowania" class="overlayLink"></a></div><div class="labelbg"><h2><a href="http://wiadomosci.dziennik.pl/wydarzenia/artykuly/565478,rosnie-liczba-uprawnionych-do-odszkodowania.html" title="Miliony za czas zmarnowany na lotniskach. Rośnie liczba uprawnionych do odszkodowania">Miliony za czas zmarnowany na lotniskach. Rośnie liczba uprawnionych do odszkodowania</a></h2></div></div></li><li class="" data-title=""><div class="widget-bar-box-item "><div class="img"><a href="http://edukacja.dziennik.pl/aktualnosci/artykuly/565402,resort-edukacji-ostrzega-szkoly-maja-byc-wolne-od-polityki.html" title="Wizytę posła w szkole powinna poprzedzić zgoda rodziców? Opozycja alarmuje o cenzurze"><img data-expand="800" width="285" height="163" alt="szkoła" src="//static.gazetaprawna.pl/dziennik/assets/images/noPhotoEmpty.png" data-src="http://8.s.dziennik.pl/pliki/10443000/10443396-szkola-315-180.jpg" class="lazyload"></img></a><div class="bgslide"></div><a href="http://edukacja.dziennik.pl/aktualnosci/artykuly/565402,resort-edukacji-ostrzega-szkoly-maja-byc-wolne-od-polityki.html" title="Wizytę posła w szkole powinna poprzedzić zgoda rodziców? Opozycja alarmuje o cenzurze" class="overlayLink"></a></div><div class="labelbg"><h2><a href="http://edukacja.dziennik.pl/aktualnosci/artykuly/565402,resort-edukacji-ostrzega-szkoly-maja-byc-wolne-od-polityki.html" title="Wizytę posła w szkole powinna poprzedzić zgoda rodziców? Opozycja alarmuje o cenzurze">Wizytę posła w szkole powinna poprzedzić zgoda rodziców? Opozycja alarmuje o cenzurze</a></h2></div></div></li><li class="" data-title=""><div class="widget-bar-box-item "><div class="img"><a href="http://nieruchomosci.dziennik.pl/budowa-i-remont/artykuly/565268,mieszkac-inaczej-altenatywa-dla-mieszkania-w-bloku-lub-zwyklym-domu.html" title="Kościół, latarnia, młyn, a może stodoła? Można mieszkać inaczej"><img data-expand="800" width="285" height="163" alt="Stodoła" src="//static.gazetaprawna.pl/dziennik/assets/images/noPhotoEmpty.png" data-src="http://9.s.dziennik.pl/pliki/10672000/10672880-stodola-315-180.jpg" class="lazyload"></img></a><div class="bgslide"></div><a href="http://nieruchomosci.dziennik.pl/budowa-i-remont/artykuly/565268,mieszkac-inaczej-altenatywa-dla-mieszkania-w-bloku-lub-zwyklym-domu.html" title="Kościół, latarnia, młyn, a może stodoła? Można mieszkać inaczej" class="overlayLink"></a></div><div class="labelbg"><h2><a href="http://nieruchomosci.dziennik.pl/budowa-i-remont/artykuly/565268,mieszkac-inaczej-altenatywa-dla-mieszkania-w-bloku-lub-zwyklym-domu.html" title="Kościół, latarnia, młyn, a może stodoła? Można mieszkać inaczej">Kościół, latarnia, młyn, a może stodoła? Można mieszkać inaczej</a></h2></div></div></li><li class="" data-title=""><div class="widget-bar-box-item "><div class="img"><a href="http://podroze.dziennik.pl/swiat/artykuly/565336,kapitan-adam-edyta-jakubczak-zeglowanie-po-morzu-srodziemnym-rozmowa.html" title="&quot;Bałtyk nigdy nie wygra z Morzem Śródziemnym&quot;. Co widzi rodzina, która 11 miesięcy w roku spędza na morzu?"><img data-expand="800" width="285" height="163" alt="Adam Jakubczak na pokładzie jachtu / @jakubczakadam" src="//static.gazetaprawna.pl/dziennik/assets/images/noPhotoEmpty.png" data-src="http://7.s.dziennik.pl/pliki/10674000/10674866-adam-jakubczak-na-pokladzie-jachtu-315-180.jpg" class="lazyload"></img></a><div class="bgslide"></div><a href="http://podroze.dziennik.pl/swiat/artykuly/565336,kapitan-adam-edyta-jakubczak-zeglowanie-po-morzu-srodziemnym-rozmowa.html" title="&quot;Bałtyk nigdy nie wygra z Morzem Śródziemnym&quot;. Co widzi rodzina, która 11 miesięcy w roku spędza na morzu?" class="overlayLink"></a></div><div class="labelbg"><h2><a href="http://podroze.dziennik.pl/swiat/artykuly/565336,kapitan-adam-edyta-jakubczak-zeglowanie-po-morzu-srodziemnym-rozmowa.html" title="&quot;Bałtyk nigdy nie wygra z Morzem Śródziemnym&quot;. Co widzi rodzina, która 11 miesięcy w roku spędza na morzu?">"Bałtyk nigdy nie wygra z Morzem Śródziemnym". Co widzi rodzina, która 11 miesięcy w roku spędza na morzu?</a></h2></div></div></li><li class="" data-title=""><div class="widget-bar-box-item "><div class="img"><a href="http://gospodarka.dziennik.pl/news/artykuly/565331,zwyczajnie-nienasyceni-polacy-zatracili-sie-w-szale-zakupow.html" title="Zwyczajnie nienasyceni. Zatraciliśmy się w szale zakupów, czy po prostu żyjemy normalnie?"><img data-expand="800" width="285" height="163" alt="Zakupy" src="//static.gazetaprawna.pl/dziennik/assets/images/noPhotoEmpty.png" data-src="http://6.s.dziennik.pl/pliki/10194000/10194873-centrum-handlowe-zakupy-315-180.jpg" class="lazyload"></img></a><div class="bgslide"></div><a href="http://gospodarka.dziennik.pl/news/artykuly/565331,zwyczajnie-nienasyceni-polacy-zatracili-sie-w-szale-zakupow.html" title="Zwyczajnie nienasyceni. Zatraciliśmy się w szale zakupów, czy po prostu żyjemy normalnie?" class="overlayLink"></a></div><div class="labelbg"><h2><a href="http://gospodarka.dziennik.pl/news/artykuly/565331,zwyczajnie-nienasyceni-polacy-zatracili-sie-w-szale-zakupow.html" title="Zwyczajnie nienasyceni. Zatraciliśmy się w szale zakupów, czy po prostu żyjemy normalnie?">Zwyczajnie nienasyceni. Zatraciliśmy się w szale zakupów, czy po prostu żyjemy normalnie?</a></h2></div></div></li><li class="" data-title=""><div class="widget-bar-box-item "><div class="img"><a href="http://wiadomosci.dziennik.pl/wydarzenia/artykuly/565270,zwykle-polecone-dla-poczty-polskiej-czas-biegnie-inaczej.html" title="&quot;Nieruchawa, przestarzała, nie nadąża za zmianami&quot;. Dla Poczty Polskiej czas biegnie inaczej"><img data-expand="800" width="285" height="163" alt="Skrzynka pocztowa" src="//static.gazetaprawna.pl/dziennik/assets/images/noPhotoEmpty.png" data-src="http://1.s.dziennik.pl/pliki/9071000/9071539-skrzynka-pocztowa-315-180.jpg" class="lazyload"></img></a><div class="bgslide"></div><a href="http://wiadomosci.dziennik.pl/wydarzenia/artykuly/565270,zwykle-polecone-dla-poczty-polskiej-czas-biegnie-inaczej.html" title="&quot;Nieruchawa, przestarzała, nie nadąża za zmianami&quot;. Dla Poczty Polskiej czas biegnie inaczej" class="overlayLink"></a></div><div class="labelbg"><h2><a href="http://wiadomosci.dziennik.pl/wydarzenia/artykuly/565270,zwykle-polecone-dla-poczty-polskiej-czas-biegnie-inaczej.html" title="&quot;Nieruchawa, przestarzała, nie nadąża za zmianami&quot;. Dla Poczty Polskiej czas biegnie inaczej">"Nieruchawa, przestarzała, nie nadąża za zmianami". Dla Poczty Polskiej czas biegnie inaczej</a></h2></div></div></li><li class="" data-title=""><div class="widget-bar-box-item "><div class="img"><a href="http://nieruchomosci.dziennik.pl/news/artykuly/565463,miliarderzy-przed-komisja-reprywatyzacyjna-patryka-jakiego.html" title="Komisja weryfikacyjna zainteresowała się przejęciami gruntów w Warszawie metodą &quot;na reaktywowaną spółkę&quot;"><img data-expand="800" width="285" height="163" alt="Patryk Jaki" src="//static.gazetaprawna.pl/dziennik/assets/images/noPhotoEmpty.png" data-src="http://8.s.dziennik.pl/pliki/10646000/10646962-patryk-jaki-315-180.jpg" class="lazyload"></img></a><div class="bgslide"></div><a href="http://nieruchomosci.dziennik.pl/news/artykuly/565463,miliarderzy-przed-komisja-reprywatyzacyjna-patryka-jakiego.html" title="Komisja weryfikacyjna zainteresowała się przejęciami gruntów w Warszawie metodą &quot;na reaktywowaną spółkę&quot;" class="overlayLink"></a></div><div class="labelbg"><h2><a href="http://nieruchomosci.dziennik.pl/news/artykuly/565463,miliarderzy-przed-komisja-reprywatyzacyjna-patryka-jakiego.html" title="Komisja weryfikacyjna zainteresowała się przejęciami gruntów w Warszawie metodą &quot;na reaktywowaną spółkę&quot;">Komisja weryfikacyjna zainteresowała się przejęciami gruntów w Warszawie metodą "na reaktywowaną spółkę"</a></h2></div></div></li></ul></div></div></div></div><script>
requirejs(["main"], function(main){
requirejs(["modules/slider"], function(slider)
{
var uident = 'idm140717096461520';
slider.makeNewSlider(uident);
});
});
</script></div><!--//miejsce_24--><div class="clr"></div></div></div><div class="row"><div id="miejsce104" class="col col-xs-12 col-sm-12 col-md-12 col-a"><!--miejsce_104--><!--//miejsce_104--><div class="clr"></div></div></div></div></section><div class="widget-footer-area"><footer><div class="container"><div class="row"><div id="miejsce25" class="col col-xs-12 col-sm-12 col-md-12 col-a"><!--miejsce_25--><div class="tpl_std_module tpl_dgp_rkl_test"><div class="adCaptionContainer adocean_scroller"><p class="adCaptionInfo" style="display: none; float:right; font-size:8px; color:gray; margin:0;">REKLAMA</p><div style="clear:both"></div><div id="adoceangplsdknhidsvm" class="adorkl" style="text-align: center"></div><div style="clear:both"></div></div></div><div class="tpl_std_module tpl_dgp_footer"></div><!--//miejsce_25--><div class="clr"></div></div></div></div><div class="container"><div class="widget-footer"><div class="row"><div class="col-md-12 footerTop"><div class="row"><div class="col-md-6"><div class="linksFoot1"><ul><li><a href="http://kadry.gazetaprawna.pl/" target="_blank" rel="nofollow">Kadry</a></li><li><a href="http://sklep.infor.pl/" target="_blank" rel="nofollow">Sklep</a></li><li><a href="http://ksiegowosc.gazetaprawna.pl/" target="_blank" rel="nofollow">Księgowość</a></li></ul><ul><li><a href="http://mojafirma.infor.pl/" target="_blank" rel="nofollow">Moja firma</a></li><li><a href="http://www.prawnik.pl/" target="_blank" rel="nofollow">Prawnik</a></li><li><a href="http://samorzad.infor.pl/" target="_blank" rel="nofollow">Samorząd</a></li></ul><div class="clearfix"></div></div></div><div class="col-md-6"><div class="logosContainer"><div class="tabCell"><ul class="logos"><li><a href="http://www.infor.pl/" title="INFOR"><img src="//static.gazetaprawna.pl/dziennik/assets/images/logo.30lat.dziennik.footer.png" alt="infor.pl"/></a></li><li><a href="http://www.gazetaprawna.pl/" title="Gazeta Prawna"><img src="//static.gazetaprawna.pl/dziennik/assets/images/logo.gp.footer.png" alt="gazetaprawna.pl"/></a></li><li><a href="http://www.forsal.pl/" title="Forsal"><img src="//static.gazetaprawna.pl/img/forsal/logo.forsal.footer-new.png" alt=".pl"/></a></li></ul><ul class="logos"><li><a href="http://edgp.gazetaprawna.pl/" title="Dziennik Gazeta Prawna"><img src="//static.gazetaprawna.pl/dziennik/assets/images/logo.edgp.footer.png" alt="edgp.gazetaprawna.pl"/></a></li></ul></div></div></div><div class="col col480full col-xs-6 col-xs-pull-6 col-sm-6 col-sm-pull-6 col-md-6 col-md-pull-6"><div class="fline mobile"></div></div></div></div></div><div class="row"><div class="col-md-12"><div class="fline"></div><div class="copyright">Copyright Infor Biznes Sp z o.o.</div><ul class="footer-nav"><li><a href="http://www.dziennik.pl/rss/" title="RSS">RSS</a></li><li><a href="http://holding.infor.pl/index.php/Kariera" title="#">Kariera</a></li><li><a href="http://www.gazetaprawna.pl/reklama" title="Reklama">Reklama</a></li><li><a href="http://www.gazetaprawna.pl/oferta2015/index.html" title="Prenumerata">Prenumerata</a></li><li><a href="http://www.dziennik.pl/regulamin/" title="Regulamin">Regulamin</a></li><li><a href="http://www.gazetaprawna.pl/ochrona_prywatnosci" title="Ochrona prywatności">Ochrona prywatności</a></li><li><a href="http://www.dziennik.pl/szukaj/" title="Archiwum">Archiwum</a></li><li><a href="http://www.dziennik.pl/kontakt/" title="Kontakt">Kontakt</a></li></ul><div class="clearfix"></div><ul class="footer-nav-2 bold"><li><a href="http://www.infor.pl/prawo/umowy/" title="Umowy ">Umowy </a></li><li><a href="http://www.infor.pl/prawo/praca/" title="Prawo pracy">Prawo pracy</a></li><li><a href="http://ksiegowosc.infor.pl/podatki/vat/" title="VAT">VAT</a></li><li><a href="http://ksiegowosc.infor.pl/podatki/podatki-osobiste/" title="Podatki">Podatki</a></li><li><a href="http://ksiegowosc.infor.pl/podatki/pit/pit/" title="PIT">PIT</a></li><li><a href="http://www.infor.pl/prawo/emerytury/" title="Emerytury">Emerytury</a></li><li><a href="http://www.infor.pl/prawo/zasilki/" title="Zasiłki">Zasiłki</a></li><li><a href="http://www.infor.pl/prawo/prawo-karne/" title="Prawo karne">Prawo karne</a></li><li><a href="http://kadry.infor.pl/kodeks-pracy/" title="Kodeks pracy">Kodeks pracy</a></li><li><a href="http://www.infor.pl/prawo/gmina/" title="Gmina">Gmina</a></li><li><a href="http://www.infor.pl/prawo/prawa-konsumenta/" title="Konsument">Konsument</a></li><li><a href="http://www.infor.pl/prawo/pozwy/" title="Pozwy">Pozwy</a></li><li><a href="http://www.infor.pl/prawo/wykroczenia/" title="Wykroczenia">Wykroczenia</a></li><li><a href="http://kadry.infor.pl/urlopy/" title="Urlopy">Urlopy</a></li><li><a href="http://mojafirma.infor.pl/zakladam-firme/" title="Zakładam firmę">Zakładam firmę</a></li><li><a href="http://www.infor.pl/prawo/bezrobotny/" title="Bezrobotny">Bezrobotny</a></li><li><a href="http://www.infor.pl/prawo/pomoc-prawna/" title="Pomoc prawna">Pomoc prawna</a></li><li><a href="http://mojafirma.infor.pl/moto/eksploatacja-auta/" title="Eksploatacja auta">Eksploatacja auta</a></li><li><a href="http://mojafirma.infor.pl/moto/naprawa-auta/" title="Naprawa auta">Naprawa auta</a></li><li><a href="http://mojafirma.infor.pl/moto/prawo-na-drodze/" title="Prawo na drodze">Prawo na drodze</a></li><li><a href="http://mojafirma.infor.pl/nieruchomosci/ogrod/" title="Ogród">Ogród</a></li><li><a href="http://mojafirma.infor.pl/nieruchomosci/kwiaty-doniczkowe/" title="Kwiaty doniczkowe">Kwiaty doniczkowe</a></li><li><a href="http://mojafirma.infor.pl/nieruchomosci/budowa/" title="Budowa">Budowa</a></li></ul></div></div></div></div></footer></div></div><!-- //tpl_25_szablon--><!-- Stronę tworzono 0,55738115310669s --><div id="adsense" style="visibility: hidden; height: 1px; width: 1px">reklama</div><script type="text/javascript">
var _sf_async_config={};
/** CONFIGURATION START **/
_sf_async_config.uid = 61503;
_sf_async_config.domain = 'dziennik.pl';
_sf_async_config.useCanonical = true;
_sf_async_config.sections = 'jegostrona.pl';  
_sf_async_config.authors = '';    
/** CONFIGURATION END **/
(function(){
function loadChartbeat() {
window._sf_endpt=(new Date()).getTime();
var e = document.createElement('script');
e.setAttribute('language', 'javascript');
e.setAttribute('type', 'text/javascript');
e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
document.body.appendChild(e);
}
var oldonload = window.onload;
window.onload = (typeof window.onload != 'function') ?
loadChartbeat : function() { oldonload(); loadChartbeat(); };
})();
</script> <script type="text/javascript"> /* <![CDATA[ */ eval(function(p,a,c,k,e,d){e=function(c){return(c<a?'':e(parseInt(c/a)))+((c=c%a)>35?String.fromCharCode(c+29):c.toString(36))};if(!''.replace(/^/,String)){while(c--){d[e(c)]=k[c]||e(c)}k=[function(e){return d[e]}];e=function(){return'\\w+'};c=1};while(c--){if(k[c]){p=p.replace(new RegExp('\\b'+e(c)+'\\b','g'),k[c])}}return p}('b(["11"],3(){b(["J"],3($){e d=[\'I\',\'H\',\'G\',\'F\',\'E\',\'D\',\'C\',\'B\',\'A\',\'z\',\'y\',\'x\',\'u\',\'w\',\'v\',\'i\',\'l\',\'n\',\'o\',\'t\',\'p\',\'q\',\'r\',\'s\',\'m\',\'k\',\'j\',\'K\'];e 9=$(M).f(\'12\');1d(9.1c(\'L=1a\')!=-1){$(\'#\'+d.19(\',#\')).2(\'18\',\'17\').2(\'5\',\'6 g a\').16(3(){$(4).c(0,0.7).2(\'5\',\'6 15 14\');$(\'.8\').h($(4).f(\'13\'))},3(){$(4).c(0,1).2(\'5\',\'6 g a\');$(\'.8\').h(\'\')});$(\'N\').10($(Z.Y(\'X\')).2(\'W\',\'V\').2(\'U\',\'T\').2(\'S\',\'R\').2(\'Q-P\',\'O\').1b(\'8\'))}})});',62,76,'||css|function|this|border|1px||placesDescription|searchString|dashed|requirejs|fadeTo|ids|var|attr|silver|text|miejsce13|miejsce24|miejsce23|miejsce14|miejsce22|miejsce15|miejsce16|miejsce18|miejsce19|miejsce20|miejsce21|miejsce17|miejsce10|miejsce12|miejsce11|miejsce9|miejsce8|miejsce7|miejsce6|miejsce5|miejsce4|miejsce3|miejsce2|miejsce1|miejsce104|miejsceNav|miejsce101|jquery|miejsce25|showPlaceholders|location|body|16px|size|font|10px|left|50px|top|fixed|position|div|createElement|document|append|main|search|id|solid|red|hover|20px|padding|join|true|addClass|indexOf|if'.split('|'),0,{}))
/* ]]> */ </script> <script>
requirejs(["main"], function()
{
requirejs(["smartLink"], function(smartLink)
{
});
});
</script></body></html>