<!DOCTYPE html><html xmlns:php="http://php.net/xsl" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://www.facebook.com/2008/fbml"><head>
<!-- ###jegostrona.pl### -->
<script type="text/javascript">var _sf_startpt=(new Date()).getTime()</script> <script type="text/javascript"> /* <![CDATA[ */ eval(function(p,a,c,k,e,d){e=function(c){return c.toString(36)};if(!''.replace(/^/,String)){while(c--){d[c.toString(a)]=k[c]||c.toString(a)}k=[function(e){return d[e]}];e=function(){return'\\w+'};c=1};while(c--){if(k[c]){p=p.replace(new RegExp('\\b'+e(c)+'\\b','g'),k[c])}}return p}('3 f="//2.1.0/4/e";3 d="//2.1.0/4/c";3 b="//2.1.0/4/a";3 9="//2.1.0/4/8";3 7="//2.1.0/6/5";',16,16,'pl|dziennik|www|var|ajax|menu|json|url_ajax_menu|liveReport|url_ajax_live_report|comments_rating|url_ajax_comments_rating|comments|url_ajax_comments|poll|url_ajax_poll'.split('|'),0,{}))
/* ]]> */ </script> <!--[if IE 9]><meta xmlns:g="http://base.google.com/ns/1.0" content="IE=edge" http-equiv="X-UA-Compatible"/><![endif]--><meta xmlns:g="http://base.google.com/ns/1.0" name="viewport" content="width=device-width, initial-scale=1.0"/><title xmlns:g="http://base.google.com/ns/1.0">Ona znów zrzuciła wszystkie ciuszki! Emily Ratajkowski całkiem naga w nowej sesji zdjęciowej [FOTO] - Zdjęcie 1 - Galeria zdjęć - Seks i erotyka - osiągnij wszystko, czego pragniesz najbardziej! dziennik.pl</title><meta xmlns:g="http://base.google.com/ns/1.0" name="Description" itemprop="description" content="Modelka i aktorka polskiego pochodzenia nie ma problemów z pokazywaniem swojego ciała w pełnej krasie. Udowodniła to właśnie najnowszą sesją zdjęciową. Na Instagramie te fotki obejrzało już kilkaset tysięcy internautów. - Ona znów zrzuciła wszystkie ciuszki! Emily Ratajkowski całkiem naga w nowej sesji zdjęciowej [FOTO] - Zdjęcie 1 - Galeria zdjęć - Seks i erotyka - osiągnij wszystko, czego pragniesz najbardziej!"/><meta xmlns:g="http://base.google.com/ns/1.0" name="Keywords" content="aktorka, modelka, ciało, piersi, goła, nago, Emily Ratajkowski"/><meta xmlns:g="http://base.google.com/ns/1.0" http-equiv="Content-type" content="text/html; charset=UTF-8"/><link xmlns:g="http://base.google.com/ns/1.0" rel="Shortcut icon" href="//www.dziennik.pl/favicon.ico"/><link rel="stylesheet" href="//www.dziennik.pl/css/main/4182a31c00a08068a6e7d0fd62ae8cd1.css" /><!--RSS--><link rel="alternate" type="application/rss+xml" title="Dziennik.pl" href="http://rss.dziennik.pl/Dziennik-PL"/><link rel="alternate" type="application/rss+xml" title="Wiadomości" href="http://rss.dziennik.pl/Dziennik-Wiadomosci"/><link rel="alternate" type="application/rss+xml" title="Gospodarka" href="http://rss.dziennik.pl/Dziennik-Gospodarka"/><link rel="alternate" type="application/rss+xml" title="Jegostrona" href="http://rss.dziennik.pl/jegostrona"/><link rel="alternate" type="application/rss+xml" title="Auto" href="http://rss.dziennik.pl/Dziennik-Auto"/><link rel="alternate" type="application/rss+xml" title="Film" href="http://rss.dziennik.pl/Dziennik-Film"/><link rel="alternate" type="application/rss+xml" title="Kobieta" href="http://rss.dziennik.pl/Dziennik-Kobieta"/><link rel="alternate" type="application/rss+xml" title="Kultura" href="http://rss.dziennik.pl/Dziennik-Kultura"/><link rel="alternate" type="application/rss+xml" title="Muzyka" href="http://rss.dziennik.pl/Dziennik-Muzyka"/><link rel="alternate" type="application/rss+xml" title="Edukacja" href="http://rss.dziennik.pl/Dziennik-Nauka"/><link rel="alternate" type="application/rss+xml" title="Nieruchomości" href="http://rss.dziennik.pl/Dziennik-Nieruchomosci"/><link rel="alternate" type="application/rss+xml" title="Podróże" href="http://rss.dziennik.pl/Dziennik-Podroze"/><link rel="alternate" type="application/rss+xml" title="Rozrywka" href="http://rss.dziennik.pl/Dziennik-Rozrywka"/><link rel="alternate" type="application/rss+xml" title="Zdrowie" href="http://rss.dziennik.pl/Dziennik-Zdrowie "/><link rel="alternate" type="application/rss+xml" title="Sport" href="http://rss.dziennik.pl/Dziennik-Sport"/><!--/RSS--><meta property="fb:page_id" content="101283291180"/><meta property="og:title" content="Ona znów zrzuciła wszystkie ciuszki! Emily Ratajkowski całkiem naga w nowej sesji zdjęciowej [FOTO]"/><meta property="og:url" content="http://jegostrona.pl/erotyka/zdjecia/554824,1,emily-ratajkowski-naga-gola-cialo-figura-piersi-biust-modelka.html"/><meta property="article:publisher" content="https://www.facebook.com/dziennikpl"/><meta property="og:image" content="http://7.s.dziennik.pl/pliki/10335000/10335708-emily-ratajkowski-643-385.jpg"/><meta property="og:description" content=" Modelka i aktorka polskiego pochodzenia nie ma problemów z pokazywaniem swojego ciała w pełnej krasie. Udowodniła to właśnie najnowszą sesją zdjęciową. Na Instagramie te fotki obejrzało już kilkaset tysięcy internautów. "/><meta property="og:type" content="article"/><meta property="og:site_name" content="jegostrona.pl"/><meta name="twitter:site" content="@DziennikPL"/><meta xmlns:g="http://base.google.com/ns/1.0" name="msvalidate.01" content="94B59713A8EFC7D774D689E8107C3D14"/><link xmlns:g="http://base.google.com/ns/1.0" href="https://plus.google.com/113680051245543267186" rel="publisher"/><meta name="robots" content="index, follow"/><link rel="stylesheet" href="//www.dziennik.pl/css/style/be56bd5f62a4ddccb11ce05534e0f847.css" /><script xmlns:g="http://base.google.com/ns/1.0"> var getCookieDomain = function(){ return '.jegostrona.pl'; } </script> <script type="text/javascript"> /* <![CDATA[ */ eval(function(p,a,c,k,e,d){e=function(c){return(c<a?'':e(parseInt(c/a)))+((c=c%a)>35?String.fromCharCode(c+29):c.toString(36))};if(!''.replace(/^/,String)){while(c--){d[e(c)]=k[c]||e(c)}k=[function(e){return d[e]}];e=function(){return'\\w+'};c=1};while(c--){if(k[c]){p=p.replace(new RegExp('\\b'+e(c)+'\\b','g'),k[c])}}return p}('1w={1a:"1f=1e",1d:\'//f.1c.w/k/1b/\',16:{p:\'0/1/p\',3:\'0/5/3/j/3\',e:\'0/5/e-4/j/3.e\',19:\'0/5/q/q\',17:\'0/5/3.g/3.g\',d:\'0/5/d/j/1/d\',8:\'0/5/7.8/1g/3.8\',L:\'0/5/3-z/3-z\',1k:\'0/1/1l\',i:\'0/5/i/i\',E:\'0/1/E.1n\',c:\'0/5/3.c/3.c\',1o:\'1p://1q.k.w/1i/1r\',h:\'0/5/h/h\',1s:\'0/1/1t-g-1u-1v\',C:\'0/1/C\',\'B-A\':\'0/1/B-A\',\'y-x\':\'0/1/y-x\',\'2/f-u-v\':\'0/1/f-u-v\',\'2/l\':\'0/1/l\',\'2/t\':\'0/1/t\',\'2/s\':\'0/1/s\',\'2/r\':\'0/1/r\',\'2/G\':\'0/1/G\',\'2/o\':\'0/1/o\',\'2/n\':\'0/1/n\',\'2/m\':\'0/1/m\',\'2/F\':\'0/1/F\',\'2/D\':\'0/1/D\',\'2/H-K\':\'0/1/H-K\',\'2/14-9\':\'0/1/14-9\',\'2/13\':\'0/1/13\',\'2/12\':\'0/1/12\',\'2/9\':\'0/1/9\',\'2/11\':\'0/1/11\',\'2/10\':\'0/1/10\',\'2/Z\':\'0/1/Z\',\'2/Y-X\':\'0/1/Y-X\',\'2/W\':\'0/1/W\',\'2/V\':\'0/1/V\',\'2/U-I\':\'0/1/U-I\',\'2/T\':\'0/1/T\',\'2/S\':\'0/1/S\',\'R\':\'0/1/R\',\'Q\':\'0/1/Q\',\'P\':\'0/1/P\',\'N\':\'0/1/N\',\'M\':\'0/1/M\',\'J\':\'0/1/J\',\'15\':\'0/1/15\',\'O\':\'0/1/O\',},1m:{e:{6:[\'3\'],b:\'7.a.1j\'},d:{6:["3"],b:"7.a.1h"},8:{6:["3"],b:"7.a.8"},c:{6:["3"],b:\'7.a.18\',},L:{6:[\'3\']}}};',62,95,'build|js|modules|jquery||bower|deps|jQuery|dotdotdot|slider|fn|exports|fitvids|bootstrap|bxslider|static|cookie|domReady|purl|dist|dziennik|comments|menu|socialLeft|PsavSlideshow|main|lazysizes|fixedMenu|arrowNavigation|adsCaption|social|buttons|pl|resize|image|ui|check|mobile|htmlParser|adultWarning|postscribe|scrollRedirect|nextArticle|newsletter|news|articleShowMoreContent|validate|jqueryui|adSecondParagraph|adsenseLoader|rightFloatingBox|adexonLoader|content_stream8|content_stream|PsavPoll|PsavLiveReport|hot|galleryFullScreen|gallery|progress|doc|bbl|weatherWidget|universal|showByReferer|quiz|opinion|clickPageView|paths|jqCookie|fitVids|lazySizes|urlArgs|required|gazetaprawna|baseUrl|2017_05_04_10_20|bust|src|popover|ajax|bxSlider|adBlock|skrypt_adblock_dziennik_pl|shim|min|userId|http|www|session|acceptCookie|zgoda|gp|rwd|require'.split('|'),0,{}))
/* ]]> */ </script> <script xmlns:g="http://base.google.com/ns/1.0" src="//static.gazetaprawna.pl/dziennik/required/build/bower/requirejs/require.js"></script><script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-5011090-8', 'auto');
ga('require', 'displayfeatures');
ga('require', 'linkid', 'linkid.js');
ga('set', 'dimension1', 'psredzinski');
ga('set', 'contentGroup3', 'psredzinski');
ga('set', 'contentGroup5', 'Ona znów zrzuciła wszystkie ciuszki! Emily Ratajkowski całkiem naga w nowej sesji zdjęciowej [FOTO]');
ga('set', 'dimension2', 'Biale');
ga('set', 'dimension3', '0 - 500' );
requirejs(['main'], function(){
requirejs(["userId"], function(uid) {
ga('set', 'userId', uid.init() );
ga('set', 'dimension5', uid.init() );
});
});
requirejs(['main'], function(){
requirejs(["jquery", "jqCookie"], function($)
{
var dimensionValue = $.cookie('ankietaTopVal');
if(dimensionValue != undefined)
ga('set', 'dimension4', dimensionValue);
});
});
ga('send', 'pageview');
</script><script>
requirejs(['main'], function(){
requirejs(["jquery"], function($)
{
$(document).ready(function()
{
function checkAds()
{
if( $('#adsense:visible').length == 0 )
{
$('body').append(
$('<script/>').html("ga('send','event', 'Adblock', 'Blocked', 'true', {'nonInteraction': 1});")
);
}
else
{
$('body').append(
$('<script/>').html("ga('send','event', 'Adblock', 'Unblocked', 'false', {'nonInteraction': 1});")
);
}
}
checkAds();
});
});
});
</script><script xmlns:g="http://base.google.com/ns/1.0" type="text/javascript">
var crtg_content = '';
</script><!--Script: A--> <script type="text/javascript">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</script> <script>
require(['domReady', 'jquery'], function (domReady, $) {
domReady(function ()
{
require(['//gpl.adocean.pl/files/js/ado.js'], function ()
{
if(typeof ado!=="object"){ado={};ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){};}
ado.config({mode: "new", xml: true, characterEncoding: true});
ado.preview({enabled: true, emiter: "gpl.adocean.pl", id: "a0Bbv1dr_EpKFoMKn8mXBcvYH36erK_OpWRBDbjlDS7.07"});
ado.windowLoad = true;
ado.start();
var adOceanPostDispatchExtension = function() {
var that = this;
if (this.postDispatch) {
(function() {
var oldPostDispatch = that.postDispatch;
that.postDispatch = function() {
var res = oldPostDispatch.apply(this, arguments);
if (that.DOMElement.innerHTML.replace(/^\s+|\s+$/gm,'')) {
if(($(that.DOMElement.querySelectorAll("script")).length)>2 || (($(that.DOMElement.querySelectorAll("script")).length) === 2 && ($(that.DOMElement.querySelectorAll("div, a, span, ins, iframe")).length) != 0)){
that.DOMElement.parentNode.className += " not-empty";
$(that.DOMElement).siblings('.adCaptionInfo').show();
}
if ($(that.DOMElement).parents('.internalModulePlace').length)
{
$(that.DOMElement)
.css('position', 'relative')
.css('top', '-10px')
.siblings('.adCaptionInfo')
.css('position', 'absolute')
.css('top', '-20px')
.css('right', '20px')
}
}
return res;
};
})();
}
};
var ids = [];
$('.adorkl').each(function(){
var id = $(this).attr('id');
if (ids.indexOf(id) === -1) {
ids.push(id);
} else {
$(this).remove();
}
});
/* (c)AdOcean 2003-2016, MASTER: NOWY DZIENNIK - JEGOSTRONA */
ado.master({
id: 'VbI7euAsO.SPFC6ykb3QxkVdsAt9foNKkgRT399UCMP.r7',
server: 'gpl.adocean.pl',
vars: {
url: encodeURIComponent(location.href)
}
});
/* Infor / dziennik / pl / JegoStrona / adocean_rectangle_300x250(pierwszy_prawa) */
ado.slave('adoceangpllkcfkwngud', {
myMaster: 'VbI7euAsO.SPFC6ykb3QxkVdsAt9foNKkgRT399UCMP.r7',
onLoad: adOceanPostDispatchExtension
});
/* Infor / dziennik / pl / JegoStrona / adocean_rectangle_300x250(drugi_prawa) */
ado.slave('adoceangpltgjkijshbr', {
myMaster: 'VbI7euAsO.SPFC6ykb3QxkVdsAt9foNKkgRT399UCMP.r7',
onLoad: adOceanPostDispatchExtension
});
/* Infor / dziennik / pl / JegoStrona / adocean_rectangle_300x250(trzeci_prawa) */
ado.slave('adoceangplqocgpqdkxk', {
myMaster: 'VbI7euAsO.SPFC6ykb3QxkVdsAt9foNKkgRT399UCMP.r7',
onLoad: adOceanPostDispatchExtension
});
/* Infor / dziennik / pl / JegoStrona / adocean_scroller */
ado.slave('adoceangplsdknhidsvm', {
myMaster: 'VbI7euAsO.SPFC6ykb3QxkVdsAt9foNKkgRT399UCMP.r7',
onLoad: adOceanPostDispatchExtension
});
/* adocean_panel_1 */
ado.slave('adoceangpllpgjoxrjtb', {
myMaster: 'VbI7euAsO.SPFC6ykb3QxkVdsAt9foNKkgRT399UCMP.r7',
onLoad: adOceanPostDispatchExtension
});
/* Infor / dziennik / pl / JegoStrona / adocean_billboard */
ado.slave('adoceangplldqpgmgjtf', {
myMaster: 'VbI7euAsO.SPFC6ykb3QxkVdsAt9foNKkgRT399UCMP.r7',
onLoad: adOceanPostDispatchExtension
});
/* Infor / dziennik / pl / JegoStrona / adocean_pixel */
ado.slave('adoceangpllkdgonfmpt', {
myMaster: 'VbI7euAsO.SPFC6ykb3QxkVdsAt9foNKkgRT399UCMP.r7',
onLoad: adOceanPostDispatchExtension
});
/* Infor / dziennik / pl / JegoStrona / adocean_belka_pod_menu */
ado.slave('adoceangplnmnpcsnopt', {
myMaster: 'VbI7euAsO.SPFC6ykb3QxkVdsAt9foNKkgRT399UCMP.r7',
onLoad: adOceanPostDispatchExtension
});
});
});
});
</script><script type="text/javascript">
(function(p){
p.src = "//dmp.adform.net/dmp/profile/?pid=11329&amp;sg=111194";
})(document.createElement("img"));
</script><noscript><img src="//dmp.adform.net/dmp/profile/?pid=11329&amp;sg=111194" style="display:none !important"/></noscript>
<!-- (C) 2000-2008 Gemius SA - gemiusTraffic / ver  / jegostrona-->
<script type="text/javascript">
var gemiusIdentVal = 'd6ZAe88AM58Shcys51SaFLS4PzIWMztAQFIYB4wNmlz.l7';
/* <![CDATA[ */
var pp_gemius_identifier = gemiusIdentVal;
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://pro.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
/* ]]> */
</script><link rel="next prefetch" href="//jegostrona.pl/erotyka/zdjecia/554824,2,emily-ratajkowski-naga-gola-cialo-figura-piersi-biust-modelka.html"/></head><body itemscope="itemscope" itemtype="http://schema.org/WebPage" class="bodyBox"><noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-KWMVCS" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-KWMVCS');</script><script>
var parentUrl = document.referrer;
if(window.top !== window.self && parentUrl.indexOf("mpolska24.pl") > -1){
window.top.location.replace(window.self.location.href);
}
</script><div id="page"><!--tpl_25_szablon--><div xmlns="http://www.w3.org/TR/xhtml1/strict" xmlns:xs="http://www.w3.org/2001/XMLSchema" class="fbReferrer"></div> <script type="text/javascript"> /* <![CDATA[ */ eval(function(p,a,c,k,e,d){e=function(c){return c.toString(36)};if(!''.replace(/^/,String)){while(c--){d[c.toString(a)]=k[c]||c.toString(a)}k=[function(e){return d[e]}];e=function(){return'\\w+'};c=1};while(c--){if(k[c]){p=p.replace(new RegExp('\\b'+e(c)+'\\b','g'),k[c])}}return p}('9 1=5.s;8(1.2(\'b.4\')>=0||1.2(\'c.4\')>=0||1.2(\'d.e\')>=0||1.2(\'f.g.4\')>=0||1.2(\'a://i.j/\')>=0){9 3=5.l("m");8(n 3[0]!=\'o\'){3[0].7.6=\'p\';q(r(){3[0].7.6=\'k\'},h)}}',29,29,'|ref|indexOf|els|com|document|display|style|if|var|https|facebook|twitter|wykop|pl|plus|google|1500|t|co|none|getElementsByClassName|fbReferrer|typeof|undefined|block|setTimeout|function|referrer'.split('|'),0,{}))
/* ]]> */ </script> <div id="sky" class="sky col-xs-off col-sm-off"><div class="sky-left"><!--miejsce_105--><!--//miejsce_105--><div class="clr"></div></div><div class="sky-right"><!--miejsce_106--><!--//miejsce_106--><div class="clr"></div></div></div><header id="header"><div class="col col-xs-12 col-sm-12 col-md-12 col-a newDzWrapperBlue"><div id="wrapperInside"><ul class="topLinks col-sm-off col-xs-off"><li class="fr"><form name="ssearch" action="//www.dziennik.pl/szukaj" id="ssearch"><input type="hidden" name="c" value="1"/><input type="hidden" name="b" value="1"/><input type="hidden" name="o" value="1"/><input type="hidden" id="main_search" name="search_term"/><input type="submit" class="fr" value="Szukaj"/><input type="text" class="fr" placeholder="WYSZUKAJ" name="q"/></form></li><li class="fr"><a onclick="ga('send', 'event', 'Menu', 'click', 'Twitter', {'nonInteraction': 1});" href="https://twitter.com/dziennikpl" class="social-ico"><img alt="twitter" src="//static.gazetaprawna.pl/dziennik/assets/images/icon.twitter.png"/></a></li><li class="fr"><a onclick="ga('send', 'event', 'Menu', 'click', 'G+', {'nonInteraction': 1});" href="https://plus.google.com/+dziennikpl/posts" class="social-ico"><img alt="Google+" src="//static.gazetaprawna.pl/dziennik/assets/images/icon.g.plus.png"/></a></li><li class="fr"><a onclick="ga('send', 'event', 'Menu', 'click', 'FB', {'nonInteraction': 1});" href="https://www.facebook.com/dziennikpl" class="social-ico"><img alt="facebook" src="//static.gazetaprawna.pl/dziennik/assets/images/icon.fb.png"/></a></li><li class="fl"><a title="Gazetaprawna.pl" href="http://www.gazetaprawna.pl">gazetaprawna.pl</a></li><li class="fl"><a title="Forsal.pl" href="http://www.forsal.pl">forsal.pl</a></li><li class="fl"><a title="Dziennik Internautów" href="http://di.com.pl">dziennikinternautow.pl</a></li><li class="fl"><a title="Infor.pl" href="http://www.infor.pl">INFOR.pl</a></li><li class="fl"><a title="e-DGP" href="http://edgp.gazetaprawna.pl">e-DGP</a></li><li class="fl"><a title="Newsletter" href="http://www.dziennik.pl/newsletter-zapis">Newsletter</a></li></ul></div></div><div id="miejsce1011"><!--miejsce_1011--><!--//miejsce_1011--><div class="clr"></div></div><div class="headCleanOverflowContainer"><div class="row"><div class="col col-lg-12 col-md-12 col-sm-12 col-xs-12"><div class="container bgNone"><div class="row"><div id="miejsce101" class="col col-xs-12 col-sm-12 col-md-12 col-a"><!--miejsce_101--><div class="tpl_std_module tpl_dgp_rkl_test"><div class="adCaptionContainer adocean_billboard"><p class="adCaptionInfo" style="display: none; float:right; font-size:8px; color:gray; margin:0;">REKLAMA</p><div style="clear:both"></div><div id="adoceangplldqpgmgjtf" class="adorkl" style="text-align: center"></div><div style="clear:both"></div></div><script>
var base64code = 'PHNjcmlwdCB0eXBlPSd0ZXh0L2phdmFzY3JpcHQnIGNoYXJzZXQ9J3V0Zi04JyBzcmM9J2h0dHA6Ly9nby5jei5iYmVsZW1lbnRzLmNvbS9wbGVhc2UvY29kZT9qLTI0OTI1LjEuMi4xLjAuMC5fYmxhbmsmY3RfdWlwPVVCX0NUX0lQJmN0X2ZsYXNoPUZhbHNlJmN0X2h0bWw1PUZhbHNlJz48L3NjcmlwdD4=';
ub_ct_load(base64code, 67);
</script></div><!--//miejsce_101--><div class="clr"></div></div></div></div></div></div></div><div class="container whiteBgr logoGora"><div class="outOfContainer col col-lg-6 col-md-6 col-sm-6 col-xs-6"><a href="//www.dziennik.pl" title="Przełącz na dziennik.pl"><img src="//static.gazetaprawna.pl/dziennik/assets/images/serwis-dziennik.png" alt="Przełącz na dziennik.pl" onclick="ga('send', 'event', 'Switcher', 'click', 'Przycisk dziennik', {'nonInteraction': 1});" class="modulSwitcher"/></a></div><div class="page-wrap"><div class="row"><div itemscope="itemscope" itemtype="http://schema.org/Organization" class="col col-lg-6 col-md-6 col-sm-6 col-xs-6"><a itemprop="url" href="//rozrywka.dziennik.pl"><img itemprop="logo" src="//static.gazetaprawna.pl/dziennik/assets/images/modul_first_logo_rozrywka.png" alt="Przełącz na Dziennik" class="dziennikLogo"/></a></div></div></div></div><div class="container whiteBgr"><section id="miejsce102"><!--miejsce_102--><div class="tpl_std_module tpl_dgp_rkl_test"></div><!--//miejsce_102--><div class="clr"></div></section></div><div id="menuContainer"><div id="wideMenu" class="containerFix "><div class="widget-box widget-navi-box schema_default background_default transpEmptyNewsOff"><nav><div class="page-wrap"><div class="widget-nav-center"><ul class="widget-navi-ul"><li class="hamburger" data-child="widget-nav-child-1" data-color="hamburger"><a href="#">menu</a></li><li class="home" onclick="ga('send', 'event', 'Menu', 'click', 'Globus', {'nonInteraction': 1});" data-child="widget-nav-child-menu" data-color="basic"><a href="//www.dziennik.pl/" title="Strona główna Dziennik.pl">Strona główna</a></li><li data-id="j1_1" data-child="widget-nav-child-j1_1" data-color="basic" class=" hasChild &#10;&#10;                                                relativePostExist basic"><a title="Serwis Wiadomości" href="http://wiadomosci.dziennik.pl/">Wiadomości</a></li><li data-id="j1_4" data-child="widget-nav-child-j1_4" data-color="basic" class=" hasChild &#10;&#10;                                                relativePostExist basic"><a title="Serwis Gospodarka" href="//gospodarka.dziennik.pl/">Gospodarka</a></li><li data-id="j1_2" data-child="widget-nav-child-j1_2" data-color="basic" class=" hasChild &#10;&#10;                                                relativePostExist basic"><a title="Serwis Sport" href="//sport.dziennik.pl/">Sport</a></li><li data-id="j1_3" data-child="widget-nav-child-j1_3" data-color="basic" class=" hasChild &#10;&#10;                                                relativePostExist basic"><a title="Serwis Auto" href="//auto.dziennik.pl/">Auto</a></li><li data-id="j1_6" data-child="widget-nav-child-j1_6" data-color="basic" class=" hasChild &#10;&#10;                                                relativePostExist basic"><a title="Serwis Zdrowie" href="//zdrowie.dziennik.pl/">Zdrowie</a></li><li data-id="j1_7" data-child="widget-nav-child-j1_7" data-color="pink" class=" hasChild &#10;&#10;                                                relativePostExist pink"><a title="Serwis Rozrywka" href="//rozrywka.dziennik.pl/">Rozrywka</a></li><li data-id="j1_65" data-child="widget-nav-child-j1_65" data-color="pink" class=" hasChild &#10;&#10;                                                relativePostExist pink"><a title="Serwis Kobieta" href="//kobieta.dziennik.pl/">Kobieta</a></li><li data-id="j1_122" data-child="widget-nav-child-j1_122" data-color="pink" class=" hasChild  active &#10;&#10;                                                relativePostExist pink"><a title="Serwis Jegostrona" href="//jegostrona.pl/">Jegostrona</a></li><li data-id="j1_131" data-child="widget-nav-child-j1_131" data-color="pink" class=" hasChild &#10;&#10;                                                relativePostExist pink"><a title="Serwis Film" href="//film.dziennik.pl/">Film</a></li><li data-id="j1_138" data-child="widget-nav-child-j1_138" data-color="pink" class=" hasChild &#10;&#10;                                                relativePostExist pink"><a title="Serwis Muzyka" href="//muzyka.dziennik.pl/">Muzyka</a></li><li data-id="j1_144" data-child="widget-nav-child-j1_144" data-color="yellow" class=" hasChild &#10;&#10;                                                relativePostExist yellow"><a title="Serwis Więcej" href="">Więcej</a></li><li class="pogoda" data-child="widget-nav-child-pogoda" data-color="pogoda"><a onclick="ga('send', 'event', 'Menu', 'click', 'Pogoda', {'nonInteraction': 1});" title="Prognoza pogody" href="//pogoda.dziennik.pl"><span class="up">29</span><span class="down">16</span></a></li></ul><div class="widget-navi-mobile"><ul><li class="hasChild"><a href="http://wiadomosci.dziennik.pl/" title="Wiadomości">Wiadomości</a><span class="ToggleSubMenu"></span><ul class="subm"><li class=""><a href="//wiadomosci.dziennik.pl/polityka/">polityka</a></li><li class=""><a href="//wiadomosci.dziennik.pl/wydarzenia/">kraj</a></li><li class=""><a href="//wiadomosci.dziennik.pl/swiat/">świat</a></li><li class=""><a href="//wiadomosci.dziennik.pl/media/">media</a></li><li class=""><a href="//wiadomosci.dziennik.pl/opinie/">opinie</a></li><li class="hasChild2"><a href="//wiadomosci.dziennik.pl/historia/">historia</a><span class="ToggleSubMenu"></span><ul class="subsubm"><li><a href="//wiadomosci.dziennik.pl/historia/aktualnosci/">aktualności</a></li><li><a href="//wiadomosci.dziennik.pl/historia/wydarzenia/">wydarzenia</a></li><li><a href="//wiadomosci.dziennik.pl/historia/ludzie/">ludzie</a></li><li><a href="//wiadomosci.dziennik.pl/historia/ksiazki/">książki</a></li><li><a href="//wiadomosci.dziennik.pl/historia/ciekawostki/">ciekawostki</a></li><li><a href="//wiadomosci.dziennik.pl/historia/powstanie-warszawskie/">Powstanie Warszawskie</a></li></ul></li><li class=""><a href="//wiadomosci.dziennik.pl/nauka">nauka</a></li><li class=""><a href="http://www.dziennik.pl/quizy/">quizy</a></li></ul></li><li class="hasChild"><a href="//gospodarka.dziennik.pl/" title="Gospodarka">Gospodarka</a><span class="ToggleSubMenu"></span><ul class="subm"><li class=""><a href="//gospodarka.dziennik.pl/news/">aktualności</a></li><li class=""><a href="//gospodarka.dziennik.pl/finanse/">finanse</a></li><li class=""><a href="//gospodarka.dziennik.pl/podatki/">podatki</a></li><li class=""><a href="//gospodarka.dziennik.pl/praca/">praca</a></li><li class=""><a href="//gospodarka.dziennik.pl/twoje-finanse/">twój portfel</a></li><li class=""><a href="//gospodarka.dziennik.pl/emerytury-i-ofe/">emerytury</a></li></ul></li><li class="hasChild"><a href="//sport.dziennik.pl/" title="Sport">Sport</a><span class="ToggleSubMenu"></span><ul class="subm"><li class=""><a href="//sport.dziennik.pl/news/">aktualności</a></li><li class="hasChild2"><a href="//sport.dziennik.pl/pilka-nozna/">piłka nożna</a><span class="ToggleSubMenu"></span><ul class="subsubm"><li><a href="//sport.dziennik.pl/pilka-nozna/liga-mistrzow/">Liga Mistrzów</a></li><li><a href="//sport.dziennik.pl/pilka-nozna/liga-europy/">Liga Europy</a></li><li><a href="//sport.dziennik.pl/pilka-nozna/ekstraklasa/">Ekstraklasa</a></li><li><a href="//sport.dziennik.pl/pilka-nozna/ligi-zagraniczne/">ligi europejskie</a></li></ul></li><li class=""><a href="//sport.dziennik.pl/tenis/">tenis</a></li><li class=""><a href="//sport.dziennik.pl/boks/">sporty walki</a></li><li class=""><a href="//sport.dziennik.pl/siatkowka/">siatkówka</a></li><li class=""><a href="//sport.dziennik.pl/sporty-zimowe/">sporty zimowe</a></li><li class=""><a href="//sport.dziennik.pl/koszykowka/">koszykówka</a></li><li class=""><a href="//sport.dziennik.pl/f1/">moto</a></li><li class=""><a href="//sport.dziennik.pl/lekkoatletyka/">lekkoatletyka</a></li></ul></li><li class="hasChild"><a href="//auto.dziennik.pl/" title="Auto">Auto</a><span class="ToggleSubMenu"></span><ul class="subm"><li class=""><a href="//auto.dziennik.pl/aktualnosci/">aktualności</a></li><li class=""><a href="//auto.dziennik.pl/prawo-na-drodze/">prawo</a></li><li class=""><a href="//auto.dziennik.pl/paliwo/">paliwo</a></li><li class=""><a href="//auto.dziennik.pl/testy/">testy</a></li><li class=""><a href="//auto.dziennik.pl/drogi/">drogi</a></li><li class=""><a href="//auto.dziennik.pl/premiery/">premiery</a></li><li class=""><a href="//auto.dziennik.pl/garaz/">garaż</a></li><li class=""><a href="//auto.dziennik.pl/jednoslady/">jednoślady</a></li></ul></li><li class="hasChild"><a href="//zdrowie.dziennik.pl/" title="Zdrowie">Zdrowie</a><span class="ToggleSubMenu"></span><ul class="subm"><li class=""><a href="//zdrowie.dziennik.pl/aktualnosci/">aktualności</a></li><li class=""><a href="//zdrowie.dziennik.pl/profilaktyka/">profilaktyka</a></li><li class=""><a href="//zdrowie.dziennik.pl/grypa/">grypa</a></li><li class=""><a href="//zdrowie.dziennik.pl/diety/">diety</a></li><li class=""><a href="//zdrowie.dziennik.pl/nowotwory/">nowotwory</a></li><li class=""><a href="//zdrowie.dziennik.pl/dziecko/">dziecko</a></li><li class=""><a href="//zdrowie.dziennik.pl/oczy/">oczy</a></li><li class=""><a href="//zdrowie.dziennik.pl/cukrzyca/">cukrzyca</a></li><li class=""><a href="//zdrowie.dziennik.pl/alergie/">alergie</a></li><li class=""><a href="//zdrowie.dziennik.pl/senior/">senior</a></li></ul></li><li class="hasChild"><a href="//rozrywka.dziennik.pl/" title="Rozrywka">Rozrywka</a><span class="ToggleSubMenu"></span><ul class="subm"><li class=""><a href="//rozrywka.dziennik.pl/news/">aktualności</a></li><li class=""><a href="//rozrywka.dziennik.pl/plotki/">plotki</a></li><li class=""><a href="//rozrywka.dziennik.pl/telewizja/">telewizja</a></li><li class=""><a href="//rozrywka.dziennik.pl/seriale/">seriale</a></li><li class=""><a href="//rozrywka.dziennik.pl/hity-internetu/">hity internetu</a></li></ul></li><li class="hasChild"><a href="//kobieta.dziennik.pl/" title="Kobieta">Kobieta</a><span class="ToggleSubMenu"></span><ul class="subm"><li class=""><a href="//kobieta.dziennik.pl/aktualnosci/">aktualności</a></li><li class=""><a href="//kobieta.dziennik.pl/moda-na-topie/">moda</a></li><li class=""><a href="//kobieta.dziennik.pl/piekna-i-zdrowa/">uroda</a></li><li class=""><a href="//kobieta.dziennik.pl/twoje-emocje/">emocje</a></li><li class=""><a href="//kobieta.dziennik.pl/seks-bez-tabu/">seks</a></li><li class=""><a href="//kobieta.dziennik.pl/dziecko/">dziecko</a></li><li class=""><a href="//kobieta.dziennik.pl/gwiazdy/">gwiazdy</a></li><li class=""><a href="//kobieta.dziennik.pl/kuchnia-i-przepisy/">kuchnia</a></li></ul></li><li class="hasChild"><a href="//jegostrona.pl/" title="Jegostrona">Jegostrona</a><span class="ToggleSubMenu"></span><ul class="subm"><li class=""><a href="//jegostrona.pl/news/">aktualności</a></li><li class=""><a href="//jegostrona.pl/styl/">styl</a></li><li class=""><a href="//jegostrona.pl/erotyka/">seks i kobiety</a></li><li class=""><a href="//jegostrona.pl/militaria/">militaria</a></li><li class=""><a href="//jegostrona.pl/extreme/">extreme</a></li><li class=""><a href="//jegostrona.pl/po-mesku/">po męsku</a></li><li class=""><a href="//jegostrona.pl/ojciec/">ojciec</a></li></ul></li><li class="hasChild"><a href="//film.dziennik.pl/" title="Film">Film</a><span class="ToggleSubMenu"></span><ul class="subm"><li class=""><a href="//film.dziennik.pl/news/">aktualności</a></li><li class=""><a href="//film.dziennik.pl/oscary/">Oscary</a></li><li class=""><a href="//film.dziennik.pl/kino/">kino</a></li><li class=""><a href="//film.dziennik.pl/recenzje/">recenzje</a></li><li class=""><a href="//film.dziennik.pl/zapowiedzi/">zapowiedzi</a></li><li class=""><a href="//film.dziennik.pl/trailery/">zwiastuny</a></li><li class=""><a href="//film.dziennik.pl/dvd-blue-ray/">DVD i Blu-ray</a></li></ul></li><li class="hasChild"><a href="//muzyka.dziennik.pl/" title="Muzyka">Muzyka</a><span class="ToggleSubMenu"></span><ul class="subm"><li class=""><a href="//muzyka.dziennik.pl/news/">aktualności</a></li><li class=""><a href="//muzyka.dziennik.pl/koncerty/">koncerty</a></li><li class=""><a href="//muzyka.dziennik.pl/recenzje/">recenzje</a></li><li class=""><a href="//muzyka.dziennik.pl/zapowiedzi/">zapowiedzi</a></li><li class=""><a href="//muzyka.dziennik.pl/teledyski/">teledyski</a></li></ul></li><li class="hasChild"><a href="" title="Więcej">Więcej</a><span class="ToggleSubMenu"></span><ul class="subm"><li class="hasChild2"><a href="//kultura.dziennik.pl/">kultura</a><span class="ToggleSubMenu"></span><ul class="subsubm"><li><a href="//kultura.dziennik.pl/ksiazki/">książki</a></li><li><a href="//kultura.dziennik.pl/teatr/">teatr</a></li><li><a href="//kultura.dziennik.pl/sztuka/">sztuka</a></li></ul></li><li class="hasChild2"><a href="//podroze.dziennik.pl/">podróże</a><span class="ToggleSubMenu"></span><ul class="subsubm"><li><a href="//podroze.dziennik.pl/aktualnosci/">aktualności</a></li><li><a href="//podroze.dziennik.pl/polska/">Polska</a></li><li><a href="//podroze.dziennik.pl/swiat/">świat</a></li></ul></li><li class="hasChild2"><a href="//nieruchomosci.dziennik.pl/">nieruchomości</a><span class="ToggleSubMenu"></span><ul class="subsubm"><li><a href="//nieruchomosci.dziennik.pl/news/">aktualności</a></li><li><a href="//nieruchomosci.dziennik.pl/budowa-i-remont/">budowa i remont</a></li><li><a href="//nieruchomosci.dziennik.pl/kupno-i-wynajem/">kupno i wynajem</a></li><li><a href="//nieruchomosci.dziennik.pl/design/">architektura i design</a></li></ul></li><li class="hasChild2"><a href="//edukacja.dziennik.pl/">edukacja</a><span class="ToggleSubMenu"></span><ul class="subsubm"><li><a href="//edukacja.dziennik.pl/aktualnosci/">aktualności</a></li><li><a href="//edukacja.dziennik.pl/matura/">matura</a></li><li><a href="//student.dziennik.pl/">student</a></li></ul></li><li class="hasChild2"><a href="//technologia.dziennik.pl/">technologia</a><span class="ToggleSubMenu"></span><ul class="subsubm"><li><a href="//technologia.dziennik.pl/aktualnosci/">aktualności</a></li><li><a href="//technologia.dziennik.pl/sprzet/">sprzęt</a></li><li><a href="//technologia.dziennik.pl/internet/">internet</a></li></ul></li><li class=""><a href="//eureka.dziennik.pl">Eureka DGP</a></li></ul></li></ul></div></div></div><div class="relpostmask"><div class="page-wrap"><div id="widget-nav-child-j1_1" class="widget-nav-child"><ul class="lev1 basic"><li data-id="j1_1" data-color="basic"><a href="http://wiadomosci.dziennik.pl/" title="wszystkie">WSZYSTKIE</a></li><li data-id="j1_33" data-color="basic" class=""><a href="//wiadomosci.dziennik.pl/polityka/" title="polityka">polityka</a></li><li data-id="j1_35" data-color="basic" class=""><a href="//wiadomosci.dziennik.pl/wydarzenia/" title="kraj">kraj</a></li><li data-id="j1_67" data-color="basic" class=""><a href="//wiadomosci.dziennik.pl/swiat/" title="świat">świat</a></li><li data-id="j1_68" data-color="basic" class=""><a href="//wiadomosci.dziennik.pl/media/" title="media">media</a></li><li data-id="j1_69" data-color="basic" class=""><a href="//wiadomosci.dziennik.pl/opinie/" title="opinie">opinie</a></li><li data-id="j1_70" data-color="basic" class="&#10;                                                            hasChild&#10;                                                        "><a href="//wiadomosci.dziennik.pl/historia/" title="historia">historia</a><ul class="lev2 basic"><li data-id="j1_70" data-color="basic"><a href="//wiadomosci.dziennik.pl/historia/" title="wszystkie">WSZYSTKIE</a></li><li data-id="j1_71" data-color="basic"><a href="//wiadomosci.dziennik.pl/historia/aktualnosci/" title="aktualności">aktualności</a></li><li data-id="j1_72" data-color="basic"><a href="//wiadomosci.dziennik.pl/historia/wydarzenia/" title="wydarzenia">wydarzenia</a></li><li data-id="j1_73" data-color="basic"><a href="//wiadomosci.dziennik.pl/historia/ludzie/" title="ludzie">ludzie</a></li><li data-id="j1_74" data-color="basic"><a href="//wiadomosci.dziennik.pl/historia/ksiazki/" title="książki">książki</a></li><li data-id="j1_75" data-color="basic"><a href="//wiadomosci.dziennik.pl/historia/ciekawostki/" title="ciekawostki">ciekawostki</a></li><li data-id="j1_76" data-color="basic"><a href="//wiadomosci.dziennik.pl/historia/powstanie-warszawskie/" title="Powstanie Warszawskie">Powstanie Warszawskie</a></li></ul></li><li data-id="j1_77" data-color="basic" class=""><a href="//wiadomosci.dziennik.pl/nauka" title="nauka">nauka</a></li><li data-id="j1_285" data-color="basic" class=""><a href="http://www.dziennik.pl/quizy/" title="quizy">quizy</a></li></ul></div><div id="widget-nav-child-j1_4" class="widget-nav-child"><ul class="lev1 basic"><li data-id="j1_4" data-color="basic"><a href="//gospodarka.dziennik.pl/" title="wszystkie">WSZYSTKIE</a></li><li data-id="j1_79" data-color="basic" class=""><a href="//gospodarka.dziennik.pl/news/" title="aktualności">aktualności</a></li><li data-id="j1_80" data-color="basic" class=""><a href="//gospodarka.dziennik.pl/finanse/" title="finanse">finanse</a></li><li data-id="j1_81" data-color="basic" class=""><a href="//gospodarka.dziennik.pl/podatki/" title="podatki">podatki</a></li><li data-id="j1_82" data-color="basic" class=""><a href="//gospodarka.dziennik.pl/praca/" title="praca">praca</a></li><li data-id="j1_87" data-color="basic" class=""><a href="//gospodarka.dziennik.pl/twoje-finanse/" title="twój portfel">twój portfel</a></li><li data-id="j1_83" data-color="basic" class=""><a href="//gospodarka.dziennik.pl/emerytury-i-ofe/" title="emerytury">emerytury</a></li></ul></div><div id="widget-nav-child-j1_2" class="widget-nav-child"><ul class="lev1 basic"><li data-id="j1_2" data-color="basic"><a href="//sport.dziennik.pl/" title="wszystkie">WSZYSTKIE</a></li><li data-id="j1_9" data-color="basic" class=""><a href="//sport.dziennik.pl/news/" title="aktualności">aktualności</a></li><li data-id="j1_11" data-color="basic" class="&#10;                                                            hasChild&#10;                                                        "><a href="//sport.dziennik.pl/pilka-nozna/" title="piłka nożna">piłka nożna</a><ul class="lev2 basic"><li data-id="j1_11" data-color="basic"><a href="//sport.dziennik.pl/pilka-nozna/" title="wszystkie">WSZYSTKIE</a></li><li data-id="j1_19" data-color="basic"><a href="//sport.dziennik.pl/pilka-nozna/liga-mistrzow/" title="Liga Mistrzów">Liga Mistrzów</a></li><li data-id="j1_20" data-color="basic"><a href="//sport.dziennik.pl/pilka-nozna/liga-europy/" title="Liga Europy">Liga Europy</a></li><li data-id="j1_21" data-color="basic"><a href="//sport.dziennik.pl/pilka-nozna/ekstraklasa/" title="Ekstraklasa">Ekstraklasa</a></li><li data-id="j1_22" data-color="basic"><a href="//sport.dziennik.pl/pilka-nozna/ligi-zagraniczne/" title="ligi europejskie">ligi europejskie</a></li></ul></li><li data-id="j1_14" data-color="basic" class=""><a href="//sport.dziennik.pl/tenis/" title="tenis">tenis</a></li><li data-id="j1_31" data-color="basic" class=""><a href="//sport.dziennik.pl/boks/" title="sporty walki">sporty walki</a></li><li data-id="j1_12" data-color="basic" class=""><a href="//sport.dziennik.pl/siatkowka/" title="siatkówka">siatkówka</a></li><li data-id="j1_88" data-color="basic" class=""><a href="//sport.dziennik.pl/sporty-zimowe/" title="sporty zimowe">sporty zimowe</a></li><li data-id="j1_13" data-color="basic" class=""><a href="//sport.dziennik.pl/koszykowka/" title="koszykówka">koszykówka</a></li><li data-id="j1_89" data-color="basic" class=""><a href="//sport.dziennik.pl/f1/" title="moto">moto</a></li><li data-id="j1_90" data-color="basic" class=""><a href="//sport.dziennik.pl/lekkoatletyka/" title="lekkoatletyka">lekkoatletyka</a></li></ul></div><div id="widget-nav-child-j1_3" class="widget-nav-child"><ul class="lev1 basic"><li data-id="j1_3" data-color="basic"><a href="//auto.dziennik.pl/" title="wszystkie">WSZYSTKIE</a></li><li data-id="j1_91" data-color="basic" class=""><a href="//auto.dziennik.pl/aktualnosci/" title="aktualności">aktualności</a></li><li data-id="j1_92" data-color="basic" class=""><a href="//auto.dziennik.pl/prawo-na-drodze/" title="prawo">prawo</a></li><li data-id="j1_93" data-color="basic" class=""><a href="//auto.dziennik.pl/paliwo/" title="paliwo">paliwo</a></li><li data-id="j1_94" data-color="basic" class=""><a href="//auto.dziennik.pl/testy/" title="testy">testy</a></li><li data-id="j1_95" data-color="basic" class=""><a href="//auto.dziennik.pl/drogi/" title="drogi">drogi</a></li><li data-id="j1_96" data-color="basic" class=""><a href="//auto.dziennik.pl/premiery/" title="premiery">premiery</a></li><li data-id="j1_97" data-color="basic" class=""><a href="//auto.dziennik.pl/garaz/" title="garaż">garaż</a></li><li data-id="j1_98" data-color="basic" class=""><a href="//auto.dziennik.pl/jednoslady/" title="jednoślady">jednoślady</a></li></ul></div><div id="widget-nav-child-j1_6" class="widget-nav-child"><ul class="lev1 basic"><li data-id="j1_6" data-color="basic"><a href="//zdrowie.dziennik.pl/" title="wszystkie">WSZYSTKIE</a></li><li data-id="j1_99" data-color="basic" class=""><a href="//zdrowie.dziennik.pl/aktualnosci/" title="aktualności">aktualności</a></li><li data-id="j1_100" data-color="basic" class=""><a href="//zdrowie.dziennik.pl/profilaktyka/" title="profilaktyka">profilaktyka</a></li><li data-id="j1_108" data-color="basic" class=""><a href="//zdrowie.dziennik.pl/grypa/" title="grypa">grypa</a></li><li data-id="j1_101" data-color="basic" class=""><a href="//zdrowie.dziennik.pl/diety/" title="diety">diety</a></li><li data-id="j1_105" data-color="basic" class=""><a href="//zdrowie.dziennik.pl/nowotwory/" title="nowotwory">nowotwory</a></li><li data-id="j1_102" data-color="basic" class=""><a href="//zdrowie.dziennik.pl/dziecko/" title="dziecko">dziecko</a></li><li data-id="j1_104" data-color="basic" class=""><a href="//zdrowie.dziennik.pl/oczy/" title="oczy">oczy</a></li><li data-id="j1_106" data-color="basic" class=""><a href="//zdrowie.dziennik.pl/cukrzyca/" title="cukrzyca">cukrzyca</a></li><li data-id="j1_103" data-color="basic" class=""><a href="//zdrowie.dziennik.pl/alergie/" title="alergie">alergie</a></li><li data-id="j1_107" data-color="basic" class=""><a href="//zdrowie.dziennik.pl/senior/" title="senior">senior</a></li></ul></div><div id="widget-nav-child-j1_7" class="widget-nav-child"><ul class="lev1 pink"><li data-id="j1_7" data-color="pink"><a href="//rozrywka.dziennik.pl/" title="wszystkie">WSZYSTKIE</a></li><li data-id="j1_8" data-color="pink" class=""><a href="//rozrywka.dziennik.pl/news/" title="aktualności">aktualności</a></li><li data-id="j1_66" data-color="pink" class=""><a href="//rozrywka.dziennik.pl/plotki/" title="plotki">plotki</a></li><li data-id="j1_109" data-color="pink" class=""><a href="//rozrywka.dziennik.pl/telewizja/" title="telewizja">telewizja</a></li><li data-id="j1_110" data-color="pink" class=""><a href="//rozrywka.dziennik.pl/seriale/" title="seriale">seriale</a></li><li data-id="j1_111" data-color="pink" class=""><a href="//rozrywka.dziennik.pl/hity-internetu/" title="hity internetu">hity internetu</a></li></ul></div><div id="widget-nav-child-j1_65" class="widget-nav-child"><ul class="lev1 pink"><li data-id="j1_65" data-color="pink"><a href="//kobieta.dziennik.pl/" title="wszystkie">WSZYSTKIE</a></li><li data-id="j1_112" data-color="pink" class=""><a href="//kobieta.dziennik.pl/aktualnosci/" title="aktualności">aktualności</a></li><li data-id="j1_113" data-color="pink" class=""><a href="//kobieta.dziennik.pl/moda-na-topie/" title="moda">moda</a></li><li data-id="j1_114" data-color="pink" class=""><a href="//kobieta.dziennik.pl/piekna-i-zdrowa/" title="uroda">uroda</a></li><li data-id="j1_115" data-color="pink" class=""><a href="//kobieta.dziennik.pl/twoje-emocje/" title="emocje">emocje</a></li><li data-id="j1_116" data-color="pink" class=""><a href="//kobieta.dziennik.pl/seks-bez-tabu/" title="seks">seks</a></li><li data-id="j1_117" data-color="pink" class=""><a href="//kobieta.dziennik.pl/dziecko/" title="dziecko">dziecko</a></li><li data-id="j1_118" data-color="pink" class=""><a href="//kobieta.dziennik.pl/gwiazdy/" title="gwiazdy">gwiazdy</a></li><li data-id="j1_119" data-color="pink" class=""><a href="//kobieta.dziennik.pl/kuchnia-i-przepisy/" title="kuchnia">kuchnia</a></li></ul></div><div id="widget-nav-child-j1_122" class="widget-nav-child"><ul class="lev1 pink"><li data-id="j1_122" data-color="pink"><a href="//jegostrona.pl/" title="wszystkie">WSZYSTKIE</a></li><li data-id="j1_123" data-color="pink" class=""><a href="//jegostrona.pl/news/" title="aktualności">aktualności</a></li><li data-id="j1_124" data-color="pink" class=""><a href="//jegostrona.pl/styl/" title="styl">styl</a></li><li data-id="j1_126" data-color="pink" class=""><a href="//jegostrona.pl/erotyka/" title="seks i kobiety">seks i kobiety</a></li><li data-id="j1_127" data-color="pink" class=""><a href="//jegostrona.pl/militaria/" title="militaria">militaria</a></li><li data-id="j1_128" data-color="pink" class=""><a href="//jegostrona.pl/extreme/" title="extreme">extreme</a></li><li data-id="j1_129" data-color="pink" class=""><a href="//jegostrona.pl/po-mesku/" title="po męsku">po męsku</a></li><li data-id="j1_291" data-color="pink" class=""><a href="//jegostrona.pl/ojciec/" title="ojciec">ojciec</a></li></ul></div><div id="widget-nav-child-j1_131" class="widget-nav-child"><ul class="lev1 pink"><li data-id="j1_131" data-color="pink"><a href="//film.dziennik.pl/" title="wszystkie">WSZYSTKIE</a></li><li data-id="j1_132" data-color="pink" class=""><a href="//film.dziennik.pl/news/" title="aktualności">aktualności</a></li><li data-id="j1_287" data-color="pink" class=""><a href="//film.dziennik.pl/oscary/" title="Oscary">Oscary</a></li><li data-id="j1_133" data-color="pink" class=""><a href="//film.dziennik.pl/kino/" title="kino">kino</a></li><li data-id="j1_134" data-color="pink" class=""><a href="//film.dziennik.pl/recenzje/" title="recenzje">recenzje</a></li><li data-id="j1_135" data-color="pink" class=""><a href="//film.dziennik.pl/zapowiedzi/" title="zapowiedzi">zapowiedzi</a></li><li data-id="j1_136" data-color="pink" class=""><a href="//film.dziennik.pl/trailery/" title="zwiastuny">zwiastuny</a></li><li data-id="j1_137" data-color="pink" class=""><a href="//film.dziennik.pl/dvd-blue-ray/" title="DVD i Blu-ray">DVD i Blu-ray</a></li></ul></div><div id="widget-nav-child-j1_138" class="widget-nav-child"><ul class="lev1 pink"><li data-id="j1_138" data-color="pink"><a href="//muzyka.dziennik.pl/" title="wszystkie">WSZYSTKIE</a></li><li data-id="j1_139" data-color="pink" class=""><a href="//muzyka.dziennik.pl/news/" title="aktualności">aktualności</a></li><li data-id="j1_140" data-color="pink" class=""><a href="//muzyka.dziennik.pl/koncerty/" title="koncerty">koncerty</a></li><li data-id="j1_141" data-color="pink" class=""><a href="//muzyka.dziennik.pl/recenzje/" title="recenzje">recenzje</a></li><li data-id="j1_142" data-color="pink" class=""><a href="//muzyka.dziennik.pl/zapowiedzi/" title="zapowiedzi">zapowiedzi</a></li><li data-id="j1_143" data-color="pink" class=""><a href="//muzyka.dziennik.pl/teledyski/" title="teledyski">teledyski</a></li></ul></div><div id="widget-nav-child-j1_144" class="widget-nav-child"><ul class="lev1 yellow"><li data-id="j1_144" data-color="yellow"><a href="" title="wszystkie">WSZYSTKIE</a></li><li data-id="j1_145" data-color="yellow" class="&#10;                                                            hasChild&#10;                                                        "><a href="//kultura.dziennik.pl/" title="kultura">kultura</a><ul class="lev2 yellow"><li data-id="j1_145" data-color="yellow"><a href="//kultura.dziennik.pl/" title="wszystkie">WSZYSTKIE</a></li><li data-id="j1_150" data-color="yellow"><a href="//kultura.dziennik.pl/ksiazki/" title="książki">książki</a></li><li data-id="j1_151" data-color="yellow"><a href="//kultura.dziennik.pl/teatr/" title="teatr">teatr</a></li><li data-id="j1_152" data-color="yellow"><a href="//kultura.dziennik.pl/sztuka/" title="sztuka">sztuka</a></li></ul></li><li data-id="j1_146" data-color="yellow" class="&#10;                                                            hasChild&#10;                                                        "><a href="//podroze.dziennik.pl/" title="podróże">podróże</a><ul class="lev2 yellow"><li data-id="j1_146" data-color="yellow"><a href="//podroze.dziennik.pl/" title="wszystkie">WSZYSTKIE</a></li><li data-id="j1_153" data-color="yellow"><a href="//podroze.dziennik.pl/aktualnosci/" title="aktualności">aktualności</a></li><li data-id="j1_154" data-color="yellow"><a href="//podroze.dziennik.pl/polska/" title="Polska">Polska</a></li><li data-id="j1_155" data-color="yellow"><a href="//podroze.dziennik.pl/swiat/" title="świat">świat</a></li></ul></li><li data-id="j1_147" data-color="yellow" class="&#10;                                                            hasChild&#10;                                                        "><a href="//nieruchomosci.dziennik.pl/" title="nieruchomości">nieruchomości</a><ul class="lev2 yellow"><li data-id="j1_147" data-color="yellow"><a href="//nieruchomosci.dziennik.pl/" title="wszystkie">WSZYSTKIE</a></li><li data-id="j1_156" data-color="yellow"><a href="//nieruchomosci.dziennik.pl/news/" title="aktualności">aktualności</a></li><li data-id="j1_157" data-color="yellow"><a href="//nieruchomosci.dziennik.pl/budowa-i-remont/" title="budowa i remont">budowa i remont</a></li><li data-id="j1_158" data-color="yellow"><a href="//nieruchomosci.dziennik.pl/kupno-i-wynajem/" title="kupno i wynajem">kupno i wynajem</a></li><li data-id="j1_159" data-color="yellow"><a href="//nieruchomosci.dziennik.pl/design/" title="architektura i design">architektura i design</a></li></ul></li><li data-id="j1_148" data-color="yellow" class="&#10;                                                            hasChild&#10;                                                        "><a href="//edukacja.dziennik.pl/" title="edukacja">edukacja</a><ul class="lev2 yellow"><li data-id="j1_148" data-color="yellow"><a href="//edukacja.dziennik.pl/" title="wszystkie">WSZYSTKIE</a></li><li data-id="j1_160" data-color="yellow"><a href="//edukacja.dziennik.pl/aktualnosci/" title="aktualności">aktualności</a></li><li data-id="j1_161" data-color="yellow"><a href="//edukacja.dziennik.pl/matura/" title="matura">matura</a></li><li data-id="j1_162" data-color="yellow"><a href="//student.dziennik.pl/" title="student">student</a></li></ul></li><li data-id="j1_149" data-color="yellow" class="&#10;                                                            hasChild&#10;                                                        "><a href="//technologia.dziennik.pl/" title="technologia">technologia</a><ul class="lev2 yellow"><li data-id="j1_149" data-color="yellow"><a href="//technologia.dziennik.pl/" title="wszystkie">WSZYSTKIE</a></li><li data-id="j1_165" data-color="yellow"><a href="//technologia.dziennik.pl/aktualnosci/" title="aktualności">aktualności</a></li><li data-id="j1_166" data-color="yellow"><a href="//technologia.dziennik.pl/sprzet/" title="sprzęt">sprzęt</a></li><li data-id="j1_167" data-color="yellow"><a href="//technologia.dziennik.pl/internet/" title="internet">internet</a></li></ul></li><li data-id="j1_305" data-color="yellow" class=""><a href="//eureka.dziennik.pl" title="Eureka DGP">Eureka DGP</a></li></ul></div></div></div></nav></div><script>
requirejs(["main"], function()
{
requirejs(["modules/fixedMenu"], function(fm){
fm.init();
});
;
});
</script></div><div class="widget-switcher-boxContainer" style="position:absolute;right:0;z-index:2"></div></div><script>
requirejs(["main"], function()
{
requirejs(["modules/menu"], function(m) { m.init(); });
});
</script><div class="container"><div class="row"><div id="miejsce1" class="col col-xs-12 col-sm-12 col-md-12 col-a"><!--miejsce_1--><!--//miejsce_1--><div class="clr"></div></div></div></div><div class="container"><div class="row"><div id="miejsceNav" class="col col-xs-12 col-sm-12 col-md-12 col-a"><section id="miejsce103"><!--miejsce_103--><div class="tpl_std_module tpl_dgp_rkl_test"><div class="adCaptionContainer adocean_pixel"><p class="adCaptionInfo" style="display: none; float:right; font-size:8px; color:gray; margin:0;">REKLAMA</p><div style="clear:both"></div><div id="adoceangpllkdgonfmpt" class="adorkl" style="text-align: center"></div><div style="clear:both"></div></div></div><div class="tpl_std_module tpl_dgp_rkl_test"><div class="adCaptionContainer adocean_belka_pod_menu"><p class="adCaptionInfo" style="display: none; float:right; font-size:8px; color:gray; margin:0;">REKLAMA</p><div style="clear:both"></div><div id="adoceangplnmnpcsnopt" class="adorkl" style="text-align: center"></div><div style="clear:both"></div></div></div><!--//miejsce_103--><div class="clr"></div></section><div class="clr"></div></div></div></div></header><section id="body"><div class="container"><div class="row"><div id="miejsce2" class="col col-xs-12 col-sm-12 col-md-12 col-a"><!--miejsce_2--><div class="tpl_std_module tpl_dgp_menu"></div><div class="tpl_std_module tpl_dgp_breadcrumbs"></div><div class="tpl_std_module tpl_dgp_gallery_header"><div class="articlepage"><h1 class="single-article-title">Ona znów zrzuciła wszystkie ciuszki! Emily Ratajkowski całkiem naga w nowej sesji zdjęciowej [FOTO]</h1><span class="ap-date"><time>25.07.2017, 13:22</time> | 
Aktualizacja:
<time>25.07.2017, 13:26</time></span></div></div><!--//miejsce_2--><div class="clr"></div></div></div></div><div id="miejsce107" class="col col-xs-12 col-sm-12 col-md-12 col-a"><!--miejsce_107--><!--//miejsce_107--><div class="clr"></div></div><div class="container"><div class="row"><div id="miejsce28" class="col col-xs-12 col-sm-12 col-md-12 col-a"><!--miejsce_28--><!--//miejsce_28--><div class="clr"></div></div></div></div><div class="container"><div class="row"><div class="col col-xs-12 col-sm-12 col-md-8"><div class="row"><div id="miejsce3" class="two-thirds col col-xs-12 col-sm-12 col-md-12 col-b"><!--miejsce_3--><div class="tpl_std_module tpl_dgp_rkl_test"></div><div class="tpl_std_module tpl_dgp_gallery"><div style="display: none;" id="adultWarning" class="warn18"><div class="warn18Inner"><div class="warn18Top">
+18
<div class="bgr"></div></div><p><b>Ta część serwisu zawiera treści o tematyce przeznaczonej dla osób dorosłych.</b></p><p>Jeżeli jesteś osobą niepełnoletnią, powinnaś / powinieneś zrezygnować z korzystania z tej części Serwisu klikając w przycisk "Opuść stronę"</p><div class="buttons first" id="adultAccept"><a href="">Mam 18 lat</a></div><div class="buttons"><a href="//www.dziennik.pl" class="opuscStrone">Opuść stronę</a></div><div class="clearfix"></div></div></div><script>
requirejs(['modules/adultWarning'], function(aw){
aw.init();
});
requirejs(['clickPageView'], function(a){
a.append('#adultAccept, .warn18Inner .opuscStrone');
});
</script> Modelka i aktorka polskiego pochodzenia nie ma problemów z pokazywaniem swojego ciała w pełnej krasie. Udowodniła to właśnie najnowszą sesją zdjęciową. Na Instagramie te fotki obejrzało już kilkaset tysięcy internautów. <div class="widget-box widget-gggallery-box scheme_default_blue"><div class="row"><div class="gggallery-slider-area"><div class="&#10;                                gggallery-slider-box hidepager&#10;                                 embed "><div class="socialIco"><ul class="shareArticleButtons"><li class="fb"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fjegostrona.pl%2Ferotyka%2Fzdjecia%2F554824%2C1%2Cemily-ratajkowski-naga-gola-cialo-figura-piersi-biust-modelka.html">Facebook</a><span class="counter">0</span></li><li class="gp"><a target="_blank" href="https://plus.google.com/share?url=http%3A%2F%2Fjegostrona.pl%2Ferotyka%2Fzdjecia%2F554824%2C1%2Cemily-ratajkowski-naga-gola-cialo-figura-piersi-biust-modelka.html">Google Plus</a><span class="counter">0</span></li><li class="wk"><a target="_blank" href="http://www.wykop.pl/remotelink/?url=http%3A%2F%2Fjegostrona.pl%2Ferotyka%2Fzdjecia%2F554824%2C1%2Cemily-ratajkowski-naga-gola-cialo-figura-piersi-biust-modelka.html&amp;title=Ona+zn%C3%B3w+zrzuci%C5%82a+wszystkie+ciuszki%21+Emily+Ratajkowski+ca%C5%82kiem+naga+w+nowej+sesji+zdj%C4%99ciowej+%5BFOTO%5D&amp;desc=+Modelka+i+aktorka+polskiego+pochodzenia+nie+ma+problem%C3%B3w+z+pokazywaniem+swojego+cia%C5%82a+w+pe%C5%82nej+krasie.+Udowodni%C5%82a+to+w%C5%82a%C5%9Bnie+najnowsz%C4%85+sesj%C4%85+zdj%C4%99ciow%C4%85.+Na+Instagramie+te+fotki+obejrza%C5%82o+ju%C5%BC+kilkaset+tysi%C4%99cy+internaut%C3%B3w.+">Wykop</a><span class="counter">0</span></li><li class="tw"><a href="https://twitter.com/intent/tweet?url=http%3A%2F%2Fjegostrona.pl%2Ferotyka%2Fzdjecia%2F554824%2C1%2Cemily-ratajkowski-naga-gola-cialo-figura-piersi-biust-modelka.html&amp;via=DziennikPL&amp;text=Ona+zn%C3%B3w+zrzuci%C5%82a+wszystkie+ciuszki%21+Emily+Ratajkowski+ca%C5%82kiem+naga+w+nowej+sesji+zdj%C4%99ciowej+%5BFOTO%5D" target="_blank">Tweet</a></li></ul><script>
requirejs(["main"], function()
{
requirejs(['modules/static-social-buttons'], function(ssb){
ssb.init('//www.dziennik.pl/ajax/shareCounter?doc_id=554824','http%3A%2F%2Fjegostrona.pl%2Ferotyka%2Fzdjecia%2F554824%2C1%2Cemily-ratajkowski-naga-gola-cialo-figura-piersi-biust-modelka.html');
});
});
</script></div><div class="gggallery-slider-icons"><a onclick="ga('send', 'event', 'Artykul', 'click', 'TOP Koperta wyslij', {'nonInteraction': 1});" href="mailto:?Subject=Polecam tekst: Ona znów zrzuciła wszystkie ciuszki! Emily Ratajkowski całkiem naga w nowej sesji zdjęciowej [FOTO]&amp;body=Tekst znajdziesz na stronie: http://jegostrona.pl/erotyka/zdjecia/554824,1,emily-ratajkowski-naga-gola-cialo-figura-piersi-biust-modelka.html" class="mail"></a><a href="#commentsList" onclick="ga('send', 'event', 'Artykul', 'click', 'TOP Ikonka do komentarzy', {'nonInteraction': 1});" class="comment">0</a></div><div class="fitvids"> <blockquote class="instagram-media" data-instgrm-captioned data-instgrm-version="7" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:658px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);"><div style="padding:8px;"> <div style=" background:#F8F8F8; line-height:0; margin-top:40px; padding:62.5% 0; text-align:center; width:100%;"> <div style=" background:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAACwAAAAsCAMAAAApWqozAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAMUExURczMzPf399fX1+bm5mzY9AMAAADiSURBVDjLvZXbEsMgCES5/P8/t9FuRVCRmU73JWlzosgSIIZURCjo/ad+EQJJB4Hv8BFt+IDpQoCx1wjOSBFhh2XssxEIYn3ulI/6MNReE07UIWJEv8UEOWDS88LY97kqyTliJKKtuYBbruAyVh5wOHiXmpi5we58Ek028czwyuQdLKPG1Bkb4NnM+VeAnfHqn1k4+GPT6uGQcvu2h2OVuIf/gWUFyy8OWEpdyZSa3aVCqpVoVvzZZ2VTnn2wU8qzVjDDetO90GSy9mVLqtgYSy231MxrY6I2gGqjrTY0L8fxCxfCBbhWrsYYAAAAAElFTkSuQmCC); display:block; height:44px; margin:0 auto -44px; position:relative; top:-22px; width:44px;"></div></div> <p style=" margin:8px 0 0 0; padding:0 4px;"> <a href="https://www.instagram.com/p/BW0dAdhFAkA/" style=" color:#000; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none; word-wrap:break-word;" target="_blank">By @patrickdemarchelier for @thelovemagazine @kegrand</a></p> <p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;">Post udostępniony przez Emily Ratajkowski (@emrata) <time style=" font-family:Arial,sans-serif; font-size:14px; line-height:17px;" datetime="2017-07-21T19:00:54+00:00">21 Lip, 2017 o 12:00 PDT</time></p></div></blockquote>
<script async defer src="//platform.instagram.com/en_US/embeds.js"></script></div></div><div class="&#10;                                textlabel&#10;                                 embed ">Instagram<span style="float: right; ">(1/11)</span><a href="#" onclick="ga('send', 'event', 'Galerie', 'click', 'Pokaz miniatury', {'nonInteraction': 1});" class="showThumbs hidepager">MINIATURY</a></div><div class="&#10;                                gggallery-pager-box&#10;                                 hidepager "><ul id="bx-pager"><li><a onclick="ga('send', 'event', 'Galerie', 'click', 'Miniatura', {'nonInteraction': 1});" href="//jegostrona.pl/erotyka/zdjecia/554824,1,emily-ratajkowski-naga-gola-cialo-figura-piersi-biust-modelka.html" title="Emily Ratajkowski"><img src="http://4.s.dziennik.pl/pliki/10335000/10335709-emily-ratajkowski-100-76.jpg" height="76" width="100" alt="Emily Ratajkowski"/></a></li><li><a onclick="ga('send', 'event', 'Galerie', 'click', 'Miniatura', {'nonInteraction': 1});" href="//jegostrona.pl/erotyka/zdjecia/554824,2,emily-ratajkowski-naga-gola-cialo-figura-piersi-biust-modelka.html" title="Emily Ratajkowski"><img src="http://8.s.dziennik.pl/pliki/10335000/10335740-emily-ratajkowski-100-76.jpg" height="76" width="100" alt="Emily Ratajkowski"/></a></li><li><a onclick="ga('send', 'event', 'Galerie', 'click', 'Miniatura', {'nonInteraction': 1});" href="//jegostrona.pl/erotyka/zdjecia/554824,3,emily-ratajkowski-naga-gola-cialo-figura-piersi-biust-modelka.html" title="Emily Ratajkowski"><img src="http://8.s.dziennik.pl/pliki/10335000/10335771-emily-ratajkowski-100-76.jpg" height="76" width="100" alt="Emily Ratajkowski"/></a></li><li><a onclick="ga('send', 'event', 'Galerie', 'click', 'Miniatura', {'nonInteraction': 1});" href="//jegostrona.pl/erotyka/zdjecia/554824,4,emily-ratajkowski-naga-gola-cialo-figura-piersi-biust-modelka.html" title="Emily Ratajkowski"><img src="http://5.s.dziennik.pl/pliki/10335000/10335802-emily-ratajkowski-100-76.jpg" height="76" width="100" alt="Emily Ratajkowski"/></a></li><li><a onclick="ga('send', 'event', 'Galerie', 'click', 'Miniatura', {'nonInteraction': 1});" href="//jegostrona.pl/erotyka/zdjecia/554824,5,emily-ratajkowski-naga-gola-cialo-figura-piersi-biust-modelka.html" title="Emily Ratajkowski"><img src="http://9.s.dziennik.pl/pliki/10335000/10335833-emily-ratajkowski-100-76.jpg" height="76" width="100" alt="Emily Ratajkowski"/></a></li><li><a onclick="ga('send', 'event', 'Galerie', 'click', 'Miniatura', {'nonInteraction': 1});" href="//jegostrona.pl/erotyka/zdjecia/554824,6,emily-ratajkowski-naga-gola-cialo-figura-piersi-biust-modelka.html" title="Emily Ratajkowski"><img src="http://0.s.dziennik.pl/pliki/10336000/10336018-emily-ratajkowski-100-76.jpg" height="76" width="100" alt="Emily Ratajkowski"/></a></li><li><a onclick="ga('send', 'event', 'Galerie', 'click', 'Miniatura', {'nonInteraction': 1});" href="//jegostrona.pl/erotyka/zdjecia/554824,7,emily-ratajkowski-naga-gola-cialo-figura-piersi-biust-modelka.html" title="Emily Ratajkowski"><img src="http://8.s.dziennik.pl/pliki/10336000/10336080-emily-ratajkowski-100-76.jpg" height="76" width="100" alt="Emily Ratajkowski"/></a></li><li><a onclick="ga('send', 'event', 'Galerie', 'click', 'Miniatura', {'nonInteraction': 1});" href="//jegostrona.pl/erotyka/zdjecia/554824,8,emily-ratajkowski-naga-gola-cialo-figura-piersi-biust-modelka.html" title="Emily Ratajkowski"><img src="http://1.s.dziennik.pl/pliki/10336000/10336111-emily-ratajkowski-100-76.jpg" height="76" width="100" alt="Emily Ratajkowski"/></a></li><li><a onclick="ga('send', 'event', 'Galerie', 'click', 'Miniatura', {'nonInteraction': 1});" href="//jegostrona.pl/erotyka/zdjecia/554824,9,emily-ratajkowski-naga-gola-cialo-figura-piersi-biust-modelka.html" title="Emily Ratajkowski"><img src="http://9.s.dziennik.pl/pliki/10336000/10336142-emily-ratajkowski-100-76.jpg" height="76" width="100" alt="Emily Ratajkowski"/></a></li><li><a onclick="ga('send', 'event', 'Galerie', 'click', 'Miniatura', {'nonInteraction': 1});" href="//jegostrona.pl/erotyka/zdjecia/554824,10,emily-ratajkowski-naga-gola-cialo-figura-piersi-biust-modelka.html" title="Emily Ratajkowski"><img src="http://1.s.dziennik.pl/pliki/10336000/10336173-emily-ratajkowski-100-76.jpg" height="76" width="100" alt="Emily Ratajkowski"/></a></li></ul></div></div><div class="col-xs-12"><div class="widget-box widget-quiz-box scheme_default_blue"><button onclick="window.location.href='//jegostrona.pl/erotyka/zdjecia/554824,2,emily-ratajkowski-naga-gola-cialo-figura-piersi-biust-modelka.html';return false;" class="quiz-button right h">Następne</button></div><div style="clear: both;"></div><div class="articlepage" style="margin-top: 10px; "><h2>Emily Ratajkowski</h2><p> Emily stanęła zupełnie nago przed obiektywem w najnowszej sesji zdjęciowej dla magazynu "Love". </p></div><figure><div class="widget-box widget-psav-sourde-box"><div class="ps-line"><span>Źródło: </span><strong>Instagram</strong></div><div class="ps-line tags">Tagi:
<a href="//jegostrona.pl/tagi/aktorka">aktorka</a>, <a href="//jegostrona.pl/tagi/modelka">modelka</a>, <a href="//jegostrona.pl/tagi/cialo">ciało</a>, <a href="//jegostrona.pl/tagi/piersi">piersi</a>, <a href="//jegostrona.pl/tagi/gola">goła</a>, <a href="//jegostrona.pl/tagi/nago">nago</a>, <a href="//jegostrona.pl/tagi/emily-ratajkowski">Emily Ratajkowski</a></div></div></figure></div></div></div><script type="text/javascript">
requirejs(["main"], function()
{
requirejs(["modules/gallery"]);
requirejs(["modules/arrowNavigation"], function(an){
an.init(
'',
'//jegostrona.pl/erotyka/zdjecia/554824,2,emily-ratajkowski-naga-gola-cialo-figura-piersi-biust-modelka.html'
);
});
requirejs(["clickPageView"], function(a){
a.append('.widget-gggallery-box .showThumbs');
a.append('.bx-controls .bx-next, .bx-controls .bx-prev');
});
});
</script><script src="https://apis.google.com/js/platform.js" async="async" defer="defer">{lang: 'pl'}</script><script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script><script>
requirejs(["main"], function(){
requirejs(["mobile-check",'jquery'], function(mob, jQuery)
{
if(mob.mobileAndTabletcheck())
{
jQuery(".rectangle-up").hide();
jQuery( ".col-md-pull-4" ).addClass('col-md-4').removeClass('col-md-pull-4');
}
});
});
</script><div style="display: none; " id="idm140174052188240" class="widget-box widget-bar-box scheme_default_blue   two-thirds navi_middle"><div class="page-wrap"><div class="widget-bar-area"><div class="module-caption header-label"><label><a class="captionLink" style="" title="Powiązane">Powiązane</a></label></div><div class="widget-bar-wrap"><ul class="widget-bar-slider"><li class="" data-title=""><div class="widget-bar-box-item "><div class="img"><a href="//kobieta.dziennik.pl/piekna-i-zdrowa/zdjecia/533822,1,emily-ratajkowski-twarz-emily-ratajkowski.html" title="Delikatniejszy niż zwykle makijaż obnażył &quot;zrobioną&quot; twarz Emily Ratajkowski [FOTO]"><img data-expand="800" width="285" height="163" alt="Emily Ratajkowski" src="http://7.s.dziennik.pl/pliki/9551000/9551211-emily-ratajkowski-315-180.jpg"></img></a><div class="bgslide"></div><a href="//kobieta.dziennik.pl/piekna-i-zdrowa/zdjecia/533822,1,emily-ratajkowski-twarz-emily-ratajkowski.html" title="Delikatniejszy niż zwykle makijaż obnażył &quot;zrobioną&quot; twarz Emily Ratajkowski [FOTO]" class="overlayLink"></a></div><div class="labelbg"><h2><a href="//kobieta.dziennik.pl/piekna-i-zdrowa/zdjecia/533822,1,emily-ratajkowski-twarz-emily-ratajkowski.html" title="Delikatniejszy niż zwykle makijaż obnażył &quot;zrobioną&quot; twarz Emily Ratajkowski [FOTO]">Delikatniejszy niż zwykle makijaż obnażył "zrobioną" twarz Emily Ratajkowski [FOTO]</a></h2></div></div></li><li class="" data-title=""><div class="widget-bar-box-item "><div class="img"><a href="//jegostrona.pl/news/zdjecia/535591,1,piekna-emily-ratajkowski-dziewczyna-bonda-do-roli-pasuje-idealnie.html" title="Piękna Emily Ratajkowski dziewczyną Bonda? Do tej roli pasuje idealnie"><img data-expand="800" width="285" height="163" alt="Emily Ratajkowski" src="//static.gazetaprawna.pl/dziennik/assets/images/noPhotoEmpty.png" data-src="http://4.s.dziennik.pl/pliki/9617000/9617727-emily-ratajkowski-315-180.jpg" class="lazyload"></img></a><div class="bgslide"></div><a href="//jegostrona.pl/news/zdjecia/535591,1,piekna-emily-ratajkowski-dziewczyna-bonda-do-roli-pasuje-idealnie.html" title="Piękna Emily Ratajkowski dziewczyną Bonda? Do tej roli pasuje idealnie" class="overlayLink"></a></div><div class="labelbg"><h2><a href="//jegostrona.pl/news/zdjecia/535591,1,piekna-emily-ratajkowski-dziewczyna-bonda-do-roli-pasuje-idealnie.html" title="Piękna Emily Ratajkowski dziewczyną Bonda? Do tej roli pasuje idealnie">Piękna Emily Ratajkowski dziewczyną Bonda? Do tej roli pasuje idealnie</a></h2></div></div></li><li class="" data-title=""><div class="widget-bar-box-item "><div class="img"><a href="//jegostrona.pl/erotyka/zdjecia/535711,1,emily-ratajkowski-calkiem-naga-tak-odpoczywa-w-jednym-z-kurortow-gorace-zdjecia.html" title="Emily Ratajkowski całkiem naga. Tak odpoczywa w jednym z kurortów. GORĄCE ZDJĘCIA!"><img data-expand="800" width="285" height="163" alt="Emily Ratajkowski" src="//static.gazetaprawna.pl/dziennik/assets/images/noPhotoEmpty.png" data-src="http://5.s.dziennik.pl/pliki/9623000/9623183-emily-ratajkowski-315-180.jpg" class="lazyload"></img></a><div class="bgslide"></div><a href="//jegostrona.pl/erotyka/zdjecia/535711,1,emily-ratajkowski-calkiem-naga-tak-odpoczywa-w-jednym-z-kurortow-gorace-zdjecia.html" title="Emily Ratajkowski całkiem naga. Tak odpoczywa w jednym z kurortów. GORĄCE ZDJĘCIA!" class="overlayLink"></a></div><div class="labelbg"><h2><a href="//jegostrona.pl/erotyka/zdjecia/535711,1,emily-ratajkowski-calkiem-naga-tak-odpoczywa-w-jednym-z-kurortow-gorace-zdjecia.html" title="Emily Ratajkowski całkiem naga. Tak odpoczywa w jednym z kurortów. GORĄCE ZDJĘCIA!">Emily Ratajkowski całkiem naga. Tak odpoczywa w jednym z kurortów. GORĄCE ZDJĘCIA!</a></h2></div></div></li><li class="" data-title=""><div class="widget-bar-box-item "><div class="img"><a href="//kobieta.dziennik.pl/gwiazdy/zdjecia/539689,1,gwiazdy-na-gali-zlote-globy-2017-gwiazdy.html" title="Seksowne gwiazdy w przepięknych kreacjach na czerwonym dywanie Złotych Globów. FOTO"><img data-expand="800" width="285" height="163" alt="Sarah Jesica Parker, Sofia Vergara i Emily Ratajkowski" src="//static.gazetaprawna.pl/dziennik/assets/images/noPhotoEmpty.png" data-src="http://6.s.dziennik.pl/pliki/9770000/9770939-sarah-jesica-parker-sofia-vergara-315-180.jpg" class="lazyload"></img></a><div class="bgslide"></div><a href="//kobieta.dziennik.pl/gwiazdy/zdjecia/539689,1,gwiazdy-na-gali-zlote-globy-2017-gwiazdy.html" title="Seksowne gwiazdy w przepięknych kreacjach na czerwonym dywanie Złotych Globów. FOTO" class="overlayLink"></a></div><div class="labelbg"><h2><a href="//kobieta.dziennik.pl/gwiazdy/zdjecia/539689,1,gwiazdy-na-gali-zlote-globy-2017-gwiazdy.html" title="Seksowne gwiazdy w przepięknych kreacjach na czerwonym dywanie Złotych Globów. FOTO">Seksowne gwiazdy w przepięknych kreacjach na czerwonym dywanie Złotych Globów. FOTO</a></h2></div></div></li><li class="" data-title=""><div class="widget-bar-box-item "><div class="img"><a href="//film.dziennik.pl/oscary/zdjecia/539788,1,gwiazdy-na-gali-zlote-globy-2017-gwiazdy.html" title="Seksowne gwiazdy w przepięknych kreacjach na czerwonym dywanie Złotych Globów. FOTO"><img data-expand="800" width="285" height="163" alt="Sarah Jesica Parker, Sofia Vergara i Emily Ratajkowski" src="//static.gazetaprawna.pl/dziennik/assets/images/noPhotoEmpty.png" data-src="http://6.s.dziennik.pl/pliki/9770000/9770939-sarah-jesica-parker-sofia-vergara-315-180.jpg" class="lazyload"></img></a><div class="bgslide"></div><a href="//film.dziennik.pl/oscary/zdjecia/539788,1,gwiazdy-na-gali-zlote-globy-2017-gwiazdy.html" title="Seksowne gwiazdy w przepięknych kreacjach na czerwonym dywanie Złotych Globów. FOTO" class="overlayLink"></a></div><div class="labelbg"><h2><a href="//film.dziennik.pl/oscary/zdjecia/539788,1,gwiazdy-na-gali-zlote-globy-2017-gwiazdy.html" title="Seksowne gwiazdy w przepięknych kreacjach na czerwonym dywanie Złotych Globów. FOTO">Seksowne gwiazdy w przepięknych kreacjach na czerwonym dywanie Złotych Globów. FOTO</a></h2></div></div></li><li class="" data-title=""><div class="widget-bar-box-item "><div class="img"><a href="//jegostrona.pl/erotyka/zdjecia/544828,1,emily-ratajkowski-biust-piersi-biustonosz-stanik-cialo-figura-plaza.html" title="Nie za mały ten biustonosz? Emily Ratajkowski na plaży w Malibu [ZDJĘCIA]"><img data-expand="800" width="285" height="163" alt="Emily Ratajkowski" src="//static.gazetaprawna.pl/dziennik/assets/images/noPhotoEmpty.png" data-src="http://0.s.dziennik.pl/pliki/9969000/9969919-emily-ratajkowski-315-180.jpg" class="lazyload"></img></a><div class="bgslide"></div><a href="//jegostrona.pl/erotyka/zdjecia/544828,1,emily-ratajkowski-biust-piersi-biustonosz-stanik-cialo-figura-plaza.html" title="Nie za mały ten biustonosz? Emily Ratajkowski na plaży w Malibu [ZDJĘCIA]" class="overlayLink"></a></div><div class="labelbg"><h2><a href="//jegostrona.pl/erotyka/zdjecia/544828,1,emily-ratajkowski-biust-piersi-biustonosz-stanik-cialo-figura-plaza.html" title="Nie za mały ten biustonosz? Emily Ratajkowski na plaży w Malibu [ZDJĘCIA]">Nie za mały ten biustonosz? Emily Ratajkowski na plaży w Malibu [ZDJĘCIA]</a></h2></div></div></li><li class="" data-title=""><div class="widget-bar-box-item "><div class="img"><a href="//kobieta.dziennik.pl/gwiazdy/zdjecia/548720,1,gala-met-2017-gwiazdy-na-gali-met-2017.html" title="Dużo nagości i modowego szaleństwa: gwiazdy na gali MET 2017. FOTO"><img data-expand="800" width="285" height="163" alt="Rihanna, Kim Kardashian i Bella Hadid" src="//static.gazetaprawna.pl/dziennik/assets/images/noPhotoEmpty.png" data-src="http://5.s.dziennik.pl/pliki/10114000/10114591-rihanna-kim-kardashian-bella-315-180.jpg" class="lazyload"></img></a><div class="bgslide"></div><a href="//kobieta.dziennik.pl/gwiazdy/zdjecia/548720,1,gala-met-2017-gwiazdy-na-gali-met-2017.html" title="Dużo nagości i modowego szaleństwa: gwiazdy na gali MET 2017. FOTO" class="overlayLink"></a></div><div class="labelbg"><h2><a href="//kobieta.dziennik.pl/gwiazdy/zdjecia/548720,1,gala-met-2017-gwiazdy-na-gali-met-2017.html" title="Dużo nagości i modowego szaleństwa: gwiazdy na gali MET 2017. FOTO">Dużo nagości i modowego szaleństwa: gwiazdy na gali MET 2017. FOTO</a></h2></div></div></li><li class="" data-title=""><div class="widget-bar-box-item "><div class="img"><a href="http://jegostrona.pl/news/artykuly/553397,emily-ratajkowski-piersi-problemy-praca.html" title="Emily Ratajkowski ma problem z… piersiami. &quot;Przez nie ludzie nie chcą ze mną pracować&quot;"><img data-expand="800" width="285" height="163" alt="Emily Ratajkowski" src="//static.gazetaprawna.pl/dziennik/assets/images/noPhotoEmpty.png" data-src="http://1.s.dziennik.pl/pliki/9970000/9970451-emily-ratajkowski-315-180.jpg" class="lazyload"></img></a><div class="bgslide"></div><a href="http://jegostrona.pl/news/artykuly/553397,emily-ratajkowski-piersi-problemy-praca.html" title="Emily Ratajkowski ma problem z… piersiami. &quot;Przez nie ludzie nie chcą ze mną pracować&quot;" class="overlayLink"></a></div><div class="labelbg"><h2><a href="http://jegostrona.pl/news/artykuly/553397,emily-ratajkowski-piersi-problemy-praca.html" title="Emily Ratajkowski ma problem z… piersiami. &quot;Przez nie ludzie nie chcą ze mną pracować&quot;">Emily Ratajkowski ma problem z… piersiami. "Przez nie ludzie nie chcą ze mną pracować"</a></h2></div></div></li></ul></div></div></div></div><script>
requirejs(["main"], function(main){
requirejs(["modules/slider"], function(slider)
{
var uident = 'idm140174052188240';
slider.makeNewSlider(uident);
});
});
</script><style>
.widget-miniatures-box ul li.textpromogray::before {
color:#999 !important;
font-size:10px;
margin: 0 0 0 25px;
}
</style><div class="articleContentStreamContainer col col-lg-12 col-md-12 col-sm-12 col-xs-12" style="padding-left:0; display: none; "><div class="widget-box widget-miniatures-box scheme_default_blue widget-bar-box"><div class="widget-bar-area"><div class="module-caption header-label"><label><a class="captionLink" title="Proponowane dla Ciebie" style="">Proponowane dla Ciebie</a></label></div></div><ul class="cntstr" id="contentStream"></ul><script>
requirejs(["main"], function()
{
requirejs(["content_stream8"], function(cs)
{
});
});
</script><div data-ns-type="customPlacement" data-ns-hash="8605680229ca8ce6393095b4855b06c5" data-ns-service="adart" class="kd_ns_placement"><script src="http://emisja.contentstream.pl/aldente/kd_process_function.js?TYPE=customPlacement" async="async">
{
"onsuccessFunctionName" : "DRAW_ADS",
"onerrorFunctionName" : "SOMETHING_WRONG"
}
</script></div><a href="http://contentstream.pl/related-content/" class="cs-icon" style="border:none;">Powered by ContentStream</a></div></div><img src="//www.dziennik.pl/ajax/stats?doc_id=554824&amp;mode=counter"/></div><div class="tpl_std_module tpl_dgp_comment"><figure id="komentarze" data-comments-count="0"><div class="widget-box widget-comments scheme_default_blue"><div class="widget-comment-area"><div class="header-label"><label><a title="">Komentarze (0)</a></label></div><div class="widget-comment-filters-mobile-box hidden-lg hidden-md hidden-sm"><div class="filters-mobile-select"><select id="mobileSortSwither"><option value="//jegostrona.pl/erotyka/zdjecia/554824,1,emily-ratajkowski-naga-gola-cialo-figura-piersi-biust-modelka.html,komentarze-popularne,1" selected="selected">Najlepsze</option><option value="//jegostrona.pl/erotyka/zdjecia/554824,1,emily-ratajkowski-naga-gola-cialo-figura-piersi-biust-modelka.html,komentarze-najnowsze,1">Najnowsze</option><option value="//jegostrona.pl/erotyka/zdjecia/554824,1,emily-ratajkowski-naga-gola-cialo-figura-piersi-biust-modelka.html,komentarze-najstarsze,1">Najstarsze</option></select></div></div><ul id="commentsList" class="w-comment-list"/><div id="commentFormPlaceholder"><div id="moveableCommentForm" class="wc-add-new-comment"><div style="display: none; " class="ok"><div class="wc-add-new-comment-inputs"><span class="terms-info"><b>Twój komentarz został dodany.</b><br/>
Aby go zobaczyć przejdź do strony z <a href="//jegostrona.pl/erotyka/zdjecia/554824,1,emily-ratajkowski-naga-gola-cialo-figura-piersi-biust-modelka.html,komentarze-najnowsze,1">najnowszymi komentarzami</a>.
</span></div></div><form action="" name="newComment" method="" class="newComment"><input type="hidden" name="docId" value="554824"/><input type="hidden" name="parentId" value=""/><input type="hidden" name="author" value=""/><textarea name="comment_text" class="writeCommentArea" placeholder="Tutaj wpisz swój komentarz"></textarea><button name="showHiddenInputs" class="showHiddenInputsJs">DODAJ KOMENTARZ</button><div style="display: none; " class="wc-add-new-comment-inputs error"><span style="color: red; " class="terms-info">Błąd podczas dodawania komentarza - nie zostały uzupełnione wszystkie wymagane pola.</span></div><div style="display: none; " class="wc-add-new-comment-inputs error_ip"><span style="color: red; " class="terms-info">Dodawanie komentarzy z Twojego adresu IP zostało zablokowane.</span></div><div class="wc-add-new-comment-inputs"><input type="text" name="comment_author" value="" class="author" placeholder="Autor"/><img src="//static.gazetaprawna.pl/dziennik/assets/images/bx_loader.gif" class="waitIcon"/><button name="submit">DODAJ KOMENTARZ</button><span class="terms-info">Uwaga, Twój komentarz może pojawić się z opóźnieniem do 10 minut. Zanim dodasz komentarz - <a href="http://www.gazetaprawna.pl/regulamin_forum/" target="_blank">zapoznaj się z zasadami komentowania artykułów</a>.</span></div><div class="clearfix"></div></form></div></div></div></div></figure><script>
requirejs(["main"], function()
{
requirejs(["jquery", "dotdotdot", "mobile-check"], function($, dotdot, mob)
{
var loadContent = function()
{
// hack bo niestety na windows phone zawiesza przegladarke
if (!mob.detectMobileIe())
{
$('#commentsList li .uscomment').each(function()
{
var comment = $(this);
$(comment).dotdotdot({
callback    : function( isTruncated, orgContent )
{
if (isTruncated == true)
{
$(comment).append($('<span/>').text(' ')).append(
$('<a/>').text(' rozwiń całość').addClass('expand').attr('href', '#').click(function()
{
$(comment).empty().append(orgContent).append($('<span/>').text(' ')).append($('<a/>').text('zwiń').attr('href','#').click(function(){
$(this).trigger('update');
return false;
}));
return false;
})
);
}
},
fallbackToLetter: true,
height      : 80,
watch       : false,
});
});
}
// przesuwanie adsensa
$('#cmds').insertAfter('#commentsList li:first');
$('#cmds').show();
requirejs(["modules/comments"]);
}
loadContent();
});
});
</script></div><div class="tpl_std_module tpl_dgp_rkl_test col-md-off hidden-md hidden-lg"></div><!--//miejsce_3--><div class="clr"></div></div></div><div class="row"><div id="miejsce4" class="one-thirds col col-xs-12 col-sm-6 col-md-6 col-c"><!--miejsce_4--><!--//miejsce_4--><div class="clr"></div></div><div id="miejsce5" class="one-thirds col col-xs-12 col-sm-6 col-md-6 col-c"><!--miejsce_5--><!--//miejsce_5--><div class="clr"></div></div></div><div class="row"><div id="miejsce6" class="two-thirds col col-xs-12 col-sm-12 col-md-12 col-b"><!--miejsce_6--><div class="tpl_std_module tpl_dgp_rkl_test"></div><!--//miejsce_6--><div class="clr"></div></div></div><div class="row"><div id="miejsce7" class="one-thirds col col-xs-12 col-sm-6 col-md-6 col-c"><!--miejsce_7--><!--//miejsce_7--><div class="clr"></div></div><div id="miejsce8" class="one-thirds col col-xs-12 col-sm-6 col-md-6 col-c"><!--miejsce_8--><!--//miejsce_8--><div class="clr"></div></div></div></div><div id="miejsce9" class="one-thirds col col-xs-12 col-sm-12 col-md-4 col-c"><!--miejsce_9--><div class="tpl_std_module tpl_dgp_rkl_test"></div><div class="tpl_std_module tpl_dgp_list_mini"><div class="&#10;                    widget-box widget-minilist-box timeOff iconsOff imagesOn&#10;                scheme_default_black"><div class="module-caption header-label"><label><a class="captionLink" style="" title="Najpopularniejsze">Najpopularniejsze</a></label></div><ul class="minilist-items"><li class="std_type"><span class="time">07:32</span><div class="minilist-img"><a title="Marcin Dubieniecki jeździ porsche, które zabrał mu prokurator. Wpadł na gorącym uczynku" href="http://auto.dziennik.pl/aktualnosci/artykuly/553142,marcin-dubieniecki-porsche-samochod-prokurator-pfron-zdjecia.html"><img class="bgimg lazyload" data-expand="600" src="//static.gazetaprawna.pl/dziennik/assets/images/noPhotoEmpty.png" data-src="http://1.s.dziennik.pl/pliki/10268000/10268006-porsze.jpg" alt="Marcin Dubienecki ma zarzuty wyłudzenia ok. 14,5 mln zł z PFRON" width="100" height="76" style="max-height: 100%;"/><div class="mask"></div></a></div><div class="textline"><a title="Marcin Dubieniecki jeździ porsche, które zabrał mu prokurator. Wpadł na gorącym uczynku" href="http://auto.dziennik.pl/aktualnosci/artykuly/553142,marcin-dubieniecki-porsche-samochod-prokurator-pfron-zdjecia.html"><span style="display: block" class="minilist-item-short">Marcin Dubieniecki jeździ porsche, które zabrał mu prokurator. Wpadł na gorącym uczynku</span></a><div class="before"></div><div class="ico"></div></div></li><li class="std_type"><span class="time">08:00</span><div class="minilist-img"><a title="Policja odrzuciła Skodę i Volkswagena. Przetarg na 140 nieoznakowanych radiowozów wygrało BMW" href="http://auto.dziennik.pl/aktualnosci/artykuly/553434,policja-bmw-330i-xdrive-140-nieoznakowanych-radiowozow-przetarg-skoda-volkswagen.html"><img class="bgimg lazyload" data-expand="600" src="//static.gazetaprawna.pl/dziennik/assets/images/noPhotoEmpty.png" data-src="http://6.s.dziennik.pl/pliki/9488000/9488036-mandat-karny-100-76.jpg" alt="Mandat karny" width="100" height="76" style="max-height: 100%;"/><div class="mask"></div></a></div><div class="textline"><a title="Policja odrzuciła Skodę i Volkswagena. Przetarg na 140 nieoznakowanych radiowozów wygrało BMW" href="http://auto.dziennik.pl/aktualnosci/artykuly/553434,policja-bmw-330i-xdrive-140-nieoznakowanych-radiowozow-przetarg-skoda-volkswagen.html"><span style="display: block" class="minilist-item-short">Policja odrzuciła Skodę i Volkswagena. Przetarg na 140 nieoznakowanych radiowozów wygrało BMW</span></a><div class="before"></div><div class="ico"></div></div></li><li class="std_type"><span class="time">15:46</span><div class="minilist-img"><a title="Coroczny teoretyczny egzamin dla kierowców? Resort dementuje: Nie było takiego planu" href="http://auto.dziennik.pl/aktualnosci/artykuly/553266,egzamin-prawo-jazdy-samochod-ministerstwo-egzamin-teoretyczny.html"><img class="bgimg lazyload" data-expand="600" src="//static.gazetaprawna.pl/dziennik/assets/images/noPhotoEmpty.png" data-src="http://1.s.dziennik.pl/pliki/9004000/9004413-prawo-jazdy-100-76.jpg" alt="Prawo jazdy" width="100" height="76" style="max-height: 100%;"/><div class="mask"></div></a></div><div class="textline"><a title="Coroczny teoretyczny egzamin dla kierowców? Resort dementuje: Nie było takiego planu" href="http://auto.dziennik.pl/aktualnosci/artykuly/553266,egzamin-prawo-jazdy-samochod-ministerstwo-egzamin-teoretyczny.html"><span style="display: block" class="minilist-item-short">Coroczny teoretyczny egzamin dla kierowców? Resort dementuje: Nie było takiego planu</span></a><div class="before"></div><div class="ico"></div></div></li><li class="std_type"><span class="time">12:08</span><div class="minilist-img"><a title="Arrinera Hussarya 33 już legalna. Została wypuszczona w ekspresowym tempie. Teraz śmiałe przymiarki do wersji elektrycznej" href="http://auto.dziennik.pl/aktualnosci/artykuly/553071,arrinera-hussarya-33-dopuszczenie-do-ruchu-homologacja-drogowa.html"><img class="bgimg lazyload" data-expand="600" src="//static.gazetaprawna.pl/dziennik/assets/images/noPhotoEmpty.png" data-src="http://7.s.dziennik.pl/pliki/10059000/10059614-arrinera-hussarya-33-100-76.jpg" alt="Arrinera Hussarya 33" width="100" height="76" style="max-height: 100%;"/><div class="mask"></div></a></div><div class="textline"><a title="Arrinera Hussarya 33 już legalna. Została wypuszczona w ekspresowym tempie. Teraz śmiałe przymiarki do wersji elektrycznej" href="http://auto.dziennik.pl/aktualnosci/artykuly/553071,arrinera-hussarya-33-dopuszczenie-do-ruchu-homologacja-drogowa.html"><span style="display: block" class="minilist-item-short">Arrinera Hussarya 33 już legalna. Została wypuszczona w ekspresowym tempie. Teraz śmiałe przymiarki do wersji elektrycznej</span></a><div class="before"></div><div class="ico"></div></div></li></ul></div><script>
requirejs(['main'], function(){
requirejs(["jquery",'dotdotdot'], function($,ddd)
{
$('.minilist-item-short').dotdotdot({height: 79});
});
});
</script></div><div class="tpl_std_module tpl_dgp_rkl_test col-sm-off hidden-sm col-xs-off hidden-xs"><div class="adCaptionContainer adocean_rectangle_300x250(pierwszy_prawa)"><p class="adCaptionInfo" style="display: none; float:right; font-size:8px; color:gray; margin:0;">REKLAMA</p><div style="clear:both"></div><div id="adoceangpllkcfkwngud" class="adorkl" style="text-align: center"></div><div style="clear:both"></div></div></div><div class="tpl_std_module tpl_dgp_universal"><div class="row"><div class="col col-lg-12 col-md-12 col-sm-12 col-xs-12"><div class="alter-row scheme_default_blue"><div class="row"><div class="module-caption col col-lg-12 col-md-12 col-sm-12 col-xs-12"><div class="widget-headertext-area"><div class="widget-headertext scheme_default_blue"><h3><a class="captionLink" style="" title="Polecamy">Polecamy</a></h3></div></div></div><div class="&#10;                                        col col-lg-12 col-md-12 col-sm-12 col-xs-12&#10;                                    "></div><div class="col col-lg-12 col-md-12 col-sm-12 col-xs-12"><div class="widget-basic-area basic-mode"><div class="row"><div class="col col-xs-12 col-sm-6 col-md-4 col-lg-4 col-a "><div class="widget-box cursor-pointer widget-basic-box  boxVideo scheme_default_blue" data-title=""><img width="643" height="385" data-src-150="http://7.s.dziennik.pl/pliki/10335000/10335215-szczawnica-100-76.jpg" data-src-600="http://1.s.dziennik.pl/pliki/10335000/10335214-szczawnica-643-385.jpg" data-src-300="http://4.s.dziennik.pl/pliki/10335000/10335216-szczawnica-315-180.jpg" src="//static.gazetaprawna.pl/dziennik/assets/images/noPhotoEmpty.png" style="max-height: 100%;" class="bgimg varImgs" alt="Szczawnica"/><div class="bg"><a href="http://nieruchomosci.dziennik.pl/news/artykuly/554811,jan-lubomirski-lanckoronski-rynek-nieruchomosci-dom-ksiaze-karol-dom.html" title="Jan Lubomirski-Lanckoroński: Narzeczona podnosi z gruzów 180 nieruchomości. Zainteresował się tym książę Karol" class="overlayLink"></a><div class="comment-share_number"><span class="comment_number">8</span><div class="clearfix"></div><span class="tile_share_number"><span class="glyphicon glyphicon-share-alt"></span>16</span></div><span class="type std_type"></span><div class="h2"><div class="table"><div class="td"><div class="strong"><h2><a href="http://nieruchomosci.dziennik.pl/news/artykuly/554811,jan-lubomirski-lanckoronski-rynek-nieruchomosci-dom-ksiaze-karol-dom.html" title="Jan Lubomirski-Lanckoroński: Narzeczona podnosi z gruzów 180 nieruchomości. Zainteresował się tym książę Karol">Jan Lubomirski-Lanckoroński: Narzeczona podnosi z gruzów 180 nieruchomości. Zainteresował się tym książę Karol</a></h2></div><span><a href="http://nieruchomosci.dziennik.pl/news/artykuly/554811,jan-lubomirski-lanckoronski-rynek-nieruchomosci-dom-ksiaze-karol-dom.html" title="Jan Lubomirski-Lanckoroński: Narzeczona podnosi z gruzów 180 nieruchomości. Zainteresował się tym książę Karol">"Z drobną zazdrością patrzę na to, co moja narzeczona robi w Szczawnicy" – mówi prezes Fundacji Książąt Lubomirskich. Jego partnerka, Helena Mańkowska, zajmuje...</a></span></div></div></div><div class="labelbg"><div class="after"></div></div></div></div></div><div class="col col-xs-12 col-sm-6 col-md-4 col-lg-4 col-a "><div class="widget-box cursor-pointer widget-basic-box scheme_default_blue" data-title=""><img width="643" height="385" data-src-150="http://1.s.dziennik.pl/pliki/9820000/9820052-fiat-tipo-100-76.jpg" data-src-600="http://6.s.dziennik.pl/pliki/9820000/9820051-fiat-tipo-643-385.jpg" data-src-300="http://4.s.dziennik.pl/pliki/9820000/9820053-fiat-tipo-315-180.jpg" src="//static.gazetaprawna.pl/dziennik/assets/images/noPhotoEmpty.png" style="max-height: 100%;" class="bgimg varImgs" alt="Fiat tipo"/><div class="bg"><a href="http://auto.dziennik.pl/aktualnosci/artykuly/554618,fiat-tipo-fiat-500-nowy-fiat-samochod-sprzedaz-cena.html" title="Polacy w pół roku zmienili upodobania. Nowy fiat tipo rozbił bank i znika na pniu jak kiedyś panda" class="overlayLink"></a><div class="comment-share_number"><span class="comment_number">6</span><div class="clearfix"></div></div><span class="type std_type"></span><div class="h2"><div class="table"><div class="td"><div class="strong"><h2><a href="http://auto.dziennik.pl/aktualnosci/artykuly/554618,fiat-tipo-fiat-500-nowy-fiat-samochod-sprzedaz-cena.html" title="Polacy w pół roku zmienili upodobania. Nowy fiat tipo rozbił bank i znika na pniu jak kiedyś panda">Polacy w pół roku zmienili upodobania. Nowy fiat tipo rozbił bank i znika na pniu jak kiedyś panda</a></h2></div><span><a href="http://auto.dziennik.pl/aktualnosci/artykuly/554618,fiat-tipo-fiat-500-nowy-fiat-samochod-sprzedaz-cena.html" title="Polacy w pół roku zmienili upodobania. Nowy fiat tipo rozbił bank i znika na pniu jak kiedyś panda">Od stycznia do końca czerwca 2017 roku zarejestrowano na Wisłą 246 947 samochodów osobowych. A Polacy zmienili zdanie jeśli chodzi o auto na potrzeby gospodarstw...</a></span></div></div></div><div class="labelbg"><div class="after"></div></div></div></div></div><div class="col col-xs-12 col-sm-6 col-md-4 col-lg-4 col-a "><div class="widget-box cursor-pointer widget-basic-box scheme_default_blue" data-title=""><img width="643" height="385" data-src-150="http://3.s.dziennik.pl/pliki/10332000/10332755-jogurt-z-chia-i-truskawkami-100-76.jpg" data-src-600="http://7.s.dziennik.pl/pliki/10332000/10332754-jogurt-z-chia-i-truskawkami-643-385.jpg" data-src-300="http://9.s.dziennik.pl/pliki/10332000/10332756-jogurt-z-chia-i-truskawkami-315-180.jpg" src="//static.gazetaprawna.pl/dziennik/assets/images/noPhotoEmpty.png" style="max-height: 100%;" class="bgimg varImgs" alt="Jogurt z chia i truskawkami"/><div class="bg"><a href="http://zdrowie.dziennik.pl/diety/artykuly/554705,glowny-inspektor-sanitarny-jogurty-i-desery-z-nasionami-chia-nie-moga-byc-sprzedawane.html" title="Jogurty i desery z nasionami chia nie mogą być sprzedawane" class="overlayLink"></a><div class="comment-share_number"><span class="comment_number">2</span><div class="clearfix"></div><span class="tile_share_number"><span class="glyphicon glyphicon-share-alt"></span>4</span></div><span class="type std_type"></span><div class="h2"><div class="table"><div class="td"><div class="strong"><h2><a href="http://zdrowie.dziennik.pl/diety/artykuly/554705,glowny-inspektor-sanitarny-jogurty-i-desery-z-nasionami-chia-nie-moga-byc-sprzedawane.html" title="Jogurty i desery z nasionami chia nie mogą być sprzedawane">Jogurty i desery z nasionami chia nie mogą być sprzedawane</a></h2></div><span><a href="http://zdrowie.dziennik.pl/diety/artykuly/554705,glowny-inspektor-sanitarny-jogurty-i-desery-z-nasionami-chia-nie-moga-byc-sprzedawane.html" title="Jogurty i desery z nasionami chia nie mogą być sprzedawane">Do czasu uzyskania zezwolenia na wprowadzanie do obrotu w UE nasion chia w jogurtach i deserach, produkty te nie mogą być sprzedawane - przypomina Główny Inspektor...</a></span></div></div></div><div class="labelbg"><div class="after"></div></div></div></div></div></div></div></div></div></div></div></div><script>
requirejs(["main"], function()
{
requirejs(["modules/universal"], function(u){
u.init();
});
});
</script></div><div class="tpl_std_module tpl_dgp_list_mini"><div class="&#10;                    widget-box widget-minilist-box timeOff iconsOff imagesOn&#10;                scheme_default_blue"><div class="module-caption header-label"><label><a class="captionLink" style="" title="Popularne na Facebooku">Popularne na Facebooku</a></label></div><ul class="minilist-items"><li class="std_type"><span class="time">10:21</span><div class="minilist-img"><a title="Krystyna Pawłowicz do opozycji: Przygotujemy procesy i będziecie siedzieć" href="http://wiadomosci.dziennik.pl/polityka/artykuly/554685,krystyna-pawlowicz-opozycja-pis.html"><img class="bgimg lazyload" data-expand="600" src="//static.gazetaprawna.pl/dziennik/assets/images/noPhotoEmpty.png" data-src="http://8.s.dziennik.pl/pliki/10284000/10284268-krystyna-pawlowicz-100-76.jpg" alt="Krystyna Pawłowicz" width="100" height="76" style="max-height: 100%;"/><div class="mask"></div></a></div><div class="textline"><a title="Krystyna Pawłowicz do opozycji: Przygotujemy procesy i będziecie siedzieć" href="http://wiadomosci.dziennik.pl/polityka/artykuly/554685,krystyna-pawlowicz-opozycja-pis.html"><span style="display: block" class="minilist-item-short">Krystyna Pawłowicz do opozycji: Przygotujemy procesy i będziecie siedzieć</span></a><div class="before"></div><div class="ico"></div></div></li><li class="std_type"><span class="time">06:20</span><div class="minilist-img"><a title="Szok i niedowierzanie: Senat przegłosował nie tę ustawę o Sądzie Najwyższym, co trzeba" href="http://wiadomosci.dziennik.pl/polityka/artykuly/554707,ustawa-o-sadzie-najwyzszym-senat-blad-konstytucja.html"><img class="bgimg lazyload" data-expand="600" src="//static.gazetaprawna.pl/dziennik/assets/images/noPhotoEmpty.png" data-src="http://2.s.dziennik.pl/pliki/10329000/10329952-senat-ustawa-o-sn-100-76.jpg" alt="Senat" width="100" height="76" style="max-height: 100%;"/><div class="mask"></div></a></div><div class="textline"><a title="Szok i niedowierzanie: Senat przegłosował nie tę ustawę o Sądzie Najwyższym, co trzeba" href="http://wiadomosci.dziennik.pl/polityka/artykuly/554707,ustawa-o-sadzie-najwyzszym-senat-blad-konstytucja.html"><span style="display: block" class="minilist-item-short">Szok i niedowierzanie: Senat przegłosował nie tę ustawę o Sądzie Najwyższym, co trzeba</span></a><div class="before"></div><div class="ico"></div></div></li><li class="std_type"><span class="time">15:14</span><div class="minilist-img"><a title="Polska Razem murem za prezydentem. Wieczorem odbyło się spotkanie władz" href="http://wiadomosci.dziennik.pl/polityka/artykuly/554759,polska-razem-po-wecie-prezydenta-do-ustawy-o-sadzie-najwyzszym.html"><img class="bgimg lazyload" data-expand="600" src="//static.gazetaprawna.pl/dziennik/assets/images/noPhotoEmpty.png" data-src="http://3.s.dziennik.pl/pliki/10289000/10289096-wicepremier-minister-nauki-jaroslaw-100-76.jpg" alt="Wicepremier, minister nauki Jarosław Gowin przed posiedzeniem Rady Ministrów." width="100" height="76" style="max-height: 100%;"/><div class="mask"></div></a></div><div class="textline"><a title="Polska Razem murem za prezydentem. Wieczorem odbyło się spotkanie władz" href="http://wiadomosci.dziennik.pl/polityka/artykuly/554759,polska-razem-po-wecie-prezydenta-do-ustawy-o-sadzie-najwyzszym.html"><span style="display: block" class="minilist-item-short">Polska Razem murem za prezydentem. Wieczorem odbyło się spotkanie władz</span></a><div class="before"></div><div class="ico"></div></div></li><li class="std_type"><span class="time">19:52</span><div class="minilist-img"><a title="Ustawa o Sądzie Najwyższym. Wszystko, co musisz wiedzieć o planowanych zmianach" href="http://wiadomosci.dziennik.pl/polityka/artykuly/554592,ustawa-o-sadzie-najwyzszym-pis-reforma-sadownictwa.html"><img class="bgimg lazyload" data-expand="600" src="//static.gazetaprawna.pl/dziennik/assets/images/noPhotoEmpty.png" data-src="http://5.s.dziennik.pl/pliki/10328000/10328446-prof.jpg" alt="prof. Małgorzata Gersdorf, I prezes Sądu Najwyższego" width="100" height="76" style="max-height: 100%;"/><div class="mask"></div></a></div><div class="textline"><a title="Ustawa o Sądzie Najwyższym. Wszystko, co musisz wiedzieć o planowanych zmianach" href="http://wiadomosci.dziennik.pl/polityka/artykuly/554592,ustawa-o-sadzie-najwyzszym-pis-reforma-sadownictwa.html"><span style="display: block" class="minilist-item-short">Ustawa o Sądzie Najwyższym. Wszystko, co musisz wiedzieć o planowanych zmianach</span></a><div class="before"></div><div class="ico"></div></div></li><li class="std_type"><span class="time">16:38</span><div class="minilist-img"><a title="Będzie dodatkowe posiedzenie Sejmu? Poseł PiS: Spodziewam się wniosku o samorozwiązanie" href="http://wiadomosci.dziennik.pl/polityka/artykuly/554766,sejm-weto-parlament-andrzej-duda.html"><img class="bgimg lazyload" data-expand="600" src="//static.gazetaprawna.pl/dziennik/assets/images/noPhotoEmpty.png" data-src="http://1.s.dziennik.pl/pliki/10333000/10333877-sejm-100-76.jpg" alt="Sejm" width="100" height="76" style="max-height: 100%;"/><div class="mask"></div></a></div><div class="textline"><a title="Będzie dodatkowe posiedzenie Sejmu? Poseł PiS: Spodziewam się wniosku o samorozwiązanie" href="http://wiadomosci.dziennik.pl/polityka/artykuly/554766,sejm-weto-parlament-andrzej-duda.html"><span style="display: block" class="minilist-item-short">Będzie dodatkowe posiedzenie Sejmu? Poseł PiS: Spodziewam się wniosku o samorozwiązanie</span></a><div class="before"></div><div class="ico"></div></div></li><li class="std_type"><span class="time">15:38</span><div class="minilist-img"><a title="&quot;Precz z Sorosem&quot;. ONR chce zakazu finansowania organizacji pozarządowych przez kapitał zagraniczny" href="http://wiadomosci.dziennik.pl/polityka/artykuly/554746,onr-organizacje-pozarzadowe-georg-soros-kapital-zagraniczny.html"><img class="bgimg lazyload" data-expand="600" src="//static.gazetaprawna.pl/dziennik/assets/images/noPhotoEmpty.png" data-src="http://0.s.dziennik.pl/pliki/10265000/10265731-100-76.jpg" alt="Manifestacja ONR w Częstochowie" width="100" height="76" style="max-height: 100%;"/><div class="mask"></div></a></div><div class="textline"><a title="&quot;Precz z Sorosem&quot;. ONR chce zakazu finansowania organizacji pozarządowych przez kapitał zagraniczny" href="http://wiadomosci.dziennik.pl/polityka/artykuly/554746,onr-organizacje-pozarzadowe-georg-soros-kapital-zagraniczny.html"><span style="display: block" class="minilist-item-short">"Precz z Sorosem". ONR chce zakazu finansowania organizacji pozarządowych przez kapitał zagraniczny</span></a><div class="before"></div><div class="ico"></div></div></li></ul></div><script>
requirejs(['main'], function(){
requirejs(["jquery",'dotdotdot'], function($,ddd)
{
$('.minilist-item-short').dotdotdot({height: 79});
});
});
</script></div><div class="tpl_std_module tpl_dgp_rkl_test col-sm-off hidden-sm col-xs-off hidden-xs"><div class="adCaptionContainer adocean_rectangle_300x250(drugi_prawa)"><p class="adCaptionInfo" style="display: none; float:right; font-size:8px; color:gray; margin:0;">REKLAMA</p><div style="clear:both"></div><div id="adoceangpltgjkijshbr" class="adorkl" style="text-align: center"></div><div style="clear:both"></div></div><script>
var base64code = 'PHNjcmlwdCB0eXBlPSd0ZXh0L2phdmFzY3JpcHQnIGNoYXJzZXQ9J3V0Zi04JyBzcmM9J2h0dHA6Ly9nby5jei5iYmVsZW1lbnRzLmNvbS9wbGVhc2UvY29kZT9qLTI0OTI1LjEuMS4yLjAuMC5fYmxhbmsmY3RfdWlwPVVCX0NUX0lQJmN0X2ZsYXNoPUZhbHNlJmN0X2h0bWw1PUZhbHNlJz48L3NjcmlwdD4=';
ub_ct_load(base64code, 66);
</script></div><div class="tpl_std_module tpl_dgp_rkl_test col-sm-off hidden-sm col-xs-off hidden-xs"><div class="adCaptionContainer adocean_rectangle_300x250(trzeci_prawa)"><p class="adCaptionInfo" style="display: none; float:right; font-size:8px; color:gray; margin:0;">REKLAMA</p><div style="clear:both"></div><div id="adoceangplqocgpqdkxk" class="adorkl" style="text-align: center"></div><div style="clear:both"></div></div></div><!--//miejsce_9--><div class="clr"></div></div></div><div class="row"><div id="miejsce10" class="one-thirds col col-xs-12 col-sm-6 col-md-4 col-c"><!--miejsce_10--><!--//miejsce_10--><div class="clr"></div></div><div id="miejsce11" class="one-thirds col col-xs-12 col-sm-6 col-md-4 col-c"><!--miejsce_11--><!--//miejsce_11--><div class="clr"></div></div><div id="miejsce12" class="one-thirds col col-xs-off col-sm-off col-md-4 col-c"><!--miejsce_12--><!--//miejsce_12--><div class="clr"></div></div></div><div class="row"><div id="miejsce13" class="col col-xs-12 col-sm-12 col-md-12 col-a"><!--miejsce_13--><div class="tpl_std_module tpl_dgp_rkl_test"><div class="adCaptionContainer adocean_panel_1"><p class="adCaptionInfo" style="display: none; float:right; font-size:8px; color:gray; margin:0;">REKLAMA</p><div style="clear:both"></div><div id="adoceangpllpgjoxrjtb" class="adorkl" style="text-align: center"></div><div style="clear:both"></div></div></div><div class="tpl_std_module tpl_dgp_rkl_test col-md-off hidden-md hidden-lg"></div><div class="tpl_std_module tpl_dgp_rkl_test col-md-off hidden-md hidden-lg"></div><div class="tpl_std_module tpl_dgp_rkl_test"></div><div class="tpl_std_module tpl_dgp_rkl_test"></div><!--//miejsce_13--><div class="clr"></div></div></div><div class="row"><div id="miejsce26" class="col col-xs-12 col-sm-6 col-md-6"><!--miejsce_26--><!--//miejsce_26--><div class="clr"></div></div><div id="miejsce27" class="col col-xs-12 col-sm-6 col-md-6"><!--miejsce_27--><!--//miejsce_27--><div class="clr"></div></div></div><div class="row"><div class="col col-xs-12 col-sm-12 col-md-8"><div class="row"><div id="miejsce14" class="two-thirds col col-xs-12 col-sm-12 col-md-12 col-b"><!--miejsce_14--><!--//miejsce_14--><div class="clr"></div></div></div><div class="row"><div id="miejsce15" class="one-thirds col col-xs-12 col-sm-6 col-md-6 col-c"><!--miejsce_15--><!--//miejsce_15--><div class="clr"></div></div><div id="miejsce16" class="one-thirds col col-xs-12 col-sm-6 col-md-6 col-c"><!--miejsce_16--><!--//miejsce_16--><div class="clr"></div></div></div><div class="row"><div id="miejsce17" class="two-thirds col col-xs-12 col-sm-12 col-md-12 col-b"><!--miejsce_17--><!--//miejsce_17--><div class="clr"></div></div></div><div class="row"><div id="miejsce18" class="one-thirds col col-xs-12 col-sm-6 col-md-6 col-c"><!--miejsce_18--><!--//miejsce_18--><div class="clr"></div></div><div id="miejsce19" class="one-thirds col col-xs-12 col-sm-6 col-md-6 col-c"><!--miejsce_19--><!--//miejsce_19--><div class="clr"></div></div></div></div><div id="miejsce20" class="one-thirds col col-xs-off col-sm-off col-md-4 col-c"><!--miejsce_20--><!--//miejsce_20--><div class="clr"></div></div></div><div class="row"><div id="miejsce21" class="one-thirds col col-xs-12 col-sm-6 col-md-4 col-c"><!--miejsce_21--><!--//miejsce_21--><div class="clr"></div></div><div id="miejsce22" class="one-thirds col col-xs-12 col-sm-6 col-md-4 col-c"><!--miejsce_22--><!--//miejsce_22--><div class="clr"></div></div><div id="miejsce23" class="one-thirds col col-xs-12 col-sm-off col-md-4 col-c"><!--miejsce_23--><!--//miejsce_23--><div class="clr"></div></div></div><div class="row"><div id="miejsce24" class="col col-xs-12 col-sm-12 col-md-12 col-a"><!--miejsce_24--><div class="tpl_std_module tpl_dgp_slider"><div style="display: none; " id="idm140174031904768" class="widget-box widget-bar-box scheme_black_blue  &#10;                three-thirds&#10;             navi_middle"><div class="page-wrap"><div class="widget-bar-area"><div class="module-caption header-label"><label><a class="captionLink" style="" title="Tylko u nas">Tylko u nas</a></label></div><div class="widget-bar-wrap"><ul class="widget-bar-slider"><li class="" data-title=""><div class="widget-bar-box-item "><div class="img"><a href="http://wiadomosci.dziennik.pl/polityka/artykuly/554753,astroturfing-astroturf-marketing-sianie-sztucznej-trawy-pis-sad-protesty-polityka-tvp.html" title="Protestowali z podobnymi świeczkami czy siali sztuczną trawę? Astroturfing, czyli kariera jednego terminu "><img data-expand="800" width="285" height="163" alt="" src="http://6.s.dziennik.pl/pliki/10331000/10331803-protest-przed-sn-wolne-sady-315-180.jpg"></img></a><div class="bgslide"></div><a href="http://wiadomosci.dziennik.pl/polityka/artykuly/554753,astroturfing-astroturf-marketing-sianie-sztucznej-trawy-pis-sad-protesty-polityka-tvp.html" title="Protestowali z podobnymi świeczkami czy siali sztuczną trawę? Astroturfing, czyli kariera jednego terminu " class="overlayLink"></a></div><div class="labelbg"><h2><a href="http://wiadomosci.dziennik.pl/polityka/artykuly/554753,astroturfing-astroturf-marketing-sianie-sztucznej-trawy-pis-sad-protesty-polityka-tvp.html" title="Protestowali z podobnymi świeczkami czy siali sztuczną trawę? Astroturfing, czyli kariera jednego terminu ">Protestowali z podobnymi świeczkami czy siali sztuczną trawę? Astroturfing, czyli kariera jednego terminu </a></h2></div></div></li><li class="" data-title=""><div class="widget-bar-box-item "><div class="img"><a href="http://gospodarka.dziennik.pl/news/artykuly/554798,rynek-tylko-wschodzacy-pieniadze-weto-pis-andrzej-duda-prezydent-sad.html" title="&quot;Ustawami dotyczącymi sądów pokazaliśmy, że na status rynku rozwiniętego nie zasługujemy&quot;"><img data-expand="800" width="285" height="163" alt="Sąd Najwyższy" src="//static.gazetaprawna.pl/dziennik/assets/images/noPhotoEmpty.png" data-src="http://0.s.dziennik.pl/pliki/10308000/10308578-sad-najwyzszy-315-180.jpg" class="lazyload"></img></a><div class="bgslide"></div><a href="http://gospodarka.dziennik.pl/news/artykuly/554798,rynek-tylko-wschodzacy-pieniadze-weto-pis-andrzej-duda-prezydent-sad.html" title="&quot;Ustawami dotyczącymi sądów pokazaliśmy, że na status rynku rozwiniętego nie zasługujemy&quot;" class="overlayLink"></a></div><div class="labelbg"><h2><a href="http://gospodarka.dziennik.pl/news/artykuly/554798,rynek-tylko-wschodzacy-pieniadze-weto-pis-andrzej-duda-prezydent-sad.html" title="&quot;Ustawami dotyczącymi sądów pokazaliśmy, że na status rynku rozwiniętego nie zasługujemy&quot;">"Ustawami dotyczącymi sądów pokazaliśmy, że na status rynku rozwiniętego nie zasługujemy"</a></h2></div></div></li><li class="" data-title=""><div class="widget-bar-box-item "><div class="img"><a href="http://wiadomosci.dziennik.pl/polityka/artykuly/554707,ustawa-o-sadzie-najwyzszym-senat-blad-konstytucja.html" title="Szok i niedowierzanie: Senat przegłosował nie tę ustawę o Sądzie Najwyższym, co trzeba"><img data-expand="800" width="285" height="163" alt="Senat" src="//static.gazetaprawna.pl/dziennik/assets/images/noPhotoEmpty.png" data-src="http://2.s.dziennik.pl/pliki/10329000/10329953-senat-ustawa-o-sn-315-180.jpg" class="lazyload"></img></a><div class="bgslide"></div><a href="http://wiadomosci.dziennik.pl/polityka/artykuly/554707,ustawa-o-sadzie-najwyzszym-senat-blad-konstytucja.html" title="Szok i niedowierzanie: Senat przegłosował nie tę ustawę o Sądzie Najwyższym, co trzeba" class="overlayLink"></a></div><div class="labelbg"><h2><a href="http://wiadomosci.dziennik.pl/polityka/artykuly/554707,ustawa-o-sadzie-najwyzszym-senat-blad-konstytucja.html" title="Szok i niedowierzanie: Senat przegłosował nie tę ustawę o Sądzie Najwyższym, co trzeba">Szok i niedowierzanie: Senat przegłosował nie tę ustawę o Sądzie Najwyższym, co trzeba</a></h2></div></div></li><li class="" data-title=""><div class="widget-bar-box-item "><div class="img"><a href="http://wiadomosci.dziennik.pl/polityka/artykuly/554620,gowin-glosowanie-sejm-pis-prawo-i-sprawiedliwosc-wolta-kaczynski-mordy-sad-najwyzszy.html" title="Wszystkie wolty Gowina. Wicepremier nie raz odcinał się od poglądów PiS"><img data-expand="800" width="285" height="163" alt="Głosowanie w Sejmie" src="//static.gazetaprawna.pl/dziennik/assets/images/noPhotoEmpty.png" data-src="http://5.s.dziennik.pl/pliki/10329000/10329407-glosowanie-w-sejmie-315-180.jpg" class="lazyload"></img></a><div class="bgslide"></div><a href="http://wiadomosci.dziennik.pl/polityka/artykuly/554620,gowin-glosowanie-sejm-pis-prawo-i-sprawiedliwosc-wolta-kaczynski-mordy-sad-najwyzszy.html" title="Wszystkie wolty Gowina. Wicepremier nie raz odcinał się od poglądów PiS" class="overlayLink"></a></div><div class="labelbg"><h2><a href="http://wiadomosci.dziennik.pl/polityka/artykuly/554620,gowin-glosowanie-sejm-pis-prawo-i-sprawiedliwosc-wolta-kaczynski-mordy-sad-najwyzszy.html" title="Wszystkie wolty Gowina. Wicepremier nie raz odcinał się od poglądów PiS">Wszystkie wolty Gowina. Wicepremier nie raz odcinał się od poglądów PiS</a></h2></div></div></li><li class="" data-title=""><div class="widget-bar-box-item  boxVideo"><div class="img"><a href="http://wiadomosci.dziennik.pl/polityka/artykuly/554592,ustawa-o-sadzie-najwyzszym-pis-reforma-sadownictwa.html" title="Ustawa o Sądzie Najwyższym. Wszystko, co musisz wiedzieć o planowanych zmianach"><img data-expand="800" width="285" height="163" alt="prof. Małgorzata Gersdorf, I prezes Sądu Najwyższego" src="//static.gazetaprawna.pl/dziennik/assets/images/noPhotoEmpty.png" data-src="http://0.s.dziennik.pl/pliki/10328000/10328447-prof.jpg" class="lazyload"></img></a><div class="bgslide"></div><a href="http://wiadomosci.dziennik.pl/polityka/artykuly/554592,ustawa-o-sadzie-najwyzszym-pis-reforma-sadownictwa.html" title="Ustawa o Sądzie Najwyższym. Wszystko, co musisz wiedzieć o planowanych zmianach" class="overlayLink"></a></div><div class="labelbg"><h2><a href="http://wiadomosci.dziennik.pl/polityka/artykuly/554592,ustawa-o-sadzie-najwyzszym-pis-reforma-sadownictwa.html" title="Ustawa o Sądzie Najwyższym. Wszystko, co musisz wiedzieć o planowanych zmianach">Ustawa o Sądzie Najwyższym. Wszystko, co musisz wiedzieć o planowanych zmianach</a></h2></div></div></li><li class=" textlabel " data-title="NEWS DZIENNIK.PL"><div class="widget-bar-box-item "><div class="img"><a href="http://edukacja.dziennik.pl/aktualnosci/artykuly/518426,szkola-praca-call-center-ministerstwo-men-smb-stowarzyszenie-pieniadze.html" title="Klasa o profilu &quot;pracownik call center&quot;? Stowarzyszenie miało pomysł, ministerstwo jest na &quot;nie&quot; "><img data-expand="800" width="285" height="163" alt="" src="//static.gazetaprawna.pl/dziennik/assets/images/noPhotoEmpty.png" data-src="http://9.s.dziennik.pl/pliki/2223000/2223931-studentka-397-231.jpg" class="lazyload"></img></a><div class="bgslide"></div><a href="http://edukacja.dziennik.pl/aktualnosci/artykuly/518426,szkola-praca-call-center-ministerstwo-men-smb-stowarzyszenie-pieniadze.html" title="Klasa o profilu &quot;pracownik call center&quot;? Stowarzyszenie miało pomysł, ministerstwo jest na &quot;nie&quot; " class="overlayLink"></a></div><div class="labelbg"><h2><a href="http://edukacja.dziennik.pl/aktualnosci/artykuly/518426,szkola-praca-call-center-ministerstwo-men-smb-stowarzyszenie-pieniadze.html" title="Klasa o profilu &quot;pracownik call center&quot;? Stowarzyszenie miało pomysł, ministerstwo jest na &quot;nie&quot; ">Klasa o profilu "pracownik call center"? Stowarzyszenie miało pomysł, ministerstwo jest na "nie" </a></h2></div></div></li><li class="" data-title=""><div class="widget-bar-box-item "><div class="img"><a href="http://wiadomosci.dziennik.pl/wydarzenia/artykuly/554715,rejestr-przestepcow-seksualnych-prawo-pedofil-ministerstwo-sprawiedliwosci-kontrowersje-wizerunek.html" title="Nowy rejestr przestępców seksualnych budzi kontrowersje i obawy. Także w resorcie sprawiedliwości"><img data-expand="800" width="285" height="163" alt="Kajdanki" src="//static.gazetaprawna.pl/dziennik/assets/images/noPhotoEmpty.png" data-src="http://8.s.dziennik.pl/pliki/10132000/10132269-kajdanki-315-180.jpg" class="lazyload"></img></a><div class="bgslide"></div><a href="http://wiadomosci.dziennik.pl/wydarzenia/artykuly/554715,rejestr-przestepcow-seksualnych-prawo-pedofil-ministerstwo-sprawiedliwosci-kontrowersje-wizerunek.html" title="Nowy rejestr przestępców seksualnych budzi kontrowersje i obawy. Także w resorcie sprawiedliwości" class="overlayLink"></a></div><div class="labelbg"><h2><a href="http://wiadomosci.dziennik.pl/wydarzenia/artykuly/554715,rejestr-przestepcow-seksualnych-prawo-pedofil-ministerstwo-sprawiedliwosci-kontrowersje-wizerunek.html" title="Nowy rejestr przestępców seksualnych budzi kontrowersje i obawy. Także w resorcie sprawiedliwości">Nowy rejestr przestępców seksualnych budzi kontrowersje i obawy. Także w resorcie sprawiedliwości</a></h2></div></div></li><li class="" data-title=""><div class="widget-bar-box-item "><div class="img"><a href="http://wiadomosci.dziennik.pl/wydarzenia/artykuly/554483,500-plus-500-pis-pieniadze-rodzina-wot-armia-emerytura-polityka.html" title="Skąd pęd do 500 plus? Socjolog: To kwota, o której nikt nie powie: Rzucono mi ochłapy!"><img data-expand="800" width="285" height="163" alt="Pieniądze" src="//static.gazetaprawna.pl/dziennik/assets/images/noPhotoEmpty.png" data-src="http://5.s.dziennik.pl/pliki/8815000/8815486-pieniadze-315-180.jpg" class="lazyload"></img></a><div class="bgslide"></div><a href="http://wiadomosci.dziennik.pl/wydarzenia/artykuly/554483,500-plus-500-pis-pieniadze-rodzina-wot-armia-emerytura-polityka.html" title="Skąd pęd do 500 plus? Socjolog: To kwota, o której nikt nie powie: Rzucono mi ochłapy!" class="overlayLink"></a></div><div class="labelbg"><h2><a href="http://wiadomosci.dziennik.pl/wydarzenia/artykuly/554483,500-plus-500-pis-pieniadze-rodzina-wot-armia-emerytura-polityka.html" title="Skąd pęd do 500 plus? Socjolog: To kwota, o której nikt nie powie: Rzucono mi ochłapy!">Skąd pęd do 500 plus? Socjolog: To kwota, o której nikt nie powie: Rzucono mi ochłapy!</a></h2></div></div></li><li class="" data-title=""><div class="widget-bar-box-item "><div class="img"><a href="http://gospodarka.dziennik.pl/news/artykuly/554724,niemcy-gospodarka-firmy-przejecie-berlin-prawo.html" title="Rządy nie chcą oddawać sreber rodowych. Niemcy zablokują przejęcia cennych firm"><img data-expand="800" width="285" height="163" alt="Wieża telewizyjna w Berlinie" src="//static.gazetaprawna.pl/dziennik/assets/images/noPhotoEmpty.png" data-src="http://4.s.dziennik.pl/pliki/8371000/8371652-wieza-telewizyjna-w-berlinie-315-180.jpg" class="lazyload"></img></a><div class="bgslide"></div><a href="http://gospodarka.dziennik.pl/news/artykuly/554724,niemcy-gospodarka-firmy-przejecie-berlin-prawo.html" title="Rządy nie chcą oddawać sreber rodowych. Niemcy zablokują przejęcia cennych firm" class="overlayLink"></a></div><div class="labelbg"><h2><a href="http://gospodarka.dziennik.pl/news/artykuly/554724,niemcy-gospodarka-firmy-przejecie-berlin-prawo.html" title="Rządy nie chcą oddawać sreber rodowych. Niemcy zablokują przejęcia cennych firm">Rządy nie chcą oddawać sreber rodowych. Niemcy zablokują przejęcia cennych firm</a></h2></div></div></li></ul></div></div></div></div><script>
requirejs(["main"], function(main){
requirejs(["modules/slider"], function(slider)
{
var uident = 'idm140174031904768';
slider.makeNewSlider(uident);
});
});
</script></div><!--//miejsce_24--><div class="clr"></div></div></div><div class="row"><div id="miejsce104" class="col col-xs-12 col-sm-12 col-md-12 col-a"><!--miejsce_104--><!--//miejsce_104--><div class="clr"></div></div></div></div></section><div class="widget-footer-area"><footer><div class="container"><div class="row"><div id="miejsce25" class="col col-xs-12 col-sm-12 col-md-12 col-a"><!--miejsce_25--><div class="tpl_std_module tpl_dgp_rkl_test"><div class="adCaptionContainer adocean_scroller"><p class="adCaptionInfo" style="display: none; float:right; font-size:8px; color:gray; margin:0;">REKLAMA</p><div style="clear:both"></div><div id="adoceangplsdknhidsvm" class="adorkl" style="text-align: center"></div><div style="clear:both"></div></div></div><div class="tpl_std_module tpl_dgp_footer"></div><!--//miejsce_25--><div class="clr"></div></div></div></div><div class="container"><div class="widget-footer"><div class="row"><div class="col-md-12 footerTop"><div class="row"><div class="col-md-6"><div class="linksFoot1"><ul><li><a href="http://kadry.gazetaprawna.pl/" target="_blank" rel="nofollow">Kadry</a></li><li><a href="http://sklep.infor.pl/" target="_blank" rel="nofollow">Sklep</a></li><li><a href="http://ksiegowosc.gazetaprawna.pl/" target="_blank" rel="nofollow">Księgowość</a></li></ul><ul><li><a href="http://mojafirma.infor.pl/" target="_blank" rel="nofollow">Moja firma</a></li><li><a href="http://www.prawnik.pl/" target="_blank" rel="nofollow">Prawnik</a></li><li><a href="http://samorzad.infor.pl/" target="_blank" rel="nofollow">Samorząd</a></li></ul><div class="clearfix"></div></div></div><div class="col-md-6"><div class="logosContainer"><div class="tabCell"><ul class="logos"><li><a href="http://www.infor.pl/" title="INFOR"><img src="//static.gazetaprawna.pl/dziennik/assets/images/logo.30lat.dziennik.footer.png" alt="infor.pl"/></a></li><li><a href="http://www.gazetaprawna.pl/" title="Gazeta Prawna"><img src="//static.gazetaprawna.pl/dziennik/assets/images/logo.gp.footer.png" alt="gazetaprawna.pl"/></a></li><li><a href="http://www.forsal.pl/" title="Forsal"><img src="//static.gazetaprawna.pl/img/forsal/logo.forsal.footer-new.png" alt=".pl"/></a></li></ul><ul class="logos"><li><a href="http://edgp.gazetaprawna.pl/" title="Dziennik Gazeta Prawna"><img src="//static.gazetaprawna.pl/dziennik/assets/images/logo.edgp.footer.png" alt="edgp.gazetaprawna.pl"/></a></li></ul></div></div></div><div class="col col480full col-xs-6 col-xs-pull-6 col-sm-6 col-sm-pull-6 col-md-6 col-md-pull-6"><div class="fline mobile"></div></div></div></div></div><div class="row"><div class="col-md-12"><div class="fline"></div><div class="copyright">Copyright Infor Biznes Sp z o.o.</div><ul class="footer-nav"><li><a href="http://www.dziennik.pl/rss/" title="RSS">RSS</a></li><li><a href="http://holding.infor.pl/index.php/Kariera" title="#">Kariera</a></li><li><a href="http://www.gazetaprawna.pl/reklama" title="Reklama">Reklama</a></li><li><a href="http://www.gazetaprawna.pl/oferta2015/index.html" title="Prenumerata">Prenumerata</a></li><li><a href="http://www.dziennik.pl/regulamin/" title="Regulamin">Regulamin</a></li><li><a href="http://www.dziennik.pl/szukaj/" title="Archiwum">Archiwum</a></li><li><a href="http://www.dziennik.pl/kontakt/" title="Kontakt">Kontakt</a></li></ul><div class="clearfix"></div><ul class="footer-nav-2 bold"><li><a href="http://www.infor.pl/prawo/umowy/" title="Umowy ">Umowy </a></li><li><a href="http://www.infor.pl/prawo/praca/" title="Prawo pracy">Prawo pracy</a></li><li><a href="http://ksiegowosc.infor.pl/podatki/vat/" title="VAT">VAT</a></li><li><a href="http://ksiegowosc.infor.pl/podatki/podatki-osobiste/" title="Podatki">Podatki</a></li><li><a href="http://ksiegowosc.infor.pl/podatki/pit/pit/" title="PIT">PIT</a></li><li><a href="http://www.infor.pl/prawo/emerytury/" title="Emerytury">Emerytury</a></li><li><a href="http://www.infor.pl/prawo/zasilki/" title="Zasiłki">Zasiłki</a></li><li><a href="http://www.infor.pl/prawo/prawo-karne/" title="Prawo karne">Prawo karne</a></li><li><a href="http://kadry.infor.pl/kodeks-pracy/" title="Kodeks pracy">Kodeks pracy</a></li><li><a href="http://www.infor.pl/prawo/gmina/" title="Gmina">Gmina</a></li><li><a href="http://www.infor.pl/prawo/prawa-konsumenta/" title="Konsument">Konsument</a></li><li><a href="http://www.infor.pl/prawo/pozwy/" title="Pozwy">Pozwy</a></li><li><a href="http://www.infor.pl/prawo/wykroczenia/" title="Wykroczenia">Wykroczenia</a></li><li><a href="http://kadry.infor.pl/urlopy/" title="Urlopy">Urlopy</a></li><li><a href="http://mojafirma.infor.pl/zakladam-firme/" title="Zakładam firmę">Zakładam firmę</a></li><li><a href="http://www.infor.pl/prawo/bezrobotny/" title="Bezrobotny">Bezrobotny</a></li><li><a href="http://www.infor.pl/prawo/pomoc-prawna/" title="Pomoc prawna">Pomoc prawna</a></li><li><a href="http://mojafirma.infor.pl/moto/eksploatacja-auta/" title="Eksploatacja auta">Eksploatacja auta</a></li><li><a href="http://mojafirma.infor.pl/moto/naprawa-auta/" title="Naprawa auta">Naprawa auta</a></li><li><a href="http://mojafirma.infor.pl/moto/prawo-na-drodze/" title="Prawo na drodze">Prawo na drodze</a></li><li><a href="http://mojafirma.infor.pl/nieruchomosci/ogrod/" title="Ogród">Ogród</a></li><li><a href="http://mojafirma.infor.pl/nieruchomosci/kwiaty-doniczkowe/" title="Kwiaty doniczkowe">Kwiaty doniczkowe</a></li><li><a href="http://mojafirma.infor.pl/nieruchomosci/budowa/" title="Budowa">Budowa</a></li></ul></div></div></div></div></footer></div></div><!-- //tpl_25_szablon--><!-- Stronę tworzono 1,9200098514557s --><div id="adsense" style="visibility: hidden; height: 1px; width: 1px">reklama</div><script type="text/javascript">
var _sf_async_config={};
/** CONFIGURATION START **/
_sf_async_config.uid = 61503;
_sf_async_config.domain = 'dziennik.pl';
_sf_async_config.useCanonical = true;
_sf_async_config.sections = 'jegostrona.pl';  
_sf_async_config.authors = '';    
/** CONFIGURATION END **/
(function(){
function loadChartbeat() {
window._sf_endpt=(new Date()).getTime();
var e = document.createElement('script');
e.setAttribute('language', 'javascript');
e.setAttribute('type', 'text/javascript');
e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
document.body.appendChild(e);
}
var oldonload = window.onload;
window.onload = (typeof window.onload != 'function') ?
loadChartbeat : function() { oldonload(); loadChartbeat(); };
})();
</script> <script type="text/javascript"> /* <![CDATA[ */ eval(function(p,a,c,k,e,d){e=function(c){return(c<a?'':e(parseInt(c/a)))+((c=c%a)>35?String.fromCharCode(c+29):c.toString(36))};if(!''.replace(/^/,String)){while(c--){d[e(c)]=k[c]||e(c)}k=[function(e){return d[e]}];e=function(){return'\\w+'};c=1};while(c--){if(k[c]){p=p.replace(new RegExp('\\b'+e(c)+'\\b','g'),k[c])}}return p}('b(["11"],3(){b(["J"],3($){e d=[\'I\',\'H\',\'G\',\'F\',\'E\',\'D\',\'C\',\'B\',\'A\',\'z\',\'y\',\'x\',\'u\',\'w\',\'v\',\'i\',\'l\',\'n\',\'o\',\'t\',\'p\',\'q\',\'r\',\'s\',\'m\',\'k\',\'j\',\'K\'];e 9=$(M).f(\'12\');1d(9.1c(\'L=1a\')!=-1){$(\'#\'+d.19(\',#\')).2(\'18\',\'17\').2(\'5\',\'6 g a\').16(3(){$(4).c(0,0.7).2(\'5\',\'6 15 14\');$(\'.8\').h($(4).f(\'13\'))},3(){$(4).c(0,1).2(\'5\',\'6 g a\');$(\'.8\').h(\'\')});$(\'N\').10($(Z.Y(\'X\')).2(\'W\',\'V\').2(\'U\',\'T\').2(\'S\',\'R\').2(\'Q-P\',\'O\').1b(\'8\'))}})});',62,76,'||css|function|this|border|1px||placesDescription|searchString|dashed|requirejs|fadeTo|ids|var|attr|silver|text|miejsce13|miejsce24|miejsce23|miejsce14|miejsce22|miejsce15|miejsce16|miejsce18|miejsce19|miejsce20|miejsce21|miejsce17|miejsce10|miejsce12|miejsce11|miejsce9|miejsce8|miejsce7|miejsce6|miejsce5|miejsce4|miejsce3|miejsce2|miejsce1|miejsce104|miejsceNav|miejsce101|jquery|miejsce25|showPlaceholders|location|body|16px|size|font|10px|left|50px|top|fixed|position|div|createElement|document|append|main|search|id|solid|red|hover|20px|padding|join|true|addClass|indexOf|if'.split('|'),0,{}))
/* ]]> */ </script> </body></html>