<!DOCTYPE html><html xmlns:php="http://php.net/xsl" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://www.facebook.com/2008/fbml"><head>
<!-- ###jegostrona.pl### -->
<script type="text/javascript">var _sf_startpt=(new Date()).getTime()</script> <script type="text/javascript"> /* <![CDATA[ */ eval(function(p,a,c,k,e,d){e=function(c){return c.toString(36)};if(!''.replace(/^/,String)){while(c--){d[c.toString(a)]=k[c]||c.toString(a)}k=[function(e){return d[e]}];e=function(){return'\\w+'};c=1};while(c--){if(k[c]){p=p.replace(new RegExp('\\b'+e(c)+'\\b','g'),k[c])}}return p}('3 f="//2.1.0/4/e";3 d="//2.1.0/4/c";3 b="//2.1.0/4/a";3 9="//2.1.0/4/8";3 7="//2.1.0/6/5";',16,16,'pl|dziennik|www|var|ajax|menu|json|url_ajax_menu|liveReport|url_ajax_live_report|comments_rating|url_ajax_comments_rating|comments|url_ajax_comments|poll|url_ajax_poll'.split('|'),0,{}))
/* ]]> */ </script> <!--[if IE 9]><meta xmlns:g="http://base.google.com/ns/1.0" content="IE=edge" http-equiv="X-UA-Compatible"/><![endif]--><meta xmlns:g="http://base.google.com/ns/1.0" name="viewport" content="width=device-width, initial-scale=1.0"/><title xmlns:g="http://base.google.com/ns/1.0">Trwa przerzut amerykańskiej 1. Brygady Pancernej 1. Dywizji Kawalerii do Polski - Militaria - polscy żołnierze na polu walki, techniki i sprzęt wojskowy, survival dziennik.pl</title><meta xmlns:g="http://base.google.com/ns/1.0" name="Description" itemprop="description" content="Trwa przerzut amerykańskiej 1. Brygady Pancernej 1. Dywizji Kawalerii do Polski. Odbywa się on w ramach operacji Atlantic Resolve, która stanowi wsparcie dla sojuszników na wschodniej flance - podał portal defence24.pl. - Militaria - polscy żołnierze na polu walki, techniki i sprzęt wojskowy, survival"/><meta xmlns:g="http://base.google.com/ns/1.0" name="Keywords" content="Atlantic Resolve, wojsko, armia, USA"/><meta xmlns:g="http://base.google.com/ns/1.0" http-equiv="Content-type" content="text/html; charset=UTF-8"/><link xmlns:g="http://base.google.com/ns/1.0" rel="Shortcut icon" href="//www.dziennik.pl/favicon.ico"/><link rel="stylesheet" href="//www.dziennik.pl/css/main/7f1e51c4ed64eeab3cac044dd2dba889.css" /><!--RSS--><link rel="alternate" type="application/rss+xml" title="Dziennik.pl" href="http://rss.dziennik.pl/Dziennik-PL"/><link rel="alternate" type="application/rss+xml" title="Wiadomości" href="http://rss.dziennik.pl/Dziennik-Wiadomosci"/><link rel="alternate" type="application/rss+xml" title="Gospodarka" href="http://rss.dziennik.pl/Dziennik-Gospodarka"/><link rel="alternate" type="application/rss+xml" title="Jegostrona" href="http://rss.dziennik.pl/jegostrona"/><link rel="alternate" type="application/rss+xml" title="Auto" href="http://rss.dziennik.pl/Dziennik-Auto"/><link rel="alternate" type="application/rss+xml" title="Film" href="http://rss.dziennik.pl/Dziennik-Film"/><link rel="alternate" type="application/rss+xml" title="Kobieta" href="http://rss.dziennik.pl/Dziennik-Kobieta"/><link rel="alternate" type="application/rss+xml" title="Kultura" href="http://rss.dziennik.pl/Dziennik-Kultura"/><link rel="alternate" type="application/rss+xml" title="Muzyka" href="http://rss.dziennik.pl/Dziennik-Muzyka"/><link rel="alternate" type="application/rss+xml" title="Edukacja" href="http://rss.dziennik.pl/Dziennik-Nauka"/><link rel="alternate" type="application/rss+xml" title="Nieruchomości" href="http://rss.dziennik.pl/Dziennik-Nieruchomosci"/><link rel="alternate" type="application/rss+xml" title="Podróże" href="http://rss.dziennik.pl/Dziennik-Podroze"/><link rel="alternate" type="application/rss+xml" title="Rozrywka" href="http://rss.dziennik.pl/Dziennik-Rozrywka"/><link rel="alternate" type="application/rss+xml" title="Zdrowie" href="http://rss.dziennik.pl/Dziennik-Zdrowie "/><link rel="alternate" type="application/rss+xml" title="Sport" href="http://rss.dziennik.pl/Dziennik-Sport"/><!--/RSS--><meta property="fb:page_id" content="101283291180"/><meta property="og:title" content="Trwa przerzut amerykańskiej 1. Brygady Pancernej 1. Dywizji Kawalerii do Polski"/><meta name="twitter:title" content="Trwa przerzut amerykańskiej 1. Brygady Pancernej 1. Dywizji Kawalerii do Polski"/><meta property="og:description" content=" Trwa przerzut amerykańskiej 1. Brygady Pancernej 1. Dywizji Kawalerii do Polski. Odbywa się on w ramach operacji Atlantic Resolve, która stanowi wsparcie dla sojuszników na wschodniej flance - podał portal defence24.pl. "/><meta name="twitter:description" content=" Trwa przerzut amerykańskiej 1. Brygady Pancernej 1. Dywizji Kawalerii do Polski. Odbywa się on w ramach operacji Atlantic Resolve, która stanowi wsparcie dla sojuszników na wschodniej flance - podał portal defence24.pl. "/><meta property="og:url" content="http://jegostrona.pl/militaria/artykuly/573632,usa-1-brygada-pancerna-przemieszcza-sie-do-polski.html"/><meta property="article:publisher" content="https://www.facebook.com/dziennikpl"/><meta name="twitter:card" content="summary_large_image"/><meta property="og:image" content="http://0.s.dziennik.pl/pliki/10938000/10938132-czolgi-abrams-643-385.jpg"/><meta name="twitter:image" content="http://0.s.dziennik.pl/pliki/10938000/10938132-czolgi-abrams-643-385.jpg"/><meta property="og:type" content="article"/><meta property="og:site_name" content="jegostrona.pl"/><meta xmlns:g="http://base.google.com/ns/1.0" name="msvalidate.01" content="94B59713A8EFC7D774D689E8107C3D14"/><link xmlns:g="http://base.google.com/ns/1.0" href="https://plus.google.com/113680051245543267186" rel="publisher"/><meta name="robots" content="index, follow"/><link rel="stylesheet" href="//www.dziennik.pl/css/style/b891d4b9b2bc74a07f936c9a729f7b60.css" /><script xmlns:g="http://base.google.com/ns/1.0"> var getCookieDomain = function(){ return '.jegostrona.pl'; } </script> <script type="text/javascript"> /* <![CDATA[ */ eval(function(p,a,c,k,e,d){e=function(c){return(c<a?'':e(parseInt(c/a)))+((c=c%a)>35?String.fromCharCode(c+29):c.toString(36))};if(!''.replace(/^/,String)){while(c--){d[e(c)]=k[c]||e(c)}k=[function(e){return d[e]}];e=function(){return'\\w+'};c=1};while(c--){if(k[c]){p=p.replace(new RegExp('\\b'+e(c)+'\\b','g'),k[c])}}return p}('1H={1n:"1m=1l",1h:\'//l.1k.i/h/1j/\',1i:{t:\'0/1/t\',3:\'0/5/3/f/3\',9:\'0/5/9-4/f/3.9\',1g:\'0/5/o/o\',1e:\'0/5/3.k/3.k\',b:\'0/5/b/f/1/b\',8:\'0/5/7.8/1c/3.8\',P:\'0/5/3-E/3-E\',1p:\'0/1/1o\',g:\'0/5/g/g\',K:\'0/1/K.1G\',d:\'0/5/3.d/3.d\',1F:\'1E://1D.h.i/1C/1B\',j:\'0/5/j/j\',1q:\'0/1/1y-k-1w-1v\',J:\'0/1/J\',\'I-H\':\'0/1/I-H\',\'L-F\':\'0/1/L-F\',\'2/l-y-D\':\'0/1/l-y-D\',\'2/C\':\'0/1/C\',\'2/B\':\'0/1/B\',\'2/A\':\'0/1/A\',\'2/z\':\'0/1/z\',\'2/u\':\'0/1/u\',\'2/x\':\'0/1/x\',\'2/m\':\'0/1/m\',\'2/n\':\'0/1/n\',\'2/p\':\'0/1/p\',\'2/r\':\'0/1/r\',\'2/s-M\':\'0/1/s-M\',\'2/q-a\':\'0/1/q-a\',\'2/v\':\'0/1/v\',\'2/w\':\'0/1/w\',\'2/a\':\'0/1/a\',\'2/G\':\'0/1/G\',\'2/N\':\'0/1/N\',\'2/Q\':\'0/1/Q\',\'2/14-1a\':\'0/1/14-1a\',\'2/13\':\'0/1/13\',\'2/15\':\'0/1/15\',\'2/11-16\':\'0/1/11-16\',\'2/17\':\'0/1/17\',\'2/18\':\'0/1/18\',\'19\':\'0/1/19\',\'12\':\'0/1/12\',\'10\':\'0/1/10\',\'O\':\'0/1/O\',\'Y\':\'0/1/Y\',\'X\':\'0/1/X\',\'W\':\'0/1/W\',\'V\':\'0/1/V\',\'U-Z\':\'0/1/U-Z\',\'T-S-R\':\'0/1/T-S-R\',\'1t\':\'1u://1x.1s.i/1z/h/1A\',},1r:{9:{6:[\'3\'],c:\'7.e.1b\'},b:{6:["3"],c:"7.e.1d"},8:{6:["3"],c:"7.e.8"},d:{6:["3"],c:\'7.e.1f\',},P:{6:[\'3\']}}};',62,106,'build|js|modules|jquery||bower|deps|jQuery|dotdotdot|bxslider|slider|bootstrap|exports|fitvids|fn|dist|purl|dziennik|pl|domReady|cookie|static|socialLeft|menu|lazysizes|scrollRedirect|opinion|adultWarning|newsletter|main|nextArticle|quiz|showByReferer|PsavSlideshow|social|fixedMenu|arrowNavigation|adsCaption|comments|buttons|ui|resize|universal|check|mobile|htmlParser|postscribe|image|validate|weatherWidget|adsenseLoader|jqueryui|bbl|controll|player|video|lemonwhale|rightFloatingBox|clickPageView|articleShowMoreContent|adSecondParagraph|playerapi|adexonLoader|hot|content_stream8|gallery|doc|galleryFullScreen|news|PsavLiveReport|PsavPoll|content_stream|progress|bxSlider|src|popover|jqCookie|fitVids|lazySizes|baseUrl|paths|required|gazetaprawna|2017_11_23_09_04|bust|urlArgs|skrypt_adblock_dziennik_pl|adBlock|acceptCookie|shim|batuu|smartLink|https|rwd|gp|link|zgoda|RefashionJS|refashion|session|ajax|www|http|userId|min|require'.split('|'),0,{}))
/* ]]> */ </script> <script xmlns:g="http://base.google.com/ns/1.0" src="//static.gazetaprawna.pl/dziennik/required/build/bower/requirejs/require.js"></script><script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-5011090-8', 'auto');
ga('require', 'displayfeatures');
ga('require', 'linkid', 'linkid.js');
ga('set', 'dimension1', 'alewicka');
ga('set', 'contentGroup3', 'alewicka');
ga('set', 'dimension3', '1000 - 1999' );
requirejs(['main'], function(){
requirejs(["userId"], function(uid) {
ga('set', 'userId', uid.init() );
ga('set', 'dimension5', uid.init() );
});
});
requirejs(['main'], function(){
requirejs(["jquery", "jqCookie"], function($)
{
var dimensionValue = $.cookie('ankietaTopVal');
if(dimensionValue != undefined)
ga('set', 'dimension4', dimensionValue);
});
});
ga('send', 'pageview');
</script><script>
requirejs(['main'], function(){
requirejs(["jquery"], function($)
{
$(document).ready(function()
{
function checkAds()
{
if( $('#adsense:visible').length == 0 )
{
$('body').append(
$('<script/>').html("ga('send','event', 'Adblock', 'Blocked', 'true', {'nonInteraction': 1});")
);
}
else
{
$('body').append(
$('<script/>').html("ga('send','event', 'Adblock', 'Unblocked', 'false', {'nonInteraction': 1});")
);
}
}
checkAds();
});
});
});
</script><script xmlns:g="http://base.google.com/ns/1.0" type="text/javascript">
var crtg_content = '';
</script><!--Script: A--> <script type="text/javascript">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</script> <script>
require(['domReady', 'jquery'], function (domReady, $) {
domReady(function ()
{
require(['//gpl.adocean.pl/files/js/ado.js'], function ()
{
if(typeof ado!=="object"){ado={};ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){};}
ado.config({mode: "new", xml: true, characterEncoding: true});
ado.preview({enabled: true, emiter: "gpl.adocean.pl", id: "a0Bbv1dr_EpKFoMKn8mXBcvYH36erK_OpWRBDbjlDS7.07"});
ado.windowLoad = true;
ado.start();
var adOceanPostDispatchExtension = function() {
var that = this;
if (this.postDispatch) {
(function() {
var oldPostDispatch = that.postDispatch;
that.postDispatch = function() {
var res = oldPostDispatch.apply(this, arguments);
if (that.DOMElement.innerHTML.replace(/^\s+|\s+$/gm,'')) {
if(($(that.DOMElement.querySelectorAll("script")).length)>2 || (($(that.DOMElement.querySelectorAll("script")).length) === 2 && ($(that.DOMElement.querySelectorAll("div, a, span, ins, iframe")).length) != 0)){
that.DOMElement.parentNode.className += " not-empty";
$(that.DOMElement).siblings('.adCaptionInfo').show();
}
if ($(that.DOMElement).parents('.internalModulePlace').length)
{
$(that.DOMElement)
.css('position', 'relative')
.css('top', '-10px')
.siblings('.adCaptionInfo')
.css('position', 'absolute')
.css('top', '-20px')
.css('right', '20px')
}
}
return res;
};
})();
}
};
var ids = [];
$('.adorkl').each(function(){
var id = $(this).attr('id');
if (ids.indexOf(id) === -1) {
ids.push(id);
} else {
$(this).remove();
}
});
$('.adorkl').css('text-align','left');
/* (c)AdOcean 2003-2016, MASTER: NOWY DZIENNIK - JEGOSTRONA */
ado.master({
id: 'VbI7euAsO.SPFC6ykb3QxkVdsAt9foNKkgRT399UCMP.r7',
server: 'gpl.adocean.pl',
vars: {
url: encodeURIComponent(location.href)
}
});
/* Infor / dziennik / pl / JegoStrona / adocean_pixel */
ado.slave('adoceangpllkdgonfmpt', {
myMaster: 'VbI7euAsO.SPFC6ykb3QxkVdsAt9foNKkgRT399UCMP.r7',
onLoad: adOceanPostDispatchExtension
});
});
});
});
</script>
<!-- (C) 2000-2008 Gemius SA - gemiusTraffic / ver  / jegostrona-->
<script type="text/javascript">
var gemiusIdentVal = 'd6ZAe88AM58Shcys51SaFLS4PzIWMztAQFIYB4wNmlz.l7';
/* <![CDATA[ */
var pp_gemius_identifier = gemiusIdentVal;
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://pro.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
/* ]]> */
</script><link rel="amphtml" href="http://www.dziennik.pl/amp/573632,trwa-przerzut-amerykanskiej-1-brygady-pancernej-1-dywizji-kawalerii-do-polski.html"/></head><body itemscope="itemscope" itemtype="http://schema.org/WebPage" class="bodyBox" data-sponsor="0" data-adult="0" data-noads="0"><noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-KWMVCS" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-KWMVCS');</script><script>
var parentUrl = document.referrer;
if(window.top !== window.self && parentUrl.indexOf("mpolska24.pl") > -1){
window.top.location.replace(window.self.location.href);
}
</script><div id="page"><!--tpl_25_szablon--><div xmlns="http://www.w3.org/TR/xhtml1/strict" xmlns:xs="http://www.w3.org/2001/XMLSchema" class="fbReferrer"></div> <script type="text/javascript"> /* <![CDATA[ */ eval(function(p,a,c,k,e,d){e=function(c){return c.toString(36)};if(!''.replace(/^/,String)){while(c--){d[c.toString(a)]=k[c]||c.toString(a)}k=[function(e){return d[e]}];e=function(){return'\\w+'};c=1};while(c--){if(k[c]){p=p.replace(new RegExp('\\b'+e(c)+'\\b','g'),k[c])}}return p}('9 1=5.s;8(1.2(\'b.4\')>=0||1.2(\'c.4\')>=0||1.2(\'d.e\')>=0||1.2(\'f.g.4\')>=0||1.2(\'a://i.j/\')>=0){9 3=5.l("m");8(n 3[0]!=\'o\'){3[0].7.6=\'p\';q(r(){3[0].7.6=\'k\'},h)}}',29,29,'|ref|indexOf|els|com|document|display|style|if|var|https|facebook|twitter|wykop|pl|plus|google|1500|t|co|none|getElementsByClassName|fbReferrer|typeof|undefined|block|setTimeout|function|referrer'.split('|'),0,{}))
/* ]]> */ </script> <div id="sky" class="sky col-xs-off col-sm-off"><div class="sky-left"><!--miejsce_105--><!--//miejsce_105--><div class="clr"></div></div><div class="sky-right"><!--miejsce_106--><!--//miejsce_106--><div class="clr"></div></div></div><header id="header"><div class="col col-xs-12 col-sm-12 col-md-12 col-a newDzWrapperBlue"><div id="wrapperInside"><ul class="topLinks col-sm-off col-xs-off"><li class="fr"><form name="ssearch" action="//www.dziennik.pl/szukaj" id="ssearch"><input type="hidden" name="c" value="1"/><input type="hidden" name="b" value="1"/><input type="hidden" name="o" value="1"/><input type="hidden" id="main_search" name="search_term"/><input type="submit" class="fr" value="Szukaj"/><input type="text" class="fr" placeholder="WYSZUKAJ" name="q"/></form></li><li class="fr"><a onclick="ga('send', 'event', 'Menu', 'click', 'Twitter', {'nonInteraction': 1});" href="https://twitter.com/dziennikpl" class="social-ico"><img alt="twitter" src="//static.gazetaprawna.pl/dziennik/assets/images/icon.twitter.png"/></a></li><li class="fr"><a onclick="ga('send', 'event', 'Menu', 'click', 'G+', {'nonInteraction': 1});" href="https://plus.google.com/+dziennikpl/posts" class="social-ico"><img alt="Google+" src="//static.gazetaprawna.pl/dziennik/assets/images/icon.g.plus.png"/></a></li><li class="fr"><a onclick="ga('send', 'event', 'Menu', 'click', 'FB', {'nonInteraction': 1});" href="https://www.facebook.com/dziennikpl" class="social-ico"><img alt="facebook" src="//static.gazetaprawna.pl/dziennik/assets/images/icon.fb.png"/></a></li><li class="fl"><a title="Gazetaprawna.pl" href="http://www.gazetaprawna.pl">gazetaprawna.pl</a></li><li class="fl"><a title="Forsal.pl" href="http://www.forsal.pl">forsal.pl</a></li><li class="fl"><a title="Dziennik Internautów" href="http://di.com.pl">dziennikinternautow.pl</a></li><li class="fl"><a title="Infor.pl" href="http://www.infor.pl">INFOR.pl</a></li><li class="fl"><a title="e-DGP" href="http://edgp.gazetaprawna.pl">e-DGP</a></li><li class="fl"><a title="Newsletter" href="http://www.dziennik.pl/newsletter-zapis">Newsletter</a></li></ul></div></div><div id="miejsce1011"><!--miejsce_1011--><!--//miejsce_1011--><div class="clr"></div></div><div class="headCleanOverflowContainer"><div class="row"><div class="col col-lg-12 col-md-12 col-sm-12 col-xs-12"><div class="container bgNone"><div class="row"><div id="miejsce101" class="col col-xs-12 col-sm-12 col-md-12 col-a"><!--miejsce_101--><div class="tpl_std_module tpl_dgp_rkl_test"><div class="w2g adCaptionContainer" id="billboard"></div></div><!--//miejsce_101--><div class="clr"></div></div></div></div></div></div></div><div class="container whiteBgr logoGora"><div class="outOfContainer col col-lg-6 col-md-6 col-sm-6 col-xs-6"><a href="//www.dziennik.pl" title="Przełącz na dziennik.pl"><img src="//static.gazetaprawna.pl/dziennik/assets/images/serwis-dziennik.png" alt="Przełącz na dziennik.pl" onclick="ga('send', 'event', 'Switcher', 'click', 'Przycisk dziennik', {'nonInteraction': 1});" class="modulSwitcher"/></a></div><div class="page-wrap"><div class="row"><div itemscope="itemscope" itemtype="http://schema.org/Organization" class="col col-lg-6 col-md-6 col-sm-6 col-xs-6"><a itemprop="url" href="//rozrywka.dziennik.pl"><img itemprop="logo" src="//static.gazetaprawna.pl/dziennik/assets/images/modul_first_logo_rozrywka.png" alt="Przełącz na Dziennik" class="dziennikLogo"/></a></div></div></div></div><div class="container whiteBgr"><section id="miejsce102"><!--miejsce_102--><div class="tpl_std_module tpl_dgp_rkl_test"><div class="w2g adCaptionContainer" id="belka_premium"></div></div><!--//miejsce_102--><div class="clr"></div></section></div><div id="menuContainer"><div id="wideMenu" class="containerFix "><div class="widget-box widget-navi-box schema_default background_default transpEmptyNewsOff"><nav><div class="page-wrap"><div class="widget-nav-center"><ul class="widget-navi-ul"><li class="hamburger" data-child="widget-nav-child-1" data-color="hamburger"><a href="#">menu</a></li><li class="home" onclick="ga('send', 'event', 'Menu', 'click', 'Globus', {'nonInteraction': 1});" data-child="widget-nav-child-menu" data-color="basic"><a href="//www.dziennik.pl/" title="Strona główna Dziennik.pl">Strona główna</a></li><li data-id="j1_1" data-child="widget-nav-child-j1_1" data-color="basic" class=" hasChild &#10;&#10;                                                relativePostExist basic"><a title="Serwis Wiadomości" href="http://wiadomosci.dziennik.pl/">Wiadomości</a></li><li data-id="j1_4" data-child="widget-nav-child-j1_4" data-color="basic" class=" hasChild &#10;&#10;                                                relativePostExist basic"><a title="Serwis Gospodarka" href="//gospodarka.dziennik.pl/">Gospodarka</a></li><li data-id="j1_2" data-child="widget-nav-child-j1_2" data-color="basic" class=" hasChild &#10;&#10;                                                relativePostExist basic"><a title="Serwis Sport" href="//sport.dziennik.pl/">Sport</a></li><li data-id="j1_3" data-child="widget-nav-child-j1_3" data-color="basic" class=" hasChild &#10;&#10;                                                relativePostExist basic"><a title="Serwis Auto" href="//auto.dziennik.pl/">Auto</a></li><li data-id="j1_6" data-child="widget-nav-child-j1_6" data-color="basic" class=" hasChild &#10;&#10;                                                relativePostExist basic"><a title="Serwis Zdrowie" href="//zdrowie.dziennik.pl/">Zdrowie</a></li><li data-id="j1_7" data-child="widget-nav-child-j1_7" data-color="pink" class=" hasChild &#10;&#10;                                                relativePostExist pink"><a title="Serwis Rozrywka" href="//rozrywka.dziennik.pl/">Rozrywka</a></li><li data-id="j1_65" data-child="widget-nav-child-j1_65" data-color="pink" class=" hasChild &#10;&#10;                                                relativePostExist pink"><a title="Serwis Kobieta" href="//kobieta.dziennik.pl/">Kobieta</a></li><li data-id="j1_122" data-child="widget-nav-child-j1_122" data-color="pink" class=" hasChild  active &#10;&#10;                                                relativePostExist pink"><a title="Serwis Jegostrona" href="//jegostrona.pl/">Jegostrona</a></li><li data-id="j1_131" data-child="widget-nav-child-j1_131" data-color="basic" class=" hasChild &#10;&#10;                                                relativePostExist basic"><a title="Serwis Film" href="//film.dziennik.pl/">Film</a></li><li data-id="j1_138" data-child="widget-nav-child-j1_138" data-color="basic" class=" hasChild &#10;&#10;                                                relativePostExist basic"><a title="Serwis Muzyka" href="//muzyka.dziennik.pl/">Muzyka</a></li><li data-id="j1_144" data-child="widget-nav-child-j1_144" data-color="yellow" class=" hasChild &#10;&#10;                                                relativePostExist yellow"><a title="Serwis Więcej" href="">Więcej</a></li><li class="pogoda" data-child="widget-nav-child-pogoda" data-color="pogoda"><a onclick="ga('send', 'event', 'Menu', 'click', 'Pogoda', {'nonInteraction': 1});" title="Prognoza pogody" href="//pogoda.dziennik.pl"><span class="up">23</span><span class="down">10</span></a></li></ul><div class="widget-navi-mobile"><ul><li class="hasChild"><a href="http://wiadomosci.dziennik.pl/" title="Wiadomości">Wiadomości</a><span class="ToggleSubMenu"></span><ul class="subm"><li class=""><a href="//wiadomosci.dziennik.pl/polityka/">polityka</a></li><li class=""><a href="//wiadomosci.dziennik.pl/wybory-samorzadowe/">wybory samorządowe</a></li><li class=""><a href="//wiadomosci.dziennik.pl/wydarzenia/">kraj</a></li><li class=""><a href="//wiadomosci.dziennik.pl/swiat/">świat</a></li><li class=""><a href="//wiadomosci.dziennik.pl/media/">media</a></li><li class=""><a href="//wiadomosci.dziennik.pl/opinie/">opinie</a></li><li class="hasChild2"><a href="//wiadomosci.dziennik.pl/historia/">historia</a><span class="ToggleSubMenu"></span><ul class="subsubm"><li><a href="//wiadomosci.dziennik.pl/historia/aktualnosci/">aktualności</a></li><li><a href="//wiadomosci.dziennik.pl/historia/wydarzenia/">wydarzenia</a></li><li><a href="//wiadomosci.dziennik.pl/historia/ludzie/">ludzie</a></li><li><a href="//wiadomosci.dziennik.pl/historia/ksiazki/">książki</a></li><li><a href="//wiadomosci.dziennik.pl/historia/ciekawostki/">ciekawostki</a></li><li><a href="//wiadomosci.dziennik.pl/historia/powstanie-warszawskie/">Powstanie Warszawskie</a></li></ul></li><li class=""><a href="//wiadomosci.dziennik.pl/nauka">nauka</a></li><li class=""><a href="http://www.dziennik.pl/quizy/">quizy</a></li></ul></li><li class="hasChild"><a href="//gospodarka.dziennik.pl/" title="Gospodarka">Gospodarka</a><span class="ToggleSubMenu"></span><ul class="subm"><li class=""><a href="//gospodarka.dziennik.pl/news/">aktualności</a></li><li class=""><a href="//gospodarka.dziennik.pl/finanse/">finanse</a></li><li class=""><a href="//gospodarka.dziennik.pl/podatki/">podatki</a></li><li class=""><a href="//gospodarka.dziennik.pl/praca/">praca</a></li><li class=""><a href="//gospodarka.dziennik.pl/twoje-finanse/">twój portfel</a></li><li class=""><a href="//gospodarka.dziennik.pl/emerytury-i-ofe/">emerytury</a></li><li class=""><a href="http://pity-format.pl/2017/200_igp">PIT 2017 - pobierz program</a></li></ul></li><li class="hasChild"><a href="//sport.dziennik.pl/" title="Sport">Sport</a><span class="ToggleSubMenu"></span><ul class="subm"><li class=""><a href="//sport.dziennik.pl/news/">aktualności</a></li><li class="hasChild2"><a href="//sport.dziennik.pl/pilka-nozna/">piłka nożna</a><span class="ToggleSubMenu"></span><ul class="subsubm"><li><a href="//sport.dziennik.pl/pilka-nozna/liga-mistrzow/">Liga Mistrzów</a></li><li><a href="//sport.dziennik.pl/pilka-nozna/liga-europy/">Liga Europy</a></li><li><a href="//sport.dziennik.pl/pilka-nozna/ekstraklasa/">Ekstraklasa</a></li><li><a href="//sport.dziennik.pl/pilka-nozna/ligi-zagraniczne/">ligi europejskie</a></li><li><a href="http://sport.dziennik.pl/pilka-nozna/mundial">Mundial 2018</a></li></ul></li><li class=""><a href="//sport.dziennik.pl/tenis/">tenis</a></li><li class=""><a href="//sport.dziennik.pl/boks/">sporty walki</a></li><li class=""><a href="//sport.dziennik.pl/siatkowka/">siatkówka</a></li><li class=""><a href="//sport.dziennik.pl/sporty-zimowe/">sporty zimowe</a></li><li class=""><a href="//sport.dziennik.pl/koszykowka/">koszykówka</a></li><li class=""><a href="//sport.dziennik.pl/f1/">moto</a></li><li class=""><a href="//sport.dziennik.pl/lekkoatletyka/">lekkoatletyka</a></li></ul></li><li class="hasChild"><a href="//auto.dziennik.pl/" title="Auto">Auto</a><span class="ToggleSubMenu"></span><ul class="subm"><li class=""><a href="//auto.dziennik.pl/aktualnosci/">aktualności</a></li><li class=""><a href="//auto.dziennik.pl/prawo-na-drodze/">prawo</a></li><li class=""><a href="//auto.dziennik.pl/paliwo/">paliwo</a></li><li class=""><a href="//auto.dziennik.pl/testy/">testy</a></li><li class=""><a href="//auto.dziennik.pl/drogi/">drogi</a></li><li class=""><a href="//auto.dziennik.pl/premiery/">premiery</a></li><li class=""><a href="//auto.dziennik.pl/garaz/">garaż</a></li><li class=""><a href="//auto.dziennik.pl/jednoslady/">jednoślady</a></li></ul></li><li class="hasChild"><a href="//zdrowie.dziennik.pl/" title="Zdrowie">Zdrowie</a><span class="ToggleSubMenu"></span><ul class="subm"><li class=""><a href="//zdrowie.dziennik.pl/aktualnosci/">aktualności</a></li><li class=""><a href="//zdrowie.dziennik.pl/profilaktyka/">profilaktyka</a></li><li class=""><a href="//zdrowie.dziennik.pl/grypa/">grypa</a></li><li class=""><a href="//zdrowie.dziennik.pl/diety/">diety</a></li><li class=""><a href="//zdrowie.dziennik.pl/nowotwory/">nowotwory</a></li><li class=""><a href="//zdrowie.dziennik.pl/dziecko/">dziecko</a></li><li class=""><a href="//zdrowie.dziennik.pl/oczy/">oczy</a></li><li class=""><a href="//zdrowie.dziennik.pl/cukrzyca/">cukrzyca</a></li><li class=""><a href="//zdrowie.dziennik.pl/alergie/">alergie</a></li><li class=""><a href="//zdrowie.dziennik.pl/senior/">senior</a></li></ul></li><li class="hasChild"><a href="//rozrywka.dziennik.pl/" title="Rozrywka">Rozrywka</a><span class="ToggleSubMenu"></span><ul class="subm"><li class=""><a href="//rozrywka.dziennik.pl/news/">aktualności</a></li><li class=""><a href="//rozrywka.dziennik.pl/plotki/">plotki</a></li><li class=""><a href="//rozrywka.dziennik.pl/telewizja/">telewizja</a></li><li class=""><a href="//rozrywka.dziennik.pl/seriale/">seriale</a></li><li class=""><a href="//rozrywka.dziennik.pl/hity-internetu/">hity internetu</a></li></ul></li><li class="hasChild"><a href="//kobieta.dziennik.pl/" title="Kobieta">Kobieta</a><span class="ToggleSubMenu"></span><ul class="subm"><li class=""><a href="//kobieta.dziennik.pl/aktualnosci/">aktualności</a></li><li class=""><a href="//kobieta.dziennik.pl/moda-na-topie/">moda</a></li><li class=""><a href="//kobieta.dziennik.pl/piekna-i-zdrowa/">uroda</a></li><li class=""><a href="//kobieta.dziennik.pl/twoje-emocje/">emocje</a></li><li class=""><a href="//kobieta.dziennik.pl/seks-bez-tabu/">seks</a></li><li class=""><a href="//kobieta.dziennik.pl/dziecko/">dziecko</a></li><li class=""><a href="//kobieta.dziennik.pl/gwiazdy/">gwiazdy</a></li><li class=""><a href="//kobieta.dziennik.pl/kuchnia-i-przepisy/">kuchnia</a></li></ul></li><li class="hasChild"><a href="//jegostrona.pl/" title="Jegostrona">Jegostrona</a><span class="ToggleSubMenu"></span><ul class="subm"><li class=""><a href="//jegostrona.pl/news/">aktualności</a></li><li class=""><a href="//jegostrona.pl/styl/">styl</a></li><li class=""><a href="//jegostrona.pl/erotyka/">seks i kobiety</a></li><li class=""><a href="//jegostrona.pl/militaria/">militaria</a></li><li class=""><a href="//jegostrona.pl/extreme/">extreme</a></li><li class=""><a href="//jegostrona.pl/po-mesku/">po męsku</a></li><li class=""><a href="//jegostrona.pl/ojciec/">ojciec</a></li></ul></li><li class="hasChild"><a href="//film.dziennik.pl/" title="Film">Film</a><span class="ToggleSubMenu"></span><ul class="subm"><li class=""><a href="//film.dziennik.pl/news/">aktualności</a></li><li class=""><a href="//film.dziennik.pl/oscary/">Oscary</a></li><li class=""><a href="//film.dziennik.pl/kino/">kino</a></li><li class=""><a href="//film.dziennik.pl/recenzje/">recenzje</a></li><li class=""><a href="//film.dziennik.pl/zapowiedzi/">zapowiedzi</a></li><li class=""><a href="//film.dziennik.pl/trailery/">zwiastuny</a></li><li class=""><a href="//film.dziennik.pl/dvd-blue-ray/">DVD i Blu-ray</a></li></ul></li><li class="hasChild"><a href="//muzyka.dziennik.pl/" title="Muzyka">Muzyka</a><span class="ToggleSubMenu"></span><ul class="subm"><li class=""><a href="//muzyka.dziennik.pl/news/">aktualności</a></li><li class=""><a href="//muzyka.dziennik.pl/koncerty/">koncerty</a></li><li class=""><a href="//muzyka.dziennik.pl/recenzje/">recenzje</a></li><li class=""><a href="//muzyka.dziennik.pl/zapowiedzi/">zapowiedzi</a></li><li class=""><a href="//muzyka.dziennik.pl/teledyski/">teledyski</a></li></ul></li><li class="hasChild"><a href="" title="Więcej">Więcej</a><span class="ToggleSubMenu"></span><ul class="subm"><li class="hasChild2"><a href="//kultura.dziennik.pl/">kultura</a><span class="ToggleSubMenu"></span><ul class="subsubm"><li><a href="//kultura.dziennik.pl/ksiazki/">książki</a></li><li><a href="//kultura.dziennik.pl/teatr/">teatr</a></li><li><a href="//kultura.dziennik.pl/sztuka/">sztuka</a></li></ul></li><li class="hasChild2"><a href="//podroze.dziennik.pl/">podróże</a><span class="ToggleSubMenu"></span><ul class="subsubm"><li><a href="//podroze.dziennik.pl/aktualnosci/">aktualności</a></li><li><a href="//podroze.dziennik.pl/polska/">Polska</a></li><li><a href="//podroze.dziennik.pl/swiat/">świat</a></li></ul></li><li class="hasChild2"><a href="//nieruchomosci.dziennik.pl/">nieruchomości</a><span class="ToggleSubMenu"></span><ul class="subsubm"><li><a href="//nieruchomosci.dziennik.pl/news/">aktualności</a></li><li><a href="//nieruchomosci.dziennik.pl/budowa-i-remont/">budowa i remont</a></li><li><a href="//nieruchomosci.dziennik.pl/kupno-i-wynajem/">kupno i wynajem</a></li><li><a href="//nieruchomosci.dziennik.pl/design/">architektura i design</a></li></ul></li><li class="hasChild2"><a href="//edukacja.dziennik.pl/">edukacja</a><span class="ToggleSubMenu"></span><ul class="subsubm"><li><a href="//edukacja.dziennik.pl/aktualnosci/">aktualności</a></li><li><a href="//edukacja.dziennik.pl/matura/">matura</a></li><li><a href="//student.dziennik.pl/">student</a></li></ul></li><li class="hasChild2"><a href="//technologia.dziennik.pl/">technologia</a><span class="ToggleSubMenu"></span><ul class="subsubm"><li><a href="//technologia.dziennik.pl/aktualnosci/">aktualności</a></li><li><a href="//technologia.dziennik.pl/sprzet/">sprzęt</a></li><li><a href="//technologia.dziennik.pl/internet/">internet</a></li></ul></li><li class=""><a href="//eureka.dziennik.pl">Eureka DGP</a></li></ul></li></ul></div></div></div><div class="relpostmask"><div class="page-wrap"><div id="widget-nav-child-j1_1" class="widget-nav-child"><ul class="lev1 basic"><li data-id="j1_1" data-color="basic"><a href="http://wiadomosci.dziennik.pl/" title="wszystkie">WSZYSTKIE</a></li><li data-id="j1_33" data-color="basic" class=""><a href="//wiadomosci.dziennik.pl/polityka/" title="polityka">polityka</a></li><li data-id="j1_292" data-color="basic" class=""><a href="//wiadomosci.dziennik.pl/wybory-samorzadowe/" title="wybory samorządowe">wybory samorządowe</a></li><li data-id="j1_35" data-color="basic" class=""><a href="//wiadomosci.dziennik.pl/wydarzenia/" title="kraj">kraj</a></li><li data-id="j1_67" data-color="basic" class=""><a href="//wiadomosci.dziennik.pl/swiat/" title="świat">świat</a></li><li data-id="j1_68" data-color="basic" class=""><a href="//wiadomosci.dziennik.pl/media/" title="media">media</a></li><li data-id="j1_69" data-color="basic" class=""><a href="//wiadomosci.dziennik.pl/opinie/" title="opinie">opinie</a></li><li data-id="j1_70" data-color="basic" class="&#10;                                                            hasChild&#10;                                                        "><a href="//wiadomosci.dziennik.pl/historia/" title="historia">historia</a><ul class="lev2 basic"><li data-id="j1_70" data-color="basic"><a href="//wiadomosci.dziennik.pl/historia/" title="wszystkie">WSZYSTKIE</a></li><li data-id="j1_71" data-color="basic"><a href="//wiadomosci.dziennik.pl/historia/aktualnosci/" title="aktualności">aktualności</a></li><li data-id="j1_72" data-color="basic"><a href="//wiadomosci.dziennik.pl/historia/wydarzenia/" title="wydarzenia">wydarzenia</a></li><li data-id="j1_73" data-color="basic"><a href="//wiadomosci.dziennik.pl/historia/ludzie/" title="ludzie">ludzie</a></li><li data-id="j1_74" data-color="basic"><a href="//wiadomosci.dziennik.pl/historia/ksiazki/" title="książki">książki</a></li><li data-id="j1_75" data-color="basic"><a href="//wiadomosci.dziennik.pl/historia/ciekawostki/" title="ciekawostki">ciekawostki</a></li><li data-id="j1_76" data-color="basic"><a href="//wiadomosci.dziennik.pl/historia/powstanie-warszawskie/" title="Powstanie Warszawskie">Powstanie Warszawskie</a></li></ul></li><li data-id="j1_77" data-color="basic" class=""><a href="//wiadomosci.dziennik.pl/nauka" title="nauka">nauka</a></li><li data-id="j1_285" data-color="basic" class=""><a href="http://www.dziennik.pl/quizy/" title="quizy">quizy</a></li></ul></div><div id="widget-nav-child-j1_4" class="widget-nav-child"><ul class="lev1 basic"><li data-id="j1_4" data-color="basic"><a href="//gospodarka.dziennik.pl/" title="wszystkie">WSZYSTKIE</a></li><li data-id="j1_79" data-color="basic" class=""><a href="//gospodarka.dziennik.pl/news/" title="aktualności">aktualności</a></li><li data-id="j1_80" data-color="basic" class=""><a href="//gospodarka.dziennik.pl/finanse/" title="finanse">finanse</a></li><li data-id="j1_81" data-color="basic" class=""><a href="//gospodarka.dziennik.pl/podatki/" title="podatki">podatki</a></li><li data-id="j1_82" data-color="basic" class=""><a href="//gospodarka.dziennik.pl/praca/" title="praca">praca</a></li><li data-id="j1_87" data-color="basic" class=""><a href="//gospodarka.dziennik.pl/twoje-finanse/" title="twój portfel">twój portfel</a></li><li data-id="j1_83" data-color="basic" class=""><a href="//gospodarka.dziennik.pl/emerytury-i-ofe/" title="emerytury">emerytury</a></li><li data-id="j1_171" data-color="basic" class=""><a href="http://pity-format.pl/2017/200_igp" title="PIT 2017 - pobierz program">PIT 2017 - pobierz program</a></li></ul></div><div id="widget-nav-child-j1_2" class="widget-nav-child"><ul class="lev1 basic"><li data-id="j1_2" data-color="basic"><a href="//sport.dziennik.pl/" title="wszystkie">WSZYSTKIE</a></li><li data-id="j1_9" data-color="basic" class=""><a href="//sport.dziennik.pl/news/" title="aktualności">aktualności</a></li><li data-id="j1_11" data-color="basic" class="&#10;                                                            hasChild&#10;                                                        "><a href="//sport.dziennik.pl/pilka-nozna/" title="piłka nożna">piłka nożna</a><ul class="lev2 basic"><li data-id="j1_11" data-color="basic"><a href="//sport.dziennik.pl/pilka-nozna/" title="wszystkie">WSZYSTKIE</a></li><li data-id="j1_19" data-color="basic"><a href="//sport.dziennik.pl/pilka-nozna/liga-mistrzow/" title="Liga Mistrzów">Liga Mistrzów</a></li><li data-id="j1_20" data-color="basic"><a href="//sport.dziennik.pl/pilka-nozna/liga-europy/" title="Liga Europy">Liga Europy</a></li><li data-id="j1_21" data-color="basic"><a href="//sport.dziennik.pl/pilka-nozna/ekstraklasa/" title="Ekstraklasa">Ekstraklasa</a></li><li data-id="j1_22" data-color="basic"><a href="//sport.dziennik.pl/pilka-nozna/ligi-zagraniczne/" title="ligi europejskie">ligi europejskie</a></li><li data-id="j1_293" data-color="basic"><a href="http://sport.dziennik.pl/pilka-nozna/mundial" title="Mundial 2018">Mundial 2018</a></li></ul></li><li data-id="j1_14" data-color="basic" class=""><a href="//sport.dziennik.pl/tenis/" title="tenis">tenis</a></li><li data-id="j1_31" data-color="basic" class=""><a href="//sport.dziennik.pl/boks/" title="sporty walki">sporty walki</a></li><li data-id="j1_12" data-color="basic" class=""><a href="//sport.dziennik.pl/siatkowka/" title="siatkówka">siatkówka</a></li><li data-id="j1_88" data-color="basic" class=""><a href="//sport.dziennik.pl/sporty-zimowe/" title="sporty zimowe">sporty zimowe</a></li><li data-id="j1_13" data-color="basic" class=""><a href="//sport.dziennik.pl/koszykowka/" title="koszykówka">koszykówka</a></li><li data-id="j1_89" data-color="basic" class=""><a href="//sport.dziennik.pl/f1/" title="moto">moto</a></li><li data-id="j1_90" data-color="basic" class=""><a href="//sport.dziennik.pl/lekkoatletyka/" title="lekkoatletyka">lekkoatletyka</a></li></ul></div><div id="widget-nav-child-j1_3" class="widget-nav-child"><ul class="lev1 basic"><li data-id="j1_3" data-color="basic"><a href="//auto.dziennik.pl/" title="wszystkie">WSZYSTKIE</a></li><li data-id="j1_91" data-color="basic" class=""><a href="//auto.dziennik.pl/aktualnosci/" title="aktualności">aktualności</a></li><li data-id="j1_92" data-color="basic" class=""><a href="//auto.dziennik.pl/prawo-na-drodze/" title="prawo">prawo</a></li><li data-id="j1_93" data-color="basic" class=""><a href="//auto.dziennik.pl/paliwo/" title="paliwo">paliwo</a></li><li data-id="j1_94" data-color="basic" class=""><a href="//auto.dziennik.pl/testy/" title="testy">testy</a></li><li data-id="j1_95" data-color="basic" class=""><a href="//auto.dziennik.pl/drogi/" title="drogi">drogi</a></li><li data-id="j1_96" data-color="basic" class=""><a href="//auto.dziennik.pl/premiery/" title="premiery">premiery</a></li><li data-id="j1_97" data-color="basic" class=""><a href="//auto.dziennik.pl/garaz/" title="garaż">garaż</a></li><li data-id="j1_98" data-color="basic" class=""><a href="//auto.dziennik.pl/jednoslady/" title="jednoślady">jednoślady</a></li></ul></div><div id="widget-nav-child-j1_6" class="widget-nav-child"><ul class="lev1 basic"><li data-id="j1_6" data-color="basic"><a href="//zdrowie.dziennik.pl/" title="wszystkie">WSZYSTKIE</a></li><li data-id="j1_99" data-color="basic" class=""><a href="//zdrowie.dziennik.pl/aktualnosci/" title="aktualności">aktualności</a></li><li data-id="j1_100" data-color="basic" class=""><a href="//zdrowie.dziennik.pl/profilaktyka/" title="profilaktyka">profilaktyka</a></li><li data-id="j1_108" data-color="basic" class=""><a href="//zdrowie.dziennik.pl/grypa/" title="grypa">grypa</a></li><li data-id="j1_101" data-color="basic" class=""><a href="//zdrowie.dziennik.pl/diety/" title="diety">diety</a></li><li data-id="j1_105" data-color="basic" class=""><a href="//zdrowie.dziennik.pl/nowotwory/" title="nowotwory">nowotwory</a></li><li data-id="j1_102" data-color="basic" class=""><a href="//zdrowie.dziennik.pl/dziecko/" title="dziecko">dziecko</a></li><li data-id="j1_104" data-color="basic" class=""><a href="//zdrowie.dziennik.pl/oczy/" title="oczy">oczy</a></li><li data-id="j1_106" data-color="basic" class=""><a href="//zdrowie.dziennik.pl/cukrzyca/" title="cukrzyca">cukrzyca</a></li><li data-id="j1_103" data-color="basic" class=""><a href="//zdrowie.dziennik.pl/alergie/" title="alergie">alergie</a></li><li data-id="j1_107" data-color="basic" class=""><a href="//zdrowie.dziennik.pl/senior/" title="senior">senior</a></li></ul></div><div id="widget-nav-child-j1_7" class="widget-nav-child"><ul class="lev1 pink"><li data-id="j1_7" data-color="pink"><a href="//rozrywka.dziennik.pl/" title="wszystkie">WSZYSTKIE</a></li><li data-id="j1_8" data-color="pink" class=""><a href="//rozrywka.dziennik.pl/news/" title="aktualności">aktualności</a></li><li data-id="j1_66" data-color="pink" class=""><a href="//rozrywka.dziennik.pl/plotki/" title="plotki">plotki</a></li><li data-id="j1_109" data-color="pink" class=""><a href="//rozrywka.dziennik.pl/telewizja/" title="telewizja">telewizja</a></li><li data-id="j1_110" data-color="pink" class=""><a href="//rozrywka.dziennik.pl/seriale/" title="seriale">seriale</a></li><li data-id="j1_111" data-color="pink" class=""><a href="//rozrywka.dziennik.pl/hity-internetu/" title="hity internetu">hity internetu</a></li></ul></div><div id="widget-nav-child-j1_65" class="widget-nav-child"><ul class="lev1 pink"><li data-id="j1_65" data-color="pink"><a href="//kobieta.dziennik.pl/" title="wszystkie">WSZYSTKIE</a></li><li data-id="j1_112" data-color="pink" class=""><a href="//kobieta.dziennik.pl/aktualnosci/" title="aktualności">aktualności</a></li><li data-id="j1_113" data-color="pink" class=""><a href="//kobieta.dziennik.pl/moda-na-topie/" title="moda">moda</a></li><li data-id="j1_114" data-color="pink" class=""><a href="//kobieta.dziennik.pl/piekna-i-zdrowa/" title="uroda">uroda</a></li><li data-id="j1_115" data-color="pink" class=""><a href="//kobieta.dziennik.pl/twoje-emocje/" title="emocje">emocje</a></li><li data-id="j1_116" data-color="pink" class=""><a href="//kobieta.dziennik.pl/seks-bez-tabu/" title="seks">seks</a></li><li data-id="j1_117" data-color="pink" class=""><a href="//kobieta.dziennik.pl/dziecko/" title="dziecko">dziecko</a></li><li data-id="j1_118" data-color="pink" class=""><a href="//kobieta.dziennik.pl/gwiazdy/" title="gwiazdy">gwiazdy</a></li><li data-id="j1_119" data-color="pink" class=""><a href="//kobieta.dziennik.pl/kuchnia-i-przepisy/" title="kuchnia">kuchnia</a></li></ul></div><div id="widget-nav-child-j1_122" class="widget-nav-child"><ul class="lev1 pink"><li data-id="j1_122" data-color="pink"><a href="//jegostrona.pl/" title="wszystkie">WSZYSTKIE</a></li><li data-id="j1_123" data-color="pink" class=""><a href="//jegostrona.pl/news/" title="aktualności">aktualności</a></li><li data-id="j1_124" data-color="pink" class=""><a href="//jegostrona.pl/styl/" title="styl">styl</a></li><li data-id="j1_126" data-color="pink" class=""><a href="//jegostrona.pl/erotyka/" title="seks i kobiety">seks i kobiety</a></li><li data-id="j1_127" data-color="pink" class=""><a href="//jegostrona.pl/militaria/" title="militaria">militaria</a></li><li data-id="j1_128" data-color="pink" class=""><a href="//jegostrona.pl/extreme/" title="extreme">extreme</a></li><li data-id="j1_129" data-color="pink" class=""><a href="//jegostrona.pl/po-mesku/" title="po męsku">po męsku</a></li><li data-id="j1_291" data-color="pink" class=""><a href="//jegostrona.pl/ojciec/" title="ojciec">ojciec</a></li></ul></div><div id="widget-nav-child-j1_131" class="widget-nav-child"><ul class="lev1 basic"><li data-id="j1_131" data-color="basic"><a href="//film.dziennik.pl/" title="wszystkie">WSZYSTKIE</a></li><li data-id="j1_132" data-color="basic" class=""><a href="//film.dziennik.pl/news/" title="aktualności">aktualności</a></li><li data-id="j1_287" data-color="basic" class=""><a href="//film.dziennik.pl/oscary/" title="Oscary">Oscary</a></li><li data-id="j1_133" data-color="basic" class=""><a href="//film.dziennik.pl/kino/" title="kino">kino</a></li><li data-id="j1_134" data-color="basic" class=""><a href="//film.dziennik.pl/recenzje/" title="recenzje">recenzje</a></li><li data-id="j1_135" data-color="basic" class=""><a href="//film.dziennik.pl/zapowiedzi/" title="zapowiedzi">zapowiedzi</a></li><li data-id="j1_136" data-color="basic" class=""><a href="//film.dziennik.pl/trailery/" title="zwiastuny">zwiastuny</a></li><li data-id="j1_137" data-color="basic" class=""><a href="//film.dziennik.pl/dvd-blue-ray/" title="DVD i Blu-ray">DVD i Blu-ray</a></li></ul></div><div id="widget-nav-child-j1_138" class="widget-nav-child"><ul class="lev1 basic"><li data-id="j1_138" data-color="basic"><a href="//muzyka.dziennik.pl/" title="wszystkie">WSZYSTKIE</a></li><li data-id="j1_139" data-color="basic" class=""><a href="//muzyka.dziennik.pl/news/" title="aktualności">aktualności</a></li><li data-id="j1_140" data-color="basic" class=""><a href="//muzyka.dziennik.pl/koncerty/" title="koncerty">koncerty</a></li><li data-id="j1_141" data-color="basic" class=""><a href="//muzyka.dziennik.pl/recenzje/" title="recenzje">recenzje</a></li><li data-id="j1_142" data-color="basic" class=""><a href="//muzyka.dziennik.pl/zapowiedzi/" title="zapowiedzi">zapowiedzi</a></li><li data-id="j1_143" data-color="basic" class=""><a href="//muzyka.dziennik.pl/teledyski/" title="teledyski">teledyski</a></li></ul></div><div id="widget-nav-child-j1_144" class="widget-nav-child"><ul class="lev1 yellow"><li data-id="j1_144" data-color="yellow"><a href="" title="wszystkie">WSZYSTKIE</a></li><li data-id="j1_145" data-color="yellow" class="&#10;                                                            hasChild&#10;                                                        "><a href="//kultura.dziennik.pl/" title="kultura">kultura</a><ul class="lev2 yellow"><li data-id="j1_145" data-color="yellow"><a href="//kultura.dziennik.pl/" title="wszystkie">WSZYSTKIE</a></li><li data-id="j1_150" data-color="yellow"><a href="//kultura.dziennik.pl/ksiazki/" title="książki">książki</a></li><li data-id="j1_151" data-color="yellow"><a href="//kultura.dziennik.pl/teatr/" title="teatr">teatr</a></li><li data-id="j1_152" data-color="yellow"><a href="//kultura.dziennik.pl/sztuka/" title="sztuka">sztuka</a></li></ul></li><li data-id="j1_146" data-color="yellow" class="&#10;                                                            hasChild&#10;                                                        "><a href="//podroze.dziennik.pl/" title="podróże">podróże</a><ul class="lev2 yellow"><li data-id="j1_146" data-color="yellow"><a href="//podroze.dziennik.pl/" title="wszystkie">WSZYSTKIE</a></li><li data-id="j1_153" data-color="yellow"><a href="//podroze.dziennik.pl/aktualnosci/" title="aktualności">aktualności</a></li><li data-id="j1_154" data-color="yellow"><a href="//podroze.dziennik.pl/polska/" title="Polska">Polska</a></li><li data-id="j1_155" data-color="yellow"><a href="//podroze.dziennik.pl/swiat/" title="świat">świat</a></li></ul></li><li data-id="j1_147" data-color="yellow" class="&#10;                                                            hasChild&#10;                                                        "><a href="//nieruchomosci.dziennik.pl/" title="nieruchomości">nieruchomości</a><ul class="lev2 yellow"><li data-id="j1_147" data-color="yellow"><a href="//nieruchomosci.dziennik.pl/" title="wszystkie">WSZYSTKIE</a></li><li data-id="j1_156" data-color="yellow"><a href="//nieruchomosci.dziennik.pl/news/" title="aktualności">aktualności</a></li><li data-id="j1_157" data-color="yellow"><a href="//nieruchomosci.dziennik.pl/budowa-i-remont/" title="budowa i remont">budowa i remont</a></li><li data-id="j1_158" data-color="yellow"><a href="//nieruchomosci.dziennik.pl/kupno-i-wynajem/" title="kupno i wynajem">kupno i wynajem</a></li><li data-id="j1_159" data-color="yellow"><a href="//nieruchomosci.dziennik.pl/design/" title="architektura i design">architektura i design</a></li></ul></li><li data-id="j1_148" data-color="yellow" class="&#10;                                                            hasChild&#10;                                                        "><a href="//edukacja.dziennik.pl/" title="edukacja">edukacja</a><ul class="lev2 yellow"><li data-id="j1_148" data-color="yellow"><a href="//edukacja.dziennik.pl/" title="wszystkie">WSZYSTKIE</a></li><li data-id="j1_160" data-color="yellow"><a href="//edukacja.dziennik.pl/aktualnosci/" title="aktualności">aktualności</a></li><li data-id="j1_161" data-color="yellow"><a href="//edukacja.dziennik.pl/matura/" title="matura">matura</a></li><li data-id="j1_162" data-color="yellow"><a href="//student.dziennik.pl/" title="student">student</a></li></ul></li><li data-id="j1_149" data-color="yellow" class="&#10;                                                            hasChild&#10;                                                        "><a href="//technologia.dziennik.pl/" title="technologia">technologia</a><ul class="lev2 yellow"><li data-id="j1_149" data-color="yellow"><a href="//technologia.dziennik.pl/" title="wszystkie">WSZYSTKIE</a></li><li data-id="j1_165" data-color="yellow"><a href="//technologia.dziennik.pl/aktualnosci/" title="aktualności">aktualności</a></li><li data-id="j1_166" data-color="yellow"><a href="//technologia.dziennik.pl/sprzet/" title="sprzęt">sprzęt</a></li><li data-id="j1_167" data-color="yellow"><a href="//technologia.dziennik.pl/internet/" title="internet">internet</a></li></ul></li><li data-id="j1_305" data-color="yellow" class=""><a href="//eureka.dziennik.pl" title="Eureka DGP">Eureka DGP</a></li></ul></div></div></div></nav></div><script>
requirejs(["main"], function()
{
requirejs(["modules/fixedMenu"], function(fm){
fm.init();
});
;
});
</script></div><div class="widget-switcher-boxContainer" style="position:absolute;right:0;z-index:2"></div></div><script>
requirejs(["main"], function()
{
requirejs(["modules/menu"], function(m) { m.init(); });
});
</script><div class="container"><div class="row"><div id="miejsce1" class="col col-xs-12 col-sm-12 col-md-12 col-a"><!--miejsce_1--><!--//miejsce_1--><div class="clr"></div></div></div></div><div class="container"><div class="row"><div id="miejsceNav" class="col col-xs-12 col-sm-12 col-md-12 col-a"><section id="miejsce103"><!--miejsce_103--><div class="tpl_std_module tpl_dgp_rkl_test"><div class="w2g adCaptionContainer" id="belka_pod_menu"></div></div><div class="tpl_std_module tpl_dgp_rkl_test"><div class="adCaptionContainer adocean_pixel"><p class="adCaptionInfo" style="display: none; float:right; font-size:8px; color:gray; margin:0;">REKLAMA</p><div style="clear:both"></div><div id="adoceangpllkdgonfmpt" class="adorkl" style="text-align: left"></div><div style="clear:both"></div></div></div><!--//miejsce_103--><div class="clr"></div></section><div class="clr"></div></div></div></div></header><section id="body"><div class="container"><div class="row"><div id="miejsce2" class="col col-xs-12 col-sm-12 col-md-12 col-a"><!--miejsce_2--><div class="tpl_std_module tpl_dgp_menu"></div><div class="tpl_std_module tpl_dgp_breadcrumbs"></div><div class="tpl_std_module tpl_dgp_article_header"><div class="articlepage"><h1 class="single-article-title">Trwa przerzut amerykańskiej 1. Brygady Pancernej 1. Dywizji Kawalerii do Polski</h1><span class="ap-date"><time>01.05.2018, 10:28</time></span></div></div><!--//miejsce_2--><div class="clr"></div></div></div></div><div id="miejsce107" class="col col-xs-12 col-sm-12 col-md-12 col-a"><!--miejsce_107--><!--//miejsce_107--><div class="clr"></div></div><div class="container"><div class="row"><div id="miejsce28" class="col col-xs-12 col-sm-12 col-md-12 col-a"><!--miejsce_28--><!--//miejsce_28--><div class="clr"></div></div></div></div><div class="container"><div class="row"><div class="col col-xs-12 col-sm-12 col-md-8"><div class="row"><div id="miejsce3" class="two-thirds col col-xs-12 col-sm-12 col-md-12 col-b"><!--miejsce_3--><div class="tpl_std_module tpl_dgp_rkl_test"></div><div class="tpl_std_module tpl_dgp_article"><div id="scroll-progress-1"></div><div id="scroll-progress-2"><div class="articlepage" itemscope="itemscope" itemtype="http://schema.org/Article"><meta itemprop="interactionCount" content="UserComments:0"></meta><meta itemprop="datePublished" content="2018-05-01 10:28:00"></meta><meta itemprop="dateModified" content="2018-05-01 10:28:39"></meta><meta itemprop="thumbnailUrl" content="http://2.s.dziennik.pl/pliki/10938000/10938133-czolgi-abrams-100-76.jpg"></meta><meta itemprop="image" content="http://0.s.dziennik.pl/pliki/10938000/10938132-czolgi-abrams-643-385.jpg"/><meta itemprop="headline" content="Trwa przerzut amerykańskiej 1. Brygady Pancernej 1. Dywizji Kawalerii do Polski"/><article><div class="socialIco"><ul class="shareArticleButtons"><li class="fb"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fjegostrona.pl%2Fmilitaria%2Fartykuly%2F573632%2Cusa-1-brygada-pancerna-przemieszcza-sie-do-polski.html">Facebook</a><span class="counter">0</span></li><li class="gp"><a target="_blank" href="https://plus.google.com/share?url=http%3A%2F%2Fjegostrona.pl%2Fmilitaria%2Fartykuly%2F573632%2Cusa-1-brygada-pancerna-przemieszcza-sie-do-polski.html">Google Plus</a><span class="counter">0</span></li><li class="wk"><a target="_blank" href="http://www.wykop.pl/remotelink/?url=http%3A%2F%2Fjegostrona.pl%2Fmilitaria%2Fartykuly%2F573632%2Cusa-1-brygada-pancerna-przemieszcza-sie-do-polski.html&amp;title=Trwa+przerzut+ameryka%C5%84skiej+1.+Brygady+Pancernej+1.+Dywizji+Kawalerii+do+Polski&amp;desc=+Trwa+przerzut+ameryka%C5%84skiej+1.+Brygady+Pancernej+1.+Dywizji+Kawalerii+do+Polski.+Odbywa+si%C4%99+on+w+ramach+operacji+Atlantic+Resolve%2C+kt%C3%B3ra+stanowi+wsparcie+dla+sojusznik%C3%B3w+na+wschodniej+flance+-+poda%C5%82+portal+defence24.pl.+">Wykop</a><span class="counter">0</span></li><li class="tw"><a href="https://twitter.com/intent/tweet?url=http%3A%2F%2Fjegostrona.pl%2Fmilitaria%2Fartykuly%2F573632%2Cusa-1-brygada-pancerna-przemieszcza-sie-do-polski.html&amp;via=DziennikPL&amp;text=Trwa+przerzut+ameryka%C5%84skiej+1.+Brygady+Pancernej+1.+Dywizji+Kawalerii+do+Polski" target="_blank">Tweet</a></li></ul><script>
requirejs(["main"], function()
{
requirejs(['modules/static-social-buttons'], function(ssb){
ssb.init('//www.dziennik.pl/ajax/shareCounter?doc_id=573632','http%3A%2F%2Fjegostrona.pl%2Fmilitaria%2Fartykuly%2F573632%2Cusa-1-brygada-pancerna-przemieszcza-sie-do-polski.html');
});
});
</script></div><div class="gggallery-slider-icons"><a onclick="ga('send', 'event', 'Artykul', 'click', 'TOP Koperta wyslij', {'nonInteraction': 1});" href="mailto:?Subject=Polecam tekst: Trwa przerzut amerykańskiej 1. Brygady Pancernej 1. Dywizji Kawalerii do Polski&amp;body=Tekst znajdziesz na stronie: http://jegostrona.pl/militaria/artykuly/573632,usa-1-brygada-pancerna-przemieszcza-sie-do-polski.html" class="mail"></a><a href="#commentsList" onclick="ga('send', 'event', 'Artykul', 'click', 'TOP Ikonka do komentarzy', {'nonInteraction': 1});" class="comment">0</a></div><div class="clearfix"></div><figure>
<div itemscope="itemscope" itemtype="http://schema.org/ImageObject" class="widget-box widget-psav-pic-box scheme_default_blue">
<div class="psav-pic"><div class="psavBox">
<a onclick="ga('send', 'event', 'Artykul', 'click', 'Zdjecie w artykule', {'nonInteraction': 1});" href="//jegostrona.pl/militaria/zdjecia/galeria/573632,1,usa-1-brygada-pancerna-przemieszcza-sie-do-polski.html"><img itemprop="image" src="http://8.s.dziennik.pl/pliki/10938000/10938106-czolgi-abrams-900-546.jpg" alt="Czołgi Abrams"/></a>
</div></div>
<div class="psav-text">
<a href="//jegostrona.pl/militaria/zdjecia/galeria/573632,1,usa-1-brygada-pancerna-przemieszcza-sie-do-polski.html" title="Czołgi Abrams">Czołgi Abrams<span style="color: #A4A4A4" class="source"> / Twitter</span> </a>
</div>
</div>
</figure><div style="visibility: hidden;" class="socialLeftPopup socialIco"><span class="socialLeftPopupHide">X</span><ul class="shareArticleButtons"><li class="fb"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fjegostrona.pl%2Fmilitaria%2Fartykuly%2F573632%2Cusa-1-brygada-pancerna-przemieszcza-sie-do-polski.html">Facebook</a><span class="counter">0</span></li><li class="gp"><a target="_blank" href="https://plus.google.com/share?url=http%3A%2F%2Fjegostrona.pl%2Fmilitaria%2Fartykuly%2F573632%2Cusa-1-brygada-pancerna-przemieszcza-sie-do-polski.html">Google Plus</a><span class="counter">0</span></li><li class="wk"><a target="_blank" href="http://www.wykop.pl/remotelink/?url=http%3A%2F%2Fjegostrona.pl%2Fmilitaria%2Fartykuly%2F573632%2Cusa-1-brygada-pancerna-przemieszcza-sie-do-polski.html&amp;title=Trwa+przerzut+ameryka%C5%84skiej+1.+Brygady+Pancernej+1.+Dywizji+Kawalerii+do+Polski&amp;desc=+Trwa+przerzut+ameryka%C5%84skiej+1.+Brygady+Pancernej+1.+Dywizji+Kawalerii+do+Polski.+Odbywa+si%C4%99+on+w+ramach+operacji+Atlantic+Resolve%2C+kt%C3%B3ra+stanowi+wsparcie+dla+sojusznik%C3%B3w+na+wschodniej+flance+-+poda%C5%82+portal+defence24.pl.+">Wykop</a><span class="counter">0</span></li><li class="tw"><a href="https://twitter.com/intent/tweet?url=http%3A%2F%2Fjegostrona.pl%2Fmilitaria%2Fartykuly%2F573632%2Cusa-1-brygada-pancerna-przemieszcza-sie-do-polski.html&amp;via=DziennikPL&amp;text=Trwa+przerzut+ameryka%C5%84skiej+1.+Brygady+Pancernej+1.+Dywizji+Kawalerii+do+Polski" target="_blank">Tweet</a></li></ul><script>
requirejs(["main"], function()
{
requirejs(['modules/static-social-buttons'], function(ssb){
ssb.init('//www.dziennik.pl/ajax/shareCounter?doc_id=573632','http%3A%2F%2Fjegostrona.pl%2Fmilitaria%2Fartykuly%2F573632%2Cusa-1-brygada-pancerna-przemieszcza-sie-do-polski.html');
});
});
</script><script>
requirejs(["main"], function()
{
requirejs(["modules/socialLeft"]);
});
</script></div><script type="text/javascript">
var adServer = 'http://myao.adocean.pl/ad.xml?id=vzrwIdmk14qYcCKCeK5v9pi234Y4fi7EmJShdK5abxT.v7//aocodetype=2';
</script><h2> Trwa przerzut amerykańskiej 1. Brygady Pancernej 1. Dywizji Kawalerii do Polski. Odbywa się on w ramach operacji Atlantic Resolve, która stanowi wsparcie dla sojuszników na wschodniej flance - podał portal defence24.pl. </h2><div id="placeFor1692"></div><div class="adsense" style="text-align:center" id="a_201"><!--AdSense1 - 201--><!--miejsce_201--><div class="tpl_std_module tpl_dgp_rkl_test"></div><div class="tpl_std_module tpl_dgp_rkl_test"></div><div class="tpl_std_module tpl_dgp_rkl_test"><div class="w2g adCaptionContainer" id="belka_artykul"></div></div><div class="tpl_std_module tpl_ads_adexon col-xs-off hidden-xs"></div><div class="tpl_std_module tpl_ads_adexon col-md-off hidden-md hidden-lg col-sm-off hidden-sm"></div><!--//miejsce_201--><div class="clr"></div><script>
requirejs(['jquery'], function($){
$('#a_201 .tpl_dgp_rkl_test .adCaptionContainer.adocean_understitial_artykul').css('float', 'none');
$('#a_201 .tpl_dgp_rkl_test .adCaptionContainer.adocean_video_w_artykule').css('float', 'none');
$('#a_201 .dfpContainer').css('float', 'left');
});
</script><!--/AdSense--></div><div style="text-align:center; margin: 0; " id="a_201_v"><div class="mcnetwork mcnetwork--intertext" data-attr-width="640" data-attr-height="360" data-attr-vast="http://myao.adocean.pl/ad.xml?id=Xfmbs4aBSHw8IAk.nlKkUCjAgtYA5x5.Tw497xoD9DL.07/aocodetype=2" data-attr-a="true" data-attr-m="true" data-attr-h="5"></div></div><div class="articleBody" id="dziennik_intext"><p>W mediach społecznościowych dowództwo amerykańskiej armii w Europie opublikowało zdjęcia <strong>czołgów Abrams</strong> oraz wozów bojowych Bradley gotowych do przerzutu. Z kolei 1. Dywizja Kawalerii pokazała transport koleją ciężkiego sprzętu.</p>
<p>Wcześniej amerykańska <a href="http://jegostrona.pl/tagi/armia"  title="armia" >armia</a> podawała, że 1. Pancerna Brygadowa Grupa Bojowa 1. Dywizji Kawalerii stacjonująca w Fort Hood w stanie Texas zostanie przemieszczona do Europy latem tego roku, aby zastąpić w Polsce 2. Pancerny Brygadowy Zespół Bojowy 1. Dywizji Piechoty. Elementy 1. Brygady służyły w Polsce już w 2014 roku.</p><div class="psavEmbed"><blockquote class="twitter-tweet" data-lang="en-gb"><p lang="en" dir="ltr"><a href="https://twitter.com/hashtag/MilitaryMonday?src=hash&amp;ref_src=twsrc%5Etfw">#MilitaryMonday</a>: <a href="https://twitter.com/2nd8cav?ref_src=twsrc%5Etfw">@2nd8cav</a> <a href="https://twitter.com/1BCT1CD?ref_src=twsrc%5Etfw">@1BCT1CD</a> Troopers move the battalion’s vehicles and equipment to 🇵🇱 Poland for Operation <a href="https://twitter.com/hashtag/AltantickResolve?src=hash&amp;ref_src=twsrc%5Etfw">#AltantickResolve</a> and <a href="https://twitter.com/hashtag/SaberStrike?src=hash&amp;ref_src=twsrc%5Etfw">#SaberStrike</a>. It’s not an every day sight seeing some of the most lethal <a href="https://twitter.com/USArmy?ref_src=twsrc%5Etfw">@USArmy</a> Abrams and Bradleys parked on line. 💪 <a href="https://twitter.com/hashtag/StrongEurope?src=hash&amp;ref_src=twsrc%5Etfw">#StrongEurope</a> <a href="https://t.co/4WsB820m1U">pic.twitter.com/4WsB820m1U</a></p>&mdash; US Army Europe (@USArmyEurope) <a href="https://twitter.com/USArmyEurope/status/990807972522741760?ref_src=twsrc%5Etfw">30 April 2018</a></blockquote>
<script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
</div>
<p>Żołnierze będą pełnić rotacyjną służbę bojową.</p>
<p>W Europie znajdzie się cała brygada pancerna - ok. 3,5-4 tys. żołnierzy oraz sprzęt - m.in. ok. 90 czołgów Abrams, wozów bojowych Bradley, dywizjonu 18 haubic samobieżnych Paladin oraz różnego typu pojazdów wsparcia.</p><figure class="articleReadMore">
<div style="display:table-row">
<div class="articleReadMoreHead">Czytaj więcej</div>
<div class="articleReadMoreBody">
<div class="widget-box widget-psav-rm-box scheme_default_blue">
<div class="t cursor-pointer">
<div class="t-r">
<div class="t-c centtxt"><p class="widget-psav-p"><a href="http://jegostrona.pl/militaria/artykuly/539783,abrams-czolg-usa-brygada-pancerna-polska-nato.html?utm_source=powiazane-w-art&utm_medium=link">Pierwszy czołg Abrams należący do brygady pancernej USA jest już w Polsce. WIDEO</a></p></div>
<div class="t-c ar"><a href="http://jegostrona.pl/militaria/artykuly/539783,abrams-czolg-usa-brygada-pancerna-polska-nato.html?utm_source=powiazane-w-art&utm_medium=link"></a></div>
</div>
</div>
</div>
</div>
</div>
</figure>
<p>Jak pisze portal, duża część działań brygady będzie prowadzona w Polsce. Wcześniej, w drugiej połowie 2014 roku, jednostki tej brygady brały udział udział w ćwiczeniach rotacyjnych zorganizowanych po aneksji Krymu.</p>
<p>Amerykańscy żołnierze wezmą w Europie udział w rozpoczynających się 3 czerwca dwutygodniowych manewrach "Saber Strike'18". Łącznie uczestniczyć w nich będzie ponad 10 tys. żołnierzy z 22 państw. Znaczącą rolę podczas manewrów odegrają także wielonarodowe batalionowe grupy bojowe, które w ramach wzmocnionej obecności NATO stacjonują na wschodniej flance.</p>
<p>Sojusznicy będą współdziałali w Polsce i Estonii, na Łotwie i Litwie. To ostatnie państwo będzie głównym rejonem ćwiczeń. Tam odbędzie się także uroczyste ich otwarcie i zakończenie.</p></div><!--AdSense2 - 202--><!--miejsce_202--><div class="tpl_std_module tpl_ads_adsense col-sm-off hidden-sm col-xs-off hidden-xs"><div class="rectangle_2 col-xs-off"><p align="center"><span><span style="display: inline-block; width: 468px; height: 60px;" id="idm140717089281488"></span><script>
requirejs(['adsenseLoader'], function(a)
{
a.init(
'#idm140717089281488',
'ca-pub-5712816998921510',
'2564150348/9877249628',
'468',
'60',
'<div class="rectangle_2 col-xs-off"><p align="center"><span>',
'</span></p></div>'
);
});
</script></span></p></div></div><!--//miejsce_202--><div class="clr"></div></article><style>
.infor-responsive-banner
{
text-align: center;
margin-bottom: 20px;
}
.infor-responsive-banner .small,
.infor-responsive-banner .medium,
.infor-responsive-banner .large
{
display: none;
}
</style><script>
requirejs(["main"], function()
{
requirejs(['jquery'], function($)
{
var resize = function() {
$('.infor-responsive-banner').each(function(){
var width = $(this).width();
var display = 'small';
if (width >= 480) {
display = 'medium';
}
if (width > 993) {
display = 'large';
}
$(this).find('.small, .medium, .large').hide();
$(this).find('.' + display).css('display', 'inline-block');
$(this).find('.' + display).css('max-width', width+'px');
});
};
$(document).ready(function(){
resize();
});
$(window).resize(function(){
resize();
});
});
});
</script><img src="//www.dziennik.pl/ajax/stats?doc_id=573632&amp;mode=counter"/><figure><div class="widget-box widget-psav-share-box scheme_default_blue"><a class="fbShare" onclick="ga('send', 'event', 'Artykul', 'click', 'Udostepnij FB', {'nonInteraction': 1});window.open('https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fjegostrona.pl%2Fmilitaria%2Fartykuly%2F573632%2Cusa-1-brygada-pancerna-przemieszcza-sie-do-polski.html', 'sharer', 'toolbar=0,status=0,width=550,height=400');" target="_parent" href="javascript: void(0)">
Udostępnij na Facebooku
</a><div class="shareButtonsContainer"><div class="shareButtonsJs shareButtons socialIco"><ul class="shareArticleButtons"><li class="fb"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fjegostrona.pl%2Fmilitaria%2Fartykuly%2F573632%2Cusa-1-brygada-pancerna-przemieszcza-sie-do-polski.html">Facebook</a><span class="counter">0</span></li><li class="gp"><a target="_blank" href="https://plus.google.com/share?url=http%3A%2F%2Fjegostrona.pl%2Fmilitaria%2Fartykuly%2F573632%2Cusa-1-brygada-pancerna-przemieszcza-sie-do-polski.html">Google Plus</a><span class="counter">0</span></li><li class="wk"><a target="_blank" href="http://www.wykop.pl/remotelink/?url=http%3A%2F%2Fjegostrona.pl%2Fmilitaria%2Fartykuly%2F573632%2Cusa-1-brygada-pancerna-przemieszcza-sie-do-polski.html&amp;title=Trwa+przerzut+ameryka%C5%84skiej+1.+Brygady+Pancernej+1.+Dywizji+Kawalerii+do+Polski&amp;desc=+Trwa+przerzut+ameryka%C5%84skiej+1.+Brygady+Pancernej+1.+Dywizji+Kawalerii+do+Polski.+Odbywa+si%C4%99+on+w+ramach+operacji+Atlantic+Resolve%2C+kt%C3%B3ra+stanowi+wsparcie+dla+sojusznik%C3%B3w+na+wschodniej+flance+-+poda%C5%82+portal+defence24.pl.+">Wykop</a><span class="counter">0</span></li><li class="tw"><a href="https://twitter.com/intent/tweet?url=http%3A%2F%2Fjegostrona.pl%2Fmilitaria%2Fartykuly%2F573632%2Cusa-1-brygada-pancerna-przemieszcza-sie-do-polski.html&amp;via=DziennikPL&amp;text=Trwa+przerzut+ameryka%C5%84skiej+1.+Brygady+Pancernej+1.+Dywizji+Kawalerii+do+Polski" target="_blank">Tweet</a></li></ul><script>
requirejs(["main"], function()
{
requirejs(['modules/static-social-buttons'], function(ssb){
ssb.init('//www.dziennik.pl/ajax/shareCounter?doc_id=573632','http%3A%2F%2Fjegostrona.pl%2Fmilitaria%2Fartykuly%2F573632%2Cusa-1-brygada-pancerna-przemieszcza-sie-do-polski.html');
});
});
</script></div><a href="#" onclick="ga('send', 'event', 'Artykul', 'click', 'Udostepnij wiecej', {'nonInteraction': 1});" class="shareButtonJs shareButton">Więcej</a></div></div></figure><figure><div class="widget-box widget-psav-sourde-box"><div class="ps-line"><span>Źródło: </span><strong>PAP</strong></div><div class="ps-line tags">Tagi:
<a href="//jegostrona.pl/tagi/atlantic-resolve">Atlantic Resolve</a>, <a href="//jegostrona.pl/tagi/wojsko">wojsko</a>, <a href="//jegostrona.pl/tagi/armia">armia</a>, <a href="//jegostrona.pl/tagi/usa">USA</a></div></div></figure></div></div><div style="display: none; " id="idm140717087726432" class="widget-box widget-bar-box scheme_default_blue   two-thirds navi_middle"><div class="page-wrap"><div class="widget-bar-area"><div class="module-caption header-label"><label><a class="captionLink" style="" title="Powiązane">Powiązane</a></label></div><div class="widget-bar-wrap"><ul class="widget-bar-slider"><li class="" data-title=""><div class="widget-bar-box-item "><div class="img"><a href="http://wiadomosci.dziennik.pl/polityka/artykuly/560188,resort-obrony-rosji-usa-rozmiescily-w-polsce-nie-brygade-a-dywizje-wojsk.html" title="Rosja: W Polsce stacjonuje dywizja, a nie brygada wojsk USA. Macierewicz: To fałszywe, nieprawdziwe informacje"><img data-expand="800" width="285" height="163" alt="Antoni Macierewicz" src="http://3.s.dziennik.pl/pliki/10500000/10500268-antoni-macierewicz-315-180.jpg"></img></a><div class="bgslide"></div><a href="http://wiadomosci.dziennik.pl/polityka/artykuly/560188,resort-obrony-rosji-usa-rozmiescily-w-polsce-nie-brygade-a-dywizje-wojsk.html" title="Rosja: W Polsce stacjonuje dywizja, a nie brygada wojsk USA. Macierewicz: To fałszywe, nieprawdziwe informacje" class="overlayLink"></a></div><div class="labelbg"><h2><a href="http://wiadomosci.dziennik.pl/polityka/artykuly/560188,resort-obrony-rosji-usa-rozmiescily-w-polsce-nie-brygade-a-dywizje-wojsk.html" title="Rosja: W Polsce stacjonuje dywizja, a nie brygada wojsk USA. Macierewicz: To fałszywe, nieprawdziwe informacje">Rosja: W Polsce stacjonuje dywizja, a nie brygada wojsk USA. Macierewicz: To fałszywe, nieprawdziwe informacje</a></h2></div></div></li><li class="" data-title=""><div class="widget-bar-box-item "><div class="img"><a href="http://wiadomosci.dziennik.pl/wydarzenia/artykuly/558495,dwie-osoby-zatrzymane-zagan-ws-kradziez-sprzet-amerykanscy-zolnierze.html" title="Kradzież sprzętu amerykańskich żołnierzy w Żaganiu. W weekend zatrzymano dwie osoby"><img data-expand="800" width="285" height="163" alt="Amerykańscy żołnierze" src="//static.gazetaprawna.pl/dziennik/assets/images/noPhotoEmpty.png" data-src="http://7.s.dziennik.pl/pliki/9587000/9587313-amerykanscy-zolnierze-315-180.jpg" class="lazyload"></img></a><div class="bgslide"></div><a href="http://wiadomosci.dziennik.pl/wydarzenia/artykuly/558495,dwie-osoby-zatrzymane-zagan-ws-kradziez-sprzet-amerykanscy-zolnierze.html" title="Kradzież sprzętu amerykańskich żołnierzy w Żaganiu. W weekend zatrzymano dwie osoby" class="overlayLink"></a></div><div class="labelbg"><h2><a href="http://wiadomosci.dziennik.pl/wydarzenia/artykuly/558495,dwie-osoby-zatrzymane-zagan-ws-kradziez-sprzet-amerykanscy-zolnierze.html" title="Kradzież sprzętu amerykańskich żołnierzy w Żaganiu. W weekend zatrzymano dwie osoby">Kradzież sprzętu amerykańskich żołnierzy w Żaganiu. W weekend zatrzymano dwie osoby</a></h2></div></div></li><li class="" data-title=""><div class="widget-bar-box-item "><div class="img"><a href="http://wiadomosci.dziennik.pl/wydarzenia/artykuly/558236,kradziez-sprzet-amerykanscy-zolnierze-zagan-wlamanie-kontener.html" title="Amerykańscy żołnierze okradzeni w Żaganiu. Ktoś włamał się do kontenera"><img data-expand="800" width="285" height="163" alt="Amerykańscy żołnierze" src="//static.gazetaprawna.pl/dziennik/assets/images/noPhotoEmpty.png" data-src="http://2.s.dziennik.pl/pliki/6080000/6080118-amerykanscy-zolnierze-397-231.jpg" class="lazyload"></img></a><div class="bgslide"></div><a href="http://wiadomosci.dziennik.pl/wydarzenia/artykuly/558236,kradziez-sprzet-amerykanscy-zolnierze-zagan-wlamanie-kontener.html" title="Amerykańscy żołnierze okradzeni w Żaganiu. Ktoś włamał się do kontenera" class="overlayLink"></a></div><div class="labelbg"><h2><a href="http://wiadomosci.dziennik.pl/wydarzenia/artykuly/558236,kradziez-sprzet-amerykanscy-zolnierze-zagan-wlamanie-kontener.html" title="Amerykańscy żołnierze okradzeni w Żaganiu. Ktoś włamał się do kontenera">Amerykańscy żołnierze okradzeni w Żaganiu. Ktoś włamał się do kontenera</a></h2></div></div></li><li class="" data-title=""><div class="widget-bar-box-item "><div class="img"><a href="http://wiadomosci.dziennik.pl/polityka/artykuly/546079,mon-czolgi-batalion-leopard-zagan-wesola-wojsko-armia-antoni-macierewicz-wojska-pancerne.html" title="MON wyjaśnia dlaczego przeniesiono batalion Leopardów z Żagania do Wesołej"><img data-expand="800" width="285" height="163" alt="Leopard 2A5" src="//static.gazetaprawna.pl/dziennik/assets/images/noPhotoEmpty.png" data-src="http://0.s.dziennik.pl/pliki/10015000/10015211-leopard-2a5-315-180.jpg" class="lazyload"></img></a><div class="bgslide"></div><a href="http://wiadomosci.dziennik.pl/polityka/artykuly/546079,mon-czolgi-batalion-leopard-zagan-wesola-wojsko-armia-antoni-macierewicz-wojska-pancerne.html" title="MON wyjaśnia dlaczego przeniesiono batalion Leopardów z Żagania do Wesołej" class="overlayLink"></a></div><div class="labelbg"><h2><a href="http://wiadomosci.dziennik.pl/polityka/artykuly/546079,mon-czolgi-batalion-leopard-zagan-wesola-wojsko-armia-antoni-macierewicz-wojska-pancerne.html" title="MON wyjaśnia dlaczego przeniesiono batalion Leopardów z Żagania do Wesołej">MON wyjaśnia dlaczego przeniesiono batalion Leopardów z Żagania do Wesołej</a></h2></div></div></li><li class="" data-title=""><div class="widget-bar-box-item "><div class="img"><a href="http://wiadomosci.dziennik.pl/wydarzenia/artykuly/539997,lubuskie-amerykanski-konwoj-wojskowy-polski-czarna-dywizja.html" title="Amerykański konwój wojskowy wjechał do Polski [ZDJĘCIA]"><img data-expand="800" width="285" height="163" alt="Żołnierze amerykańskiej Pancernej Brygadowej Grupy Bojowej (ABCT - Armored Brigade Combat Team) przekraczają polsko-niemiecką granice w Olszynie" src="//static.gazetaprawna.pl/dziennik/assets/images/noPhotoEmpty.png" data-src="http://7.s.dziennik.pl/pliki/9784000/9784419-olnierze-amerykanskiej-pancernej-315-180.jpg" class="lazyload"></img></a><div class="bgslide"></div><a href="http://wiadomosci.dziennik.pl/wydarzenia/artykuly/539997,lubuskie-amerykanski-konwoj-wojskowy-polski-czarna-dywizja.html" title="Amerykański konwój wojskowy wjechał do Polski [ZDJĘCIA]" class="overlayLink"></a></div><div class="labelbg"><h2><a href="http://wiadomosci.dziennik.pl/wydarzenia/artykuly/539997,lubuskie-amerykanski-konwoj-wojskowy-polski-czarna-dywizja.html" title="Amerykański konwój wojskowy wjechał do Polski [ZDJĘCIA]">Amerykański konwój wojskowy wjechał do Polski [ZDJĘCIA]</a></h2></div></div></li><li class="" data-title=""><div class="widget-bar-box-item "><div class="img"><a href="http://wiadomosci.dziennik.pl/swiat/artykuly/540016,kreml-rosja-amerykanski-sprzet-pancerny.html" title="Amerykański sprzęt pancerny w Polsce. Kreml: Patrzymy na to jako na zagrożenie"><img data-expand="800" width="285" height="163" alt="Konwój amerykańskiego sprzętu" src="//static.gazetaprawna.pl/dziennik/assets/images/noPhotoEmpty.png" data-src="http://8.s.dziennik.pl/pliki/9785000/9785045-315-180.jpg" class="lazyload"></img></a><div class="bgslide"></div><a href="http://wiadomosci.dziennik.pl/swiat/artykuly/540016,kreml-rosja-amerykanski-sprzet-pancerny.html" title="Amerykański sprzęt pancerny w Polsce. Kreml: Patrzymy na to jako na zagrożenie" class="overlayLink"></a></div><div class="labelbg"><h2><a href="http://wiadomosci.dziennik.pl/swiat/artykuly/540016,kreml-rosja-amerykanski-sprzet-pancerny.html" title="Amerykański sprzęt pancerny w Polsce. Kreml: Patrzymy na to jako na zagrożenie">Amerykański sprzęt pancerny w Polsce. Kreml: Patrzymy na to jako na zagrożenie</a></h2></div></div></li></ul></div></div></div></div><script>
requirejs(["main"], function(main){
requirejs(["modules/slider"], function(slider)
{
var uident = 'idm140717087726432';
slider.makeNewSlider(uident);
});
});
</script><!--Miejsce - 501 i 502 - Przenoszone reklamy--><div class="place501and502"><div class="place501"><!--miejsce_501--><div class="tpl_std_module tpl_dgp_rkl_test"><div class="w2g adCaptionContainer" id="artykul-rectangle1"></div></div><!--//miejsce_501--><div class="clr"></div></div><div class="place502"><!--miejsce_502--><div class="tpl_std_module tpl_dgp_rkl_test"><div class="w2g adCaptionContainer" id="artykul-rectangle2"></div></div><!--//miejsce_502--><div class="clr"></div></div></div><!--end Miejsce - 501 i 502 - Przenoszone reklamy--><style>
.widget-miniatures-box ul li.textpromogray::before {
color:#999 !important;
font-size:10px;
margin: 0 0 0 25px;
}
</style><div class="articleContentStreamContainer col col-lg-12 col-md-12 col-sm-12 col-xs-12" style="padding-left:0;             display: none; "><div class="widget-box widget-miniatures-box scheme_default_blue widget-bar-box"><div class="widget-bar-area"><div class="module-caption header-label"><label><a class="captionLink" title="Proponowane dla Ciebie" style="">Proponowane dla Ciebie</a></label></div></div><ul class="cntstr" id="contentStream"></ul><script>
requirejs(["main"], function()
{
requirejs(["content_stream8"], function(cs)
{
});
});
</script><div data-ns-type="customPlacement" data-ns-hash="8605680229ca8ce6393095b4855b06c5" data-ns-service="adart" class="kd_ns_placement"><script src="http://emisja.contentstream.pl/aldente/kd_process_function.js?TYPE=customPlacement" async="async">
{
"onsuccessFunctionName" : "DRAW_ADS",
"onerrorFunctionName" : "SOMETHING_WRONG"
}
</script></div><a href="http://contentstream.pl/related-content/" class="cs-icon" style="border:none;">Powered by ContentStream</a></div></div><div style="text-align:center; margin: 0 0 10px 0;padding-bottom: 20px"><!--AdSense3 - 203--><!--miejsce_203--><div class="tpl_std_module tpl_ads_adexon col-sm-off hidden-sm col-xs-off hidden-xs"></div><!--//miejsce_203--><div class="clr"></div><!--/AdSense--></div><script>
require(['jquery', 'video-player-controll'], function(jq, vp) {
vp.init('.lemonwhale-embed-container');
});
</script><script>
requirejs(['adSecondParagraph'], function(obj){
obj.init(function(){
requirejs(['articleShowMoreContent'], function(obj){
obj.init("d6ZAe88AM58Shcys51SaFLS4PzIWMztAQFIYB4wNmlz.l7");
});
});
});
</script><div id="adform-outstream" style="height:0; overflow:hidden;"><script language="javascript" src="//s1.adform.net/banners/scripts/video/outstream/inview.js" data-pmp-id="312357"></script></div><script>
requirejs(['jquery'], function($)
{
var teadsMoved = false;
var adformMoved = false;
var adformId = '#adform-outstream';
var teadsId = '.teads-inread';
var counter = 0;
var itv = setInterval(function(){
if ($(adformId).length && adformMoved == false)
{
$(adformId).appendTo('#a_201');
adformMoved  =true;
}
if ($(teadsId).length && teadsMoved == false)
{
$(teadsId).appendTo('#a_201');
teadsMoved  =true;
}
if ($('#teads0 iframe').length)
{
$('#adform-outstream').empty();
}
}, 1000);
});
</script></div><div class="tpl_std_module tpl_dgp_comment"><figure id="komentarze" data-comments-count="10"><div class="widget-box widget-comments scheme_default_blue"><div class="widget-comment-area"><div class="header-label"><label><a title="">Komentarze (10)</a></label></div><div class="widget-comment-filters-box hidden-xs"><ul class="widget-comment-filters"><li>Pokaż: </li><li><a href="http://jegostrona.pl/militaria/artykuly/573632,usa-1-brygada-pancerna-przemieszcza-sie-do-polski.html,komentarze-popularne,1" title="Najlepsze" class="current">Najlepsze</a></li><li><a href="http://jegostrona.pl/militaria/artykuly/573632,usa-1-brygada-pancerna-przemieszcza-sie-do-polski.html,komentarze-najnowsze,1" title="Najnowsze">Najnowsze</a></li><li><a href="http://jegostrona.pl/militaria/artykuly/573632,usa-1-brygada-pancerna-przemieszcza-sie-do-polski.html,komentarze-najstarsze,1" title="Najstarsze">Najstarsze</a></li></ul></div><div class="widget-comment-filters-mobile-box hidden-lg hidden-md hidden-sm"><div class="filters-mobile-select"><select id="mobileSortSwither"><option value="http://jegostrona.pl/militaria/artykuly/573632,usa-1-brygada-pancerna-przemieszcza-sie-do-polski.html,komentarze-popularne,1" selected="selected">Najlepsze</option><option value="http://jegostrona.pl/militaria/artykuly/573632,usa-1-brygada-pancerna-przemieszcza-sie-do-polski.html,komentarze-najnowsze,1">Najnowsze</option><option value="http://jegostrona.pl/militaria/artykuly/573632,usa-1-brygada-pancerna-przemieszcza-sie-do-polski.html,komentarze-najstarsze,1">Najstarsze</option></select></div></div><ul id="commentsList" class="w-comment-list"><li id="comment-4660139"><div class="usname">~T.U.S.K-to niemiecki A.G.E.N.T V-kolumna... </div><div class="comdate"> (dzisiaj 11:31)</div><div class="wcbutton-area"><a href="#" data-placement="left" data-com-id="4660139" class="like action">116</a><a href="mailto:newsroom.online@dziennik.pl?subject=Naruszenie%20regulaminu%20w%20komentarzu&amp;body=Zg%C5%82aszam%20naruszenie%20regulaminu%20zamieszczania%20komentarzy%20w%20artykule%3A%20http%3A%2F%2Fjegostrona.pl%2Fmilitaria%2Fartykuly%2F573632%2Cusa-1-brygada-pancerna-przemieszcza-sie-do-polski.html%0ANumer%20ID%20komentarza%3A%204660139%0AAutor%3A%20T.U.S.K-to%20niemiecki%20A.G.E.N.T%20V-kolumna...%20%0A" title="" data-com-id="4660139" data-placement="left" class="unlike">3</a><a href="mailto:newsroom.online@dziennik.pl?subject=Naruszenie%20regulaminu%20w%20komentarzu&amp;body=Zg%C5%82aszam%20naruszenie%20regulaminu%20zamieszczania%20komentarzy%20w%20artykule%3A%20http%3A%2F%2Fjegostrona.pl%2Fmilitaria%2Fartykuly%2F573632%2Cusa-1-brygada-pancerna-przemieszcza-sie-do-polski.html%0ANumer%20ID%20komentarza%3A%204660139%0AAutor%3A%20T.U.S.K-to%20niemiecki%20A.G.E.N.T%20V-kolumna...%20%0A" title="" data-com-id="4660139" class="answer ">
Zgłoś nadużycie
</a></div><div style="clear: both"></div><div class="uscomment">Pamiętajmy ,że złodzieja T.U.S.K.A POpierają pełną gębą zaKODowani UBecy ,przestępcy z PEŁO i .N targowicy !</div><div style="clear: both"></div><div class="wcbutton-area"><a href="http://jegostrona.pl/militaria/artykuly/573632,usa-1-brygada-pancerna-przemieszcza-sie-do-polski.html,komentarze-popularne,1#comment-4660139" title="" data-com-id="4660139" class="&#10;                    answer&#10;                    ">
Odpowiedz
</a></div><div style="clear:both"></div></li><li id="comment-4660137"><div class="usname">~folksdojcze z NAZI matki NAZI ojcowie...</div><div class="comdate"> (dzisiaj 11:27)</div><div class="wcbutton-area"><a href="#" data-placement="left" data-com-id="4660137" class="like action">100</a><a href="mailto:newsroom.online@dziennik.pl?subject=Naruszenie%20regulaminu%20w%20komentarzu&amp;body=Zg%C5%82aszam%20naruszenie%20regulaminu%20zamieszczania%20komentarzy%20w%20artykule%3A%20http%3A%2F%2Fjegostrona.pl%2Fmilitaria%2Fartykuly%2F573632%2Cusa-1-brygada-pancerna-przemieszcza-sie-do-polski.html%0ANumer%20ID%20komentarza%3A%204660137%0AAutor%3A%20folksdojcze%20z%20NAZI%20matki%20NAZI%20ojcowie...%0A" title="" data-com-id="4660137" data-placement="left" class="unlike">3</a><a href="mailto:newsroom.online@dziennik.pl?subject=Naruszenie%20regulaminu%20w%20komentarzu&amp;body=Zg%C5%82aszam%20naruszenie%20regulaminu%20zamieszczania%20komentarzy%20w%20artykule%3A%20http%3A%2F%2Fjegostrona.pl%2Fmilitaria%2Fartykuly%2F573632%2Cusa-1-brygada-pancerna-przemieszcza-sie-do-polski.html%0ANumer%20ID%20komentarza%3A%204660137%0AAutor%3A%20folksdojcze%20z%20NAZI%20matki%20NAZI%20ojcowie...%0A" title="" data-com-id="4660137" class="answer ">
Zgłoś nadużycie
</a></div><div style="clear: both"></div><div class="uscomment">A co tam słychać u Staszka z PEŁO,siedzi? Niedługo dogiftują mu następnych przestępców z PEŁO.W kupie będzie wam raźniej gudłaje  ha ha ha :-) :-) :-)</div><div style="clear: both"></div><div class="wcbutton-area"><a href="http://jegostrona.pl/militaria/artykuly/573632,usa-1-brygada-pancerna-przemieszcza-sie-do-polski.html,komentarze-popularne,1#comment-4660137" title="" data-com-id="4660137" class="&#10;                    answer&#10;                    ">
Odpowiedz
</a></div><div style="clear:both"></div></li><li id="comment-4660195"><div class="usname">~kiedy sprzedadzą nas znowu</div><div class="comdate"> (11 minut temu)</div><div class="wcbutton-area"><a href="#" data-placement="left" data-com-id="4660195" class="like action">26</a><a href="mailto:newsroom.online@dziennik.pl?subject=Naruszenie%20regulaminu%20w%20komentarzu&amp;body=Zg%C5%82aszam%20naruszenie%20regulaminu%20zamieszczania%20komentarzy%20w%20artykule%3A%20http%3A%2F%2Fjegostrona.pl%2Fmilitaria%2Fartykuly%2F573632%2Cusa-1-brygada-pancerna-przemieszcza-sie-do-polski.html%0ANumer%20ID%20komentarza%3A%204660195%0AAutor%3A%20kiedy%20sprzedadz%C4%85%20nas%20znowu%0A" title="" data-com-id="4660195" data-placement="left" class="unlike">0</a><a href="mailto:newsroom.online@dziennik.pl?subject=Naruszenie%20regulaminu%20w%20komentarzu&amp;body=Zg%C5%82aszam%20naruszenie%20regulaminu%20zamieszczania%20komentarzy%20w%20artykule%3A%20http%3A%2F%2Fjegostrona.pl%2Fmilitaria%2Fartykuly%2F573632%2Cusa-1-brygada-pancerna-przemieszcza-sie-do-polski.html%0ANumer%20ID%20komentarza%3A%204660195%0AAutor%3A%20kiedy%20sprzedadz%C4%85%20nas%20znowu%0A" title="" data-com-id="4660195" class="answer ">
Zgłoś nadużycie
</a></div><div style="clear: both"></div><div class="uscomment">&quot;przyjaciele&quot; Polaków: 1. bez zmrużenia okiem bez żadnego sprzeciwu w Teheranie i Jałcie oddali Polskę pod panowanie Stalina trzymając to w tajemnicy przed Polakami, 2. wiedząc, ze Polska jest już rosyjska doprowadzili kłamstwami do wybuchu Powstania Warszawskiego pozwalając wymordować  Niemcom i Ukraińcom 200 tys. ludzi wiedząc, że Stali nie wesprze powstania skierowanego przeciw niemu, 3. zdrajca Kukliński przekazał USA tajne plany wprowadzenia stanu wojennego, amerykanie nie zrobili nic  aby powstrzymać jego wprowadzenie a jedyne co zrobili to ewakuowali zdrajcę Kuklińskiego i wprowadzili sankcję, 4. w latach 90-tych poprzez prowokacje wyeliminowali z handlu bronią polskie zakłady Łucznik uniemożliwiając sprzedaż karabinów do państw azjatyckich z powodzenie zajmując miejsce Polski 5. obecnie uchwalili ustawę 447, która jest początkiem roszczeń żydów, w 1993 roku powiedziano, ze żadnych obcych wojsk już w Polsce nie będzie i ci sami teraz je sprowadzają, pamiętajcie amerykanie bardzo chętnie zrobią wojnę na terenie Polski, potem udziela kredytu na jej odbudowę</div><div style="clear: both"></div><div class="wcbutton-area"><a href="http://jegostrona.pl/militaria/artykuly/573632,usa-1-brygada-pancerna-przemieszcza-sie-do-polski.html,komentarze-popularne,1#comment-4660195" title="" data-com-id="4660195" class="&#10;                    answer&#10;                    ">
Odpowiedz
</a></div><div style="clear:both"></div></li><li id="comment-4660199"><div class="usname">~Stary Wiarus</div><div class="comdate"> (6 minut temu)</div><div class="wcbutton-area"><a href="#" data-placement="left" data-com-id="4660199" class="like action">3</a><a href="mailto:newsroom.online@dziennik.pl?subject=Naruszenie%20regulaminu%20w%20komentarzu&amp;body=Zg%C5%82aszam%20naruszenie%20regulaminu%20zamieszczania%20komentarzy%20w%20artykule%3A%20http%3A%2F%2Fjegostrona.pl%2Fmilitaria%2Fartykuly%2F573632%2Cusa-1-brygada-pancerna-przemieszcza-sie-do-polski.html%0ANumer%20ID%20komentarza%3A%204660199%0AAutor%3A%20Stary%20Wiarus%0A" title="" data-com-id="4660199" data-placement="left" class="unlike">0</a><a href="mailto:newsroom.online@dziennik.pl?subject=Naruszenie%20regulaminu%20w%20komentarzu&amp;body=Zg%C5%82aszam%20naruszenie%20regulaminu%20zamieszczania%20komentarzy%20w%20artykule%3A%20http%3A%2F%2Fjegostrona.pl%2Fmilitaria%2Fartykuly%2F573632%2Cusa-1-brygada-pancerna-przemieszcza-sie-do-polski.html%0ANumer%20ID%20komentarza%3A%204660199%0AAutor%3A%20Stary%20Wiarus%0A" title="" data-com-id="4660199" class="answer ">
Zgłoś nadużycie
</a></div><div style="clear: both"></div><div class="uscomment">Przyjechali &quot;sojusznicy&quot; by nas bezpiecznie i bez krzyku wyszmalować. Ruscy nas wyzwolili i byli prawie 45 lat, ciekawe ile następni &quot;sajusznicy&quot; zagrzeją.  Krzyżacy zaproszeni przez Konrada pozostali na zawsze.</div><div style="clear: both"></div><div class="wcbutton-area"><a href="http://jegostrona.pl/militaria/artykuly/573632,usa-1-brygada-pancerna-przemieszcza-sie-do-polski.html,komentarze-popularne,1#comment-4660199" title="" data-com-id="4660199" class="&#10;                    answer&#10;                    ">
Odpowiedz
</a></div><div style="clear:both"></div></li><li id="comment-4660129"><div class="usname">~madry </div><div class="comdate"> (dzisiaj 11:16)</div><div class="wcbutton-area"><a href="#" data-placement="left" data-com-id="4660129" class="like action">3</a><a href="mailto:newsroom.online@dziennik.pl?subject=Naruszenie%20regulaminu%20w%20komentarzu&amp;body=Zg%C5%82aszam%20naruszenie%20regulaminu%20zamieszczania%20komentarzy%20w%20artykule%3A%20http%3A%2F%2Fjegostrona.pl%2Fmilitaria%2Fartykuly%2F573632%2Cusa-1-brygada-pancerna-przemieszcza-sie-do-polski.html%0ANumer%20ID%20komentarza%3A%204660129%0AAutor%3A%20madry%20%0A" title="" data-com-id="4660129" data-placement="left" class="unlike">33</a><a href="mailto:newsroom.online@dziennik.pl?subject=Naruszenie%20regulaminu%20w%20komentarzu&amp;body=Zg%C5%82aszam%20naruszenie%20regulaminu%20zamieszczania%20komentarzy%20w%20artykule%3A%20http%3A%2F%2Fjegostrona.pl%2Fmilitaria%2Fartykuly%2F573632%2Cusa-1-brygada-pancerna-przemieszcza-sie-do-polski.html%0ANumer%20ID%20komentarza%3A%204660129%0AAutor%3A%20madry%20%0A" title="" data-com-id="4660129" class="answer ">
Zgłoś nadużycie
</a></div><div style="clear: both"></div><div class="uscomment">no maja nstepnych gluptokow .-my jestesmy!!!!!</div><div style="clear: both"></div><div class="wcbutton-area"><a href="http://jegostrona.pl/militaria/artykuly/573632,usa-1-brygada-pancerna-przemieszcza-sie-do-polski.html,komentarze-popularne,1#comment-4660129" title="" data-com-id="4660129" class="&#10;                    answer&#10;                    ">
Odpowiedz
</a> <a href="http://jegostrona.pl/militaria/artykuly/573632,usa-1-brygada-pancerna-przemieszcza-sie-do-polski.html,komentarze-popularne,1#comment-4660129" title="" class="&#10;                        answer answerBlue&#10;                        ">
Pokaż odpowiedzi (1)
</a></div><ul style="display: none;" class="w-comment-answer"><li id="comment-4660140"><div class="usname">~Ty z pewnością jesteś głupkiem</div><div class="comdate"> (59 minut temu)</div><div class="wcbutton-area"><a href="#" data-placement="left" data-com-id="4660140" class="like action">0</a><a href="mailto:newsroom.online@dziennik.pl?subject=Naruszenie%20regulaminu%20w%20komentarzu&amp;body=Zg%C5%82aszam%20naruszenie%20regulaminu%20zamieszczania%20komentarzy%20w%20artykule%3A%20http%3A%2F%2Fjegostrona.pl%2Fmilitaria%2Fartykuly%2F573632%2Cusa-1-brygada-pancerna-przemieszcza-sie-do-polski.html%0ANumer%20ID%20komentarza%3A%204660140%0AAutor%3A%20Ty%20z%20pewno%C5%9Bci%C4%85%20jeste%C5%9B%20g%C5%82upkiem%0A" title="" data-com-id="4660140" data-placement="left" class="unlike">0</a><a href="mailto:newsroom.online@dziennik.pl?subject=Naruszenie%20regulaminu%20w%20komentarzu&amp;body=Zg%C5%82aszam%20naruszenie%20regulaminu%20zamieszczania%20komentarzy%20w%20artykule%3A%20http%3A%2F%2Fjegostrona.pl%2Fmilitaria%2Fartykuly%2F573632%2Cusa-1-brygada-pancerna-przemieszcza-sie-do-polski.html%0ANumer%20ID%20komentarza%3A%204660140%0AAutor%3A%20Ty%20z%20pewno%C5%9Bci%C4%85%20jeste%C5%9B%20g%C5%82upkiem%0A" title="" data-com-id="4660129" class="answer ">
Zgłoś nadużycie
</a></div><div style="clear: both"></div><div class="uscomment">w dodatku złodziejem POwskim!</div><div style="clear: both"></div><div class="wcbutton-area"><a href="http://jegostrona.pl/militaria/artykuly/573632,usa-1-brygada-pancerna-przemieszcza-sie-do-polski.html,komentarze-popularne,1#comment-4660140" title="" data-com-id="4660129" class="&#10;                    answer&#10;                    ">
Odpowiedz
</a></div></li></ul><div style="clear:both"></div></li><li id="comment-4660155"><div class="usname">~Kombatant</div><div class="comdate"> (45 minut temu)</div><div class="wcbutton-area"><a href="#" data-placement="left" data-com-id="4660155" class="like action">2</a><a href="mailto:newsroom.online@dziennik.pl?subject=Naruszenie%20regulaminu%20w%20komentarzu&amp;body=Zg%C5%82aszam%20naruszenie%20regulaminu%20zamieszczania%20komentarzy%20w%20artykule%3A%20http%3A%2F%2Fjegostrona.pl%2Fmilitaria%2Fartykuly%2F573632%2Cusa-1-brygada-pancerna-przemieszcza-sie-do-polski.html%0ANumer%20ID%20komentarza%3A%204660155%0AAutor%3A%20Kombatant%0A" title="" data-com-id="4660155" data-placement="left" class="unlike">1</a><a href="mailto:newsroom.online@dziennik.pl?subject=Naruszenie%20regulaminu%20w%20komentarzu&amp;body=Zg%C5%82aszam%20naruszenie%20regulaminu%20zamieszczania%20komentarzy%20w%20artykule%3A%20http%3A%2F%2Fjegostrona.pl%2Fmilitaria%2Fartykuly%2F573632%2Cusa-1-brygada-pancerna-przemieszcza-sie-do-polski.html%0ANumer%20ID%20komentarza%3A%204660155%0AAutor%3A%20Kombatant%0A" title="" data-com-id="4660155" class="answer ">
Zgłoś nadużycie
</a></div><div style="clear: both"></div><div class="uscomment">Będą chronić granic Niemiec na granicy Odry,kiedy pis zaprosi albo sprowokuje ruskich,to Polska wróci do przedwojennych granic,oczywiście bez wschodnie i będzie się już na zawsze nazywać R espuplika P olsza.</div><div style="clear: both"></div><div class="wcbutton-area"><a href="http://jegostrona.pl/militaria/artykuly/573632,usa-1-brygada-pancerna-przemieszcza-sie-do-polski.html,komentarze-popularne,1#comment-4660155" title="" data-com-id="4660155" class="&#10;                    answer&#10;                    ">
Odpowiedz
</a></div><div style="clear:both"></div></li><li id="comment-4660123"><div class="usname">~Prababcia</div><div class="comdate"> (dzisiaj 11:07)</div><div class="wcbutton-area"><a href="#" data-placement="left" data-com-id="4660123" class="like action">2</a><a href="mailto:newsroom.online@dziennik.pl?subject=Naruszenie%20regulaminu%20w%20komentarzu&amp;body=Zg%C5%82aszam%20naruszenie%20regulaminu%20zamieszczania%20komentarzy%20w%20artykule%3A%20http%3A%2F%2Fjegostrona.pl%2Fmilitaria%2Fartykuly%2F573632%2Cusa-1-brygada-pancerna-przemieszcza-sie-do-polski.html%0ANumer%20ID%20komentarza%3A%204660123%0AAutor%3A%20Prababcia%0A" title="" data-com-id="4660123" data-placement="left" class="unlike">28</a><a href="mailto:newsroom.online@dziennik.pl?subject=Naruszenie%20regulaminu%20w%20komentarzu&amp;body=Zg%C5%82aszam%20naruszenie%20regulaminu%20zamieszczania%20komentarzy%20w%20artykule%3A%20http%3A%2F%2Fjegostrona.pl%2Fmilitaria%2Fartykuly%2F573632%2Cusa-1-brygada-pancerna-przemieszcza-sie-do-polski.html%0ANumer%20ID%20komentarza%3A%204660123%0AAutor%3A%20Prababcia%0A" title="" data-com-id="4660123" class="answer ">
Zgłoś nadużycie
</a></div><div style="clear: both"></div><div class="uscomment">To co?  Juz wojna?  Kto ba kogo?  Acha, Pis na  reszte! </div><div style="clear: both"></div><div class="wcbutton-area"><a href="http://jegostrona.pl/militaria/artykuly/573632,usa-1-brygada-pancerna-przemieszcza-sie-do-polski.html,komentarze-popularne,1#comment-4660123" title="" data-com-id="4660123" class="&#10;                    answer&#10;                    ">
Odpowiedz
</a> <a href="http://jegostrona.pl/militaria/artykuly/573632,usa-1-brygada-pancerna-przemieszcza-sie-do-polski.html,komentarze-popularne,1#comment-4660123" title="" class="&#10;                        answer answerBlue&#10;                        ">
Pokaż odpowiedzi (1)
</a></div><ul style="display: none;" class="w-comment-answer"><li id="comment-4660142"><div class="usname">~Ty...prababcia</div><div class="comdate"> (58 minut temu)</div><div class="wcbutton-area"><a href="#" data-placement="left" data-com-id="4660142" class="like action">0</a><a href="mailto:newsroom.online@dziennik.pl?subject=Naruszenie%20regulaminu%20w%20komentarzu&amp;body=Zg%C5%82aszam%20naruszenie%20regulaminu%20zamieszczania%20komentarzy%20w%20artykule%3A%20http%3A%2F%2Fjegostrona.pl%2Fmilitaria%2Fartykuly%2F573632%2Cusa-1-brygada-pancerna-przemieszcza-sie-do-polski.html%0ANumer%20ID%20komentarza%3A%204660142%0AAutor%3A%20Ty...prababcia%0A" title="" data-com-id="4660142" data-placement="left" class="unlike">1</a><a href="mailto:newsroom.online@dziennik.pl?subject=Naruszenie%20regulaminu%20w%20komentarzu&amp;body=Zg%C5%82aszam%20naruszenie%20regulaminu%20zamieszczania%20komentarzy%20w%20artykule%3A%20http%3A%2F%2Fjegostrona.pl%2Fmilitaria%2Fartykuly%2F573632%2Cusa-1-brygada-pancerna-przemieszcza-sie-do-polski.html%0ANumer%20ID%20komentarza%3A%204660142%0AAutor%3A%20Ty...prababcia%0A" title="" data-com-id="4660123" class="answer ">
Zgłoś nadużycie
</a></div><div style="clear: both"></div><div class="uscomment">spie.przaj stara lodziaro.</div><div style="clear: both"></div><div class="wcbutton-area"><a href="http://jegostrona.pl/militaria/artykuly/573632,usa-1-brygada-pancerna-przemieszcza-sie-do-polski.html,komentarze-popularne,1#comment-4660142" title="" data-com-id="4660123" class="&#10;                    answer&#10;                    ">
Odpowiedz
</a></div></li></ul><div style="clear:both"></div></li><li id="comment-4660184"><div class="usname">~Filip</div><div class="comdate"> (21 minut temu)</div><div class="wcbutton-area"><a href="#" data-placement="left" data-com-id="4660184" class="like action">1</a><a href="mailto:newsroom.online@dziennik.pl?subject=Naruszenie%20regulaminu%20w%20komentarzu&amp;body=Zg%C5%82aszam%20naruszenie%20regulaminu%20zamieszczania%20komentarzy%20w%20artykule%3A%20http%3A%2F%2Fjegostrona.pl%2Fmilitaria%2Fartykuly%2F573632%2Cusa-1-brygada-pancerna-przemieszcza-sie-do-polski.html%0ANumer%20ID%20komentarza%3A%204660184%0AAutor%3A%20Filip%0A" title="" data-com-id="4660184" data-placement="left" class="unlike">0</a><a href="mailto:newsroom.online@dziennik.pl?subject=Naruszenie%20regulaminu%20w%20komentarzu&amp;body=Zg%C5%82aszam%20naruszenie%20regulaminu%20zamieszczania%20komentarzy%20w%20artykule%3A%20http%3A%2F%2Fjegostrona.pl%2Fmilitaria%2Fartykuly%2F573632%2Cusa-1-brygada-pancerna-przemieszcza-sie-do-polski.html%0ANumer%20ID%20komentarza%3A%204660184%0AAutor%3A%20Filip%0A" title="" data-com-id="4660184" class="answer ">
Zgłoś nadużycie
</a></div><div style="clear: both"></div><div class="uscomment">Trzeba przenieść bazy amerykańskie z Niemiec do Polski.</div><div style="clear: both"></div><div class="wcbutton-area"><a href="http://jegostrona.pl/militaria/artykuly/573632,usa-1-brygada-pancerna-przemieszcza-sie-do-polski.html,komentarze-popularne,1#comment-4660184" title="" data-com-id="4660184" class="&#10;                    answer&#10;                    ">
Odpowiedz
</a></div><div style="clear:both"></div></li></ul><div id="commentFormPlaceholder"><div id="moveableCommentForm" class="wc-add-new-comment"><div style="display: none; " class="ok"><div class="wc-add-new-comment-inputs"><span class="terms-info"><b>Twój komentarz został dodany.</b><br/>
Aby go zobaczyć przejdź do strony z <a href="http://jegostrona.pl/militaria/artykuly/573632,usa-1-brygada-pancerna-przemieszcza-sie-do-polski.html,komentarze-najnowsze,1">najnowszymi komentarzami</a>.
</span></div></div><form action="" name="newComment" method="" class="newComment"><input type="hidden" name="docId" value="573632"/><input type="hidden" name="parentId" value=""/><input type="hidden" name="author" value=""/><textarea name="comment_text" class="writeCommentArea" placeholder="Tutaj wpisz swój komentarz"></textarea><button name="showHiddenInputs" class="showHiddenInputsJs">DODAJ KOMENTARZ</button><div style="display: none; " class="wc-add-new-comment-inputs error"><span style="color: red; " class="terms-info">Błąd podczas dodawania komentarza - nie zostały uzupełnione wszystkie wymagane pola.</span></div><div style="display: none; " class="wc-add-new-comment-inputs error_ip"><span style="color: red; " class="terms-info">Dodawanie komentarzy z Twojego adresu IP zostało zablokowane.</span></div><div class="wc-add-new-comment-inputs"><input type="text" name="comment_author" value="" class="author" placeholder="Autor"/><img src="//static.gazetaprawna.pl/dziennik/assets/images/bx_loader.gif" class="waitIcon"/><button name="submit">DODAJ KOMENTARZ</button><span class="terms-info">Uwaga, Twój komentarz może pojawić się z opóźnieniem do 10 minut. Zanim dodasz komentarz - <a href="http://www.gazetaprawna.pl/regulamin_forum/" target="_blank">zapoznaj się z zasadami komentowania artykułów</a>.</span></div><div class="clearfix"></div></form></div></div><div class="widget-box widget-psav-button scheme_default_blue"><a href="http://jegostrona.pl/militaria/artykuly/573632,usa-1-brygada-pancerna-przemieszcza-sie-do-polski.html,komentarze-najnowsze,1" class="customButton">Pokaż wszystkie komentarze</a></div></div></div></figure><script>
requirejs(["main"], function()
{
requirejs(["jquery", "dotdotdot", "mobile-check"], function($, dotdot, mob)
{
var loadContent = function()
{
// hack bo niestety na windows phone zawiesza przegladarke
if (!mob.detectMobileIe())
{
$('#commentsList li .uscomment').each(function()
{
var comment = $(this);
$(comment).dotdotdot({
callback    : function( isTruncated, orgContent )
{
if (isTruncated == true)
{
$(comment).append($('<span/>').text(' ')).append(
$('<a/>').text(' rozwiń całość').addClass('expand').attr('href', '#').click(function()
{
$(comment).empty().append(orgContent).append($('<span/>').text(' ')).append($('<a/>').text('zwiń').attr('href','#').click(function(){
$(this).trigger('update');
return false;
}));
return false;
})
);
}
},
fallbackToLetter: true,
height      : 80,
watch       : false,
});
});
}
// przesuwanie adsensa
$('#cmds').insertAfter('#commentsList li:first');
$('#cmds').show();
requirejs(["modules/comments"]);
}
loadContent();
});
});
</script></div><div class="tpl_std_module tpl_dgp_rkl_test col-md-off hidden-md hidden-lg"><div class="w2g adCaptionContainer" id="rectangle-300x250_mobilepierwszy_prawa"></div></div><!--//miejsce_3--><div class="clr"></div></div></div><div class="row"><div id="miejsce4" class="one-thirds col col-xs-12 col-sm-6 col-md-6 col-c"><!--miejsce_4--><!--//miejsce_4--><div class="clr"></div></div><div id="miejsce5" class="one-thirds col col-xs-12 col-sm-6 col-md-6 col-c"><!--miejsce_5--><!--//miejsce_5--><div class="clr"></div></div></div><div class="row"><div id="miejsce6" class="two-thirds col col-xs-12 col-sm-12 col-md-12 col-b"><!--miejsce_6--><div class="tpl_std_module tpl_dgp_rkl_test"><div class="w2g adCaptionContainer" id="belka-657x300"></div></div><!--//miejsce_6--><div class="clr"></div></div></div><div class="row"><div id="miejsce7" class="one-thirds col col-xs-12 col-sm-6 col-md-6 col-c"><!--miejsce_7--><!--//miejsce_7--><div class="clr"></div></div><div id="miejsce8" class="one-thirds col col-xs-12 col-sm-6 col-md-6 col-c"><!--miejsce_8--><!--//miejsce_8--><div class="clr"></div></div></div></div><div id="miejsce9" class="one-thirds col col-xs-12 col-sm-12 col-md-4 col-c"><!--miejsce_9--><div class="tpl_std_module tpl_dgp_rkl_test"></div><div class="tpl_std_module tpl_dgp_list_mini"><div class="&#10;                    widget-box widget-minilist-box timeOff iconsOff imagesOn&#10;                scheme_default_black"><div class="module-caption header-label"><label><a class="captionLink" style="" title="Najpopularniejsze">Najpopularniejsze</a></label></div><ul class="minilist-items"><li class="std_type"><span class="time">19:05</span><div class="minilist-img"><a title="Tylko jeden producent wygrał ze złodziejami aut bezkluczykowych. Mamy nową listę &quot;ofiar&quot;" href="http://auto.dziennik.pl/aktualnosci/artykuly/571897,meoda-na-walizke-zlodzieje-samochod-land-rover-discovery-audi-bmw-mercedes-mazda-wideo.html"><img class="bgimg lazyload" data-expand="600" src="//static.gazetaprawna.pl/dziennik/assets/images/noPhotoEmpty.png" data-src="http://5.s.dziennik.pl/pliki/10003000/10003870-technik-keyless-100-76.jpg" alt="Dostanie się do upatrzonego samochodu i jego kradzież nie zostawiało żadnych śladów uszkodzeń" width="100" height="76" style="max-height: 100%;"/><div class="mask"></div></a></div><div class="textline"><a title="Tylko jeden producent wygrał ze złodziejami aut bezkluczykowych. Mamy nową listę &quot;ofiar&quot;" href="http://auto.dziennik.pl/aktualnosci/artykuly/571897,meoda-na-walizke-zlodzieje-samochod-land-rover-discovery-audi-bmw-mercedes-mazda-wideo.html"><span style="display: block" class="minilist-item-short">Tylko jeden producent wygrał ze złodziejami aut bezkluczykowych. Mamy nową listę "ofiar"</span></a><div class="before"></div><div class="ico"></div></div></li><li class="std_type"><span class="time">19:55</span><div class="minilist-img"><a title="Legendarny motocykl WSK zaskoczy cię już w wakacje. Nowy model będzie mieć &quot;narodowy sznyt&quot;" href="http://auto.dziennik.pl/jednoslady/artykuly/572410,wsk-motocykl-wraca-do-produkcji-swidnik-silnik-michal-piotrowicz.html"><img class="bgimg lazyload" data-expand="600" src="//static.gazetaprawna.pl/dziennik/assets/images/noPhotoEmpty.png" data-src="http://8.s.dziennik.pl/pliki/10896000/10896426-wsk-nowej-generacji-100-76.jpg" alt="WSK nowej generacji" width="100" height="76" style="max-height: 100%;"/><div class="mask"></div></a></div><div class="textline"><a title="Legendarny motocykl WSK zaskoczy cię już w wakacje. Nowy model będzie mieć &quot;narodowy sznyt&quot;" href="http://auto.dziennik.pl/jednoslady/artykuly/572410,wsk-motocykl-wraca-do-produkcji-swidnik-silnik-michal-piotrowicz.html"><span style="display: block" class="minilist-item-short">Legendarny motocykl WSK zaskoczy cię już w wakacje. Nowy model będzie mieć "narodowy sznyt"</span></a><div class="before"></div><div class="ico"></div></div></li><li class="std_type"><span class="time">12:06</span><div class="minilist-img"><a title="Samochody od bezdomnego dla Rydzyka... rozpłynęły się? Skarbówka umyła ręce" href="http://auto.dziennik.pl/aktualnosci/artykuly/572860,samochody-od-bezdomnego-dla-rydzyka-skarbowka-fundacja-lux-veritatis-wideo.html"><img class="bgimg lazyload" data-expand="600" src="//static.gazetaprawna.pl/dziennik/assets/images/noPhotoEmpty.png" data-src="http://3.s.dziennik.pl/pliki/10918000/10918331-ojciec-tadeusz-rydzyk-100-76.jpg" alt="Ojciec Tadeusz Rydzyk" width="100" height="76" style="max-height: 100%;"/><div class="mask"></div></a></div><div class="textline"><a title="Samochody od bezdomnego dla Rydzyka... rozpłynęły się? Skarbówka umyła ręce" href="http://auto.dziennik.pl/aktualnosci/artykuly/572860,samochody-od-bezdomnego-dla-rydzyka-skarbowka-fundacja-lux-veritatis-wideo.html"><span style="display: block" class="minilist-item-short">Samochody od bezdomnego dla Rydzyka... rozpłynęły się? Skarbówka umyła ręce</span></a><div class="before"></div><div class="ico"></div></div></li><li class="std_type"><span class="time">09:03</span><div class="minilist-img"><a title="Parkują okrakiem na dwóch miejscach i są bezkarni? Wyjaśniliśmy sprawę parkingowych egoistów" href="http://auto.dziennik.pl/aktualnosci/artykuly/572603,parkowanie-na-dwoch-miejscach-kiedy-mandat-za-parkowanie.html"><img class="bgimg lazyload" data-expand="600" src="//static.gazetaprawna.pl/dziennik/assets/images/noPhotoEmpty.png" data-src="http://6.s.dziennik.pl/pliki/10903000/10903789-img-20180325-160713-1-100-76.jpg" alt="Parkowanie na dwóch miejscach - zdjęcie nadesłane przez czytelnika" width="100" height="76" style="max-height: 100%;"/><div class="mask"></div></a></div><div class="textline"><a title="Parkują okrakiem na dwóch miejscach i są bezkarni? Wyjaśniliśmy sprawę parkingowych egoistów" href="http://auto.dziennik.pl/aktualnosci/artykuly/572603,parkowanie-na-dwoch-miejscach-kiedy-mandat-za-parkowanie.html"><span style="display: block" class="minilist-item-short">Parkują okrakiem na dwóch miejscach i są bezkarni? Wyjaśniliśmy sprawę parkingowych egoistów</span></a><div class="before"></div><div class="ico"></div></div></li></ul></div><script>
requirejs(['main'], function(){
requirejs(["jquery",'dotdotdot'], function($,ddd)
{
$('.minilist-item-short').dotdotdot({height: 79});
});
});
</script></div><div class="tpl_std_module tpl_dgp_rkl_test col-sm-off hidden-sm col-xs-off hidden-xs"><div class="w2g adCaptionContainer" id="rectangle-300x250pierwszy-prawa"></div></div><div class="tpl_std_module tpl_dgp_universal"><div class="row"><div class="col col-lg-12 col-md-12 col-sm-12 col-xs-12"><div class="alter-row scheme_default_blue"><div class="row"><div class="module-caption col col-lg-12 col-md-12 col-sm-12 col-xs-12"><div class="widget-headertext-area"><div class="widget-headertext scheme_default_blue"><h3><a class="captionLink" style="" title="Polecamy">Polecamy</a></h3></div></div></div><div class="&#10;                                        col col-lg-12 col-md-12 col-sm-12 col-xs-12&#10;                                    "></div><div class="col col-lg-12 col-md-12 col-sm-12 col-xs-12"><div class="widget-basic-area basic-mode"><div class="row"><div class="col col-xs-12 col-sm-6 col-md-4 col-lg-4 col-a "><div class="widget-box cursor-pointer widget-basic-box scheme_default_blue" data-title=""><img width="643" height="385" data-src-150="http://7.s.dziennik.pl/pliki/10302000/10302383-zdjecia-mozgu-wykonane-tomografem-100-76.jpg" data-src-600="http://8.s.dziennik.pl/pliki/10302000/10302382-zdjecia-mozgu-wykonane-tomografem-643-385.jpg" data-src-300="http://2.s.dziennik.pl/pliki/10302000/10302384-zdjecia-mozgu-wykonane-tomografem-315-180.jpg" src="//static.gazetaprawna.pl/dziennik/assets/images/noPhotoEmpty.png" style="max-height: 100%;" class="bgimg varImgs" alt="Zdjęcia mózgu wykonane tomografem komputerowym"/><div class="bg"><a href="http://technologia.dziennik.pl/internet/artykuly/573609,fabryki-monitoruja-emocje-robotnikow-na-podstawie-fal-mozgowych.html" title="Monitoring fal mózgowych w Chinach. Tak rząd i farbyki kontrolują emocje pracowników" class="overlayLink"></a><div class="comment-share_number"><span class="comment_number">7</span><div class="clearfix"></div><span class="tile_share_number"><span class="glyphicon glyphicon-share-alt"></span>22</span></div><span class="type std_type"></span><div class="h2"><div class="table"><div class="td"><div class="strong"><h2><a href="http://technologia.dziennik.pl/internet/artykuly/573609,fabryki-monitoruja-emocje-robotnikow-na-podstawie-fal-mozgowych.html" title="Monitoring fal mózgowych w Chinach. Tak rząd i farbyki kontrolują emocje pracowników">Monitoring fal mózgowych w Chinach. Tak rząd i farbyki kontrolują emocje pracowników</a></h2></div><span><a href="http://technologia.dziennik.pl/internet/artykuly/573609,fabryki-monitoruja-emocje-robotnikow-na-podstawie-fal-mozgowych.html" title="Monitoring fal mózgowych w Chinach. Tak rząd i farbyki kontrolują emocje pracowników">Niektóre fabryki w Chinach monitorują fale mózgowe robotników i analizują ich zmiany emocjonalne, by usprawnić pracę; czujniki w czapkach poprawiają też...</a></span></div></div></div><div class="labelbg"><div class="after"></div></div></div></div></div><div class="col col-xs-12 col-sm-6 col-md-4 col-lg-4 col-a "><div class="widget-box cursor-pointer widget-basic-box scheme_default_blue" data-title=""><img width="643" height="385" data-src-150="http://1.s.dziennik.pl/pliki/10935000/10935300-dr-marcin-rawicz-100-76.jpg" data-src-600="http://5.s.dziennik.pl/pliki/10935000/10935299-dr-marcin-rawicz-643-385.jpg" data-src-300="http://4.s.dziennik.pl/pliki/10935000/10935301-dr-marcin-rawicz-315-180.jpg" src="//static.gazetaprawna.pl/dziennik/assets/images/noPhotoEmpty.png" style="max-height: 100%;" class="bgimg varImgs" alt="Dr Marcin Rawicz"/><div class="bg"><a href="http://zdrowie.dziennik.pl/aktualnosci/artykuly/573520,rigamonti-wywiad-dr-marcin-rawicz.html" title="Żeby była mama i żeby nie bolało. &quot;W sytuacjach krańcowych trzeba dać dziecku spokojnie umrzeć&quot; [#RigamontiRazy2]" class="overlayLink"></a><div class="comment-share_number"><span class="comment_number">116</span><div class="clearfix"></div><span class="tile_share_number"><span class="glyphicon glyphicon-share-alt"></span>5 tys.
</span></div><span class="type std_type"></span><div class="h2"><div class="table"><div class="td"><div class="strong"><h2><a href="http://zdrowie.dziennik.pl/aktualnosci/artykuly/573520,rigamonti-wywiad-dr-marcin-rawicz.html" title="Żeby była mama i żeby nie bolało. &quot;W sytuacjach krańcowych trzeba dać dziecku spokojnie umrzeć&quot; [#RigamontiRazy2]">Żeby była mama i żeby nie bolało. "W sytuacjach krańcowych trzeba dać dziecku spokojnie umrzeć" [#RigamontiRazy2]</a></h2></div><span><a href="http://zdrowie.dziennik.pl/aktualnosci/artykuly/573520,rigamonti-wywiad-dr-marcin-rawicz.html" title="Żeby była mama i żeby nie bolało. &quot;W sytuacjach krańcowych trzeba dać dziecku spokojnie umrzeć&quot; [#RigamontiRazy2]">Starszym dzieciom mówiłem: oczywiście, że umrzesz, bo każdy z nas umiera, ja umrę, babcia, sąsiadka, mama, a kiedy, to mnie nie pytaj, bo ja tego nie wiem. Po...</a></span></div></div></div><div class="labelbg"><div class="after"></div></div></div></div></div><div class="col col-xs-12 col-sm-6 col-md-4 col-lg-4 col-a "><div class="widget-box cursor-pointer widget-basic-box  boxVideo scheme_default_blue" data-title=""><img width="643" height="385" data-src-150="http://4.s.dziennik.pl/pliki/10935000/10935713-roszponka-100-76.jpg" data-src-600="http://6.s.dziennik.pl/pliki/10935000/10935712-roszponka-643-385.jpg" data-src-300="http://9.s.dziennik.pl/pliki/10935000/10935714-roszponka-315-180.jpg" src="//static.gazetaprawna.pl/dziennik/assets/images/noPhotoEmpty.png" style="max-height: 100%;" class="bgimg varImgs" alt="Roszponka"/><div class="bg"><a href="http://zdrowie.dziennik.pl/diety/artykuly/573535,roszponka-oczyszcza-krew-z-toksyn-dlaczego-jeszcze-warto-ja-jesc.html" title="Roszponka oczyszcza krew z toksyn. Dlaczego jeszcze warto ją jeść?" class="overlayLink"></a><div class="comment-share_number"><span class="tile_share_number"><span class="glyphicon glyphicon-share-alt"></span>1</span></div><span class="type std_type"></span><div class="h2"><div class="table"><div class="td"><div class="strong"><h2><a href="http://zdrowie.dziennik.pl/diety/artykuly/573535,roszponka-oczyszcza-krew-z-toksyn-dlaczego-jeszcze-warto-ja-jesc.html" title="Roszponka oczyszcza krew z toksyn. Dlaczego jeszcze warto ją jeść?">Roszponka oczyszcza krew z toksyn. Dlaczego jeszcze warto ją jeść?</a></h2></div><span><a href="http://zdrowie.dziennik.pl/diety/artykuly/573535,roszponka-oczyszcza-krew-z-toksyn-dlaczego-jeszcze-warto-ja-jesc.html" title="Roszponka oczyszcza krew z toksyn. Dlaczego jeszcze warto ją jeść?">Jakie minerały zawiera roszponka?</a></span></div></div></div><div class="labelbg"><div class="after"></div></div></div></div></div></div></div></div></div></div></div></div><script>
requirejs(["main"], function()
{
requirejs(["modules/universal"], function(u){
u.init();
});
});
</script></div><div class="tpl_std_module tpl_dgp_list_mini"><div class="&#10;                    widget-box widget-minilist-box timeOff iconsOff imagesOn&#10;                scheme_default_blue"><div class="module-caption header-label"><label><a class="captionLink" style="" title="Popularne na Facebooku">Popularne na Facebooku</a></label></div><ul class="minilist-items"><li class="std_type"><span class="time">09:47</span><div class="minilist-img"><a title="Suski: Panie mówiły, że chcą żywej gotówki, by iść do kina, do teatru, na basen. Wygląda na to, że nie chodzi o rehabilitację" href="http://wiadomosci.dziennik.pl/polityka/artykuly/573586,suski-poslowie-nowoczesnej-uzywaja-protestujacych-w-sejmie-do-walki-politycznej.html"><img class="bgimg lazyload" data-expand="600" src="//static.gazetaprawna.pl/dziennik/assets/images/noPhotoEmpty.png" data-src="http://2.s.dziennik.pl/pliki/10936000/10936816-marek-suski-100-76.jpg" alt="Marek Suski" width="100" height="76" style="max-height: 100%;"/><div class="mask"></div></a></div><div class="textline"><a title="Suski: Panie mówiły, że chcą żywej gotówki, by iść do kina, do teatru, na basen. Wygląda na to, że nie chodzi o rehabilitację" href="http://wiadomosci.dziennik.pl/polityka/artykuly/573586,suski-poslowie-nowoczesnej-uzywaja-protestujacych-w-sejmie-do-walki-politycznej.html"><span style="display: block" class="minilist-item-short">Suski: Panie mówiły, że chcą żywej gotówki, by iść do kina, do teatru, na basen. Wygląda na to, że nie chodzi o rehabilitację</span></a><div class="before"></div><div class="ico"></div></div></li><li class="std_type"><span class="time">09:37</span><div class="minilist-img"><a title="Sokrates YouTube’a, czyli profesor z Kanady na czele buntu. Strażnicy poprawności politycznej mają problem" href="http://wiadomosci.dziennik.pl/swiat/artykuly/573545,jordan-b-peterson-sokrates-youtube-a-bunt.html"><img class="bgimg lazyload" data-expand="600" src="//static.gazetaprawna.pl/dziennik/assets/images/noPhotoEmpty.png" data-src="http://7.s.dziennik.pl/pliki/10935000/10935840-jordan-b.jpg" alt="Jordan B. Peterson" width="100" height="76" style="max-height: 100%;"/><div class="mask"></div></a></div><div class="textline"><a title="Sokrates YouTube’a, czyli profesor z Kanady na czele buntu. Strażnicy poprawności politycznej mają problem" href="http://wiadomosci.dziennik.pl/swiat/artykuly/573545,jordan-b-peterson-sokrates-youtube-a-bunt.html"><span style="display: block" class="minilist-item-short">Sokrates YouTube’a, czyli profesor z Kanady na czele buntu. Strażnicy poprawności politycznej mają problem</span></a><div class="before"></div><div class="ico"></div></div></li><li class="std_type"><span class="time">12:50</span><div class="minilist-img"><a title="Powiązania spółki Srebrna, przeciek w CBA... PO chce zwołania tajnego posiedzenia Sejmu" href="http://wiadomosci.dziennik.pl/polityka/artykuly/573602,po-chce-zwolania-tajnego-posiedzenia-sejmu-nt-dzialania-sluzb-specjalnych.html"><img class="bgimg lazyload" data-expand="600" src="//static.gazetaprawna.pl/dziennik/assets/images/noPhotoEmpty.png" data-src="http://0.s.dziennik.pl/pliki/9461000/9461535-sejm.jpg" alt="Sejm. Sala posiedzeń" width="100" height="76" style="max-height: 100%;"/><div class="mask"></div></a></div><div class="textline"><a title="Powiązania spółki Srebrna, przeciek w CBA... PO chce zwołania tajnego posiedzenia Sejmu" href="http://wiadomosci.dziennik.pl/polityka/artykuly/573602,po-chce-zwolania-tajnego-posiedzenia-sejmu-nt-dzialania-sluzb-specjalnych.html"><span style="display: block" class="minilist-item-short">Powiązania spółki Srebrna, przeciek w CBA... PO chce zwołania tajnego posiedzenia Sejmu</span></a><div class="before"></div><div class="ico"></div></div></li><li class="std_type"><span class="time">11:54</span><div class="minilist-img"><a title="Prezydent o negocjacjach z protestującymi w Sejmie: Rząd się starał i naprawdę dużo zaproponował" href="http://wiadomosci.dziennik.pl/polityka/artykuly/573541,prezydent-o-negocjacjach-z-protestujacymi-w-sejmie-rzad-sie-staral-i-naprawde-duzo-zaproponowal.html"><img class="bgimg lazyload" data-expand="600" src="//static.gazetaprawna.pl/dziennik/assets/images/noPhotoEmpty.png" data-src="http://2.s.dziennik.pl/pliki/10933000/10933296-prezydent-duda-100-76.jpg" alt="Prezydent Andrzej Duda" width="100" height="76" style="max-height: 100%;"/><div class="mask"></div></a></div><div class="textline"><a title="Prezydent o negocjacjach z protestującymi w Sejmie: Rząd się starał i naprawdę dużo zaproponował" href="http://wiadomosci.dziennik.pl/polityka/artykuly/573541,prezydent-o-negocjacjach-z-protestujacymi-w-sejmie-rzad-sie-staral-i-naprawde-duzo-zaproponowal.html"><span style="display: block" class="minilist-item-short">Prezydent o negocjacjach z protestującymi w Sejmie: Rząd się starał i naprawdę dużo zaproponował</span></a><div class="before"></div><div class="ico"></div></div></li><li class="std_type"><span class="time">15:41</span><div class="minilist-img"><a title="Abp Hoser o protestujących w Sejmie: Powinni zniuansować swoje oczekiwania" href="http://wiadomosci.dziennik.pl/wydarzenia/artykuly/573514,abp-hoser-protestujacy-w-sejmie-oczekiwania.html"><img class="bgimg lazyload" data-expand="600" src="//static.gazetaprawna.pl/dziennik/assets/images/noPhotoEmpty.png" data-src="http://0.s.dziennik.pl/pliki/10934000/10934764-abp-henryk-hoser-100-76.jpg" alt="Abp Henryk Hoser" width="100" height="76" style="max-height: 100%;"/><div class="mask"></div></a></div><div class="textline"><a title="Abp Hoser o protestujących w Sejmie: Powinni zniuansować swoje oczekiwania" href="http://wiadomosci.dziennik.pl/wydarzenia/artykuly/573514,abp-hoser-protestujacy-w-sejmie-oczekiwania.html"><span style="display: block" class="minilist-item-short">Abp Hoser o protestujących w Sejmie: Powinni zniuansować swoje oczekiwania</span></a><div class="before"></div><div class="ico"></div></div></li><li class="std_type"><span class="time">21:39</span><div class="minilist-img"><a title="Wpadka w spocie Patryka Jakiego. Radny PiS zarzuca podobny błąd Trzaskowskiemu" href="http://wiadomosci.dziennik.pl/wybory-samorzadowe/artykuly/573510,czeska-praga-spot-patryka-jakiego-wpadka-wybory-samorzadowe.html"><img class="bgimg lazyload" data-expand="600" src="//static.gazetaprawna.pl/dziennik/assets/images/noPhotoEmpty.png" data-src="http://9.s.dziennik.pl/pliki/10936000/10936052-patryk-jaki-100-76.jpg" alt="Patryk Jaki" width="100" height="76" style="max-height: 100%;"/><div class="mask"></div></a></div><div class="textline"><a title="Wpadka w spocie Patryka Jakiego. Radny PiS zarzuca podobny błąd Trzaskowskiemu" href="http://wiadomosci.dziennik.pl/wybory-samorzadowe/artykuly/573510,czeska-praga-spot-patryka-jakiego-wpadka-wybory-samorzadowe.html"><span style="display: block" class="minilist-item-short">Wpadka w spocie Patryka Jakiego. Radny PiS zarzuca podobny błąd Trzaskowskiemu</span></a><div class="before"></div><div class="ico"></div></div></li></ul></div><script>
requirejs(['main'], function(){
requirejs(["jquery",'dotdotdot'], function($,ddd)
{
$('.minilist-item-short').dotdotdot({height: 79});
});
});
</script></div><div class="tpl_std_module tpl_dgp_rkl_test col-sm-off hidden-sm col-xs-off hidden-xs"><div class="w2g adCaptionContainer" id="rectangle-300x250drugi_prawa"></div></div><div class="tpl_std_module tpl_dgp_rkl_test col-sm-off hidden-sm col-xs-off hidden-xs"><div class="w2g adCaptionContainer" id="rectangle-300x250trzeci-prawa"></div></div><!--//miejsce_9--><div class="clr"></div></div></div><div class="row"><div id="miejsce10" class="one-thirds col col-xs-12 col-sm-6 col-md-4 col-c"><!--miejsce_10--><!--//miejsce_10--><div class="clr"></div></div><div id="miejsce11" class="one-thirds col col-xs-12 col-sm-6 col-md-4 col-c"><!--miejsce_11--><!--//miejsce_11--><div class="clr"></div></div><div id="miejsce12" class="one-thirds col col-xs-off col-sm-off col-md-4 col-c"><!--miejsce_12--><!--//miejsce_12--><div class="clr"></div></div></div><div class="row"><div id="miejsce13" class="col col-xs-12 col-sm-12 col-md-12 col-a"><!--miejsce_13--><div class="tpl_std_module tpl_dgp_rkl_test"><div class="w2g adCaptionContainer" id="adocean_panel_1"></div></div><div class="tpl_std_module tpl_dgp_rkl_test col-md-off hidden-md hidden-lg"><div class="w2g adCaptionContainer" id="rectangle-300x250_mobiledrugi_prawa"></div></div><div class="tpl_std_module tpl_dgp_rkl_test col-md-off hidden-md hidden-lg"><div class="w2g adCaptionContainer" id="rectangle-300x250_mobiletrzeci_prawa"></div></div><div class="tpl_std_module tpl_dgp_rkl_test"><div class="w2g adCaptionContainer" id="adocean_panel_2"></div></div><div class="tpl_std_module tpl_dgp_rkl_test"><div class="w2g adCaptionContainer" id="adocean_panel_3"></div></div><!--//miejsce_13--><div class="clr"></div></div></div><div class="row"><div id="miejsce26" class="col col-xs-12 col-sm-6 col-md-6"><!--miejsce_26--><!--//miejsce_26--><div class="clr"></div></div><div id="miejsce27" class="col col-xs-12 col-sm-6 col-md-6"><!--miejsce_27--><!--//miejsce_27--><div class="clr"></div></div></div><div class="row"><div class="col col-xs-12 col-sm-12 col-md-8"><div class="row"><div id="miejsce14" class="two-thirds col col-xs-12 col-sm-12 col-md-12 col-b"><!--miejsce_14--><!--//miejsce_14--><div class="clr"></div></div></div><div class="row"><div id="miejsce15" class="one-thirds col col-xs-12 col-sm-6 col-md-6 col-c"><!--miejsce_15--><!--//miejsce_15--><div class="clr"></div></div><div id="miejsce16" class="one-thirds col col-xs-12 col-sm-6 col-md-6 col-c"><!--miejsce_16--><!--//miejsce_16--><div class="clr"></div></div></div><div class="row"><div id="miejsce17" class="two-thirds col col-xs-12 col-sm-12 col-md-12 col-b"><!--miejsce_17--><!--//miejsce_17--><div class="clr"></div></div></div><div class="row"><div id="miejsce18" class="one-thirds col col-xs-12 col-sm-6 col-md-6 col-c"><!--miejsce_18--><!--//miejsce_18--><div class="clr"></div></div><div id="miejsce19" class="one-thirds col col-xs-12 col-sm-6 col-md-6 col-c"><!--miejsce_19--><!--//miejsce_19--><div class="clr"></div></div></div></div><div id="miejsce20" class="one-thirds col col-xs-off col-sm-off col-md-4 col-c"><!--miejsce_20--><!--//miejsce_20--><div class="clr"></div></div></div><div class="row"><div id="miejsce21" class="one-thirds col col-xs-12 col-sm-6 col-md-4 col-c"><!--miejsce_21--><!--//miejsce_21--><div class="clr"></div></div><div id="miejsce22" class="one-thirds col col-xs-12 col-sm-6 col-md-4 col-c"><!--miejsce_22--><!--//miejsce_22--><div class="clr"></div></div><div id="miejsce23" class="one-thirds col col-xs-12 col-sm-off col-md-4 col-c"><!--miejsce_23--><!--//miejsce_23--><div class="clr"></div></div></div><div class="row"><div id="miejsce24" class="col col-xs-12 col-sm-12 col-md-12 col-a"><!--miejsce_24--><!--//miejsce_24--><div class="clr"></div></div></div><div class="row"><div id="miejsce104" class="col col-xs-12 col-sm-12 col-md-12 col-a"><!--miejsce_104--><!--//miejsce_104--><div class="clr"></div></div></div></div></section><div class="widget-footer-area"><footer><div class="container"><div class="row"><div id="miejsce25" class="col col-xs-12 col-sm-12 col-md-12 col-a"><!--miejsce_25--><div class="tpl_std_module tpl_dgp_rkl_test"><div class="w2g adCaptionContainer" id="scroller"></div></div><div class="tpl_std_module tpl_dgp_footer"></div><!--//miejsce_25--><div class="clr"></div></div></div></div><div class="container"><div class="widget-footer"><div class="row"><div class="col-md-12 footerTop"><div class="row"><div class="col-md-6"><div class="linksFoot1"><ul><li><a href="http://kadry.gazetaprawna.pl/" target="_blank" rel="nofollow">Kadry</a></li><li><a href="http://sklep.infor.pl/" target="_blank" rel="nofollow">Sklep</a></li><li><a href="http://ksiegowosc.gazetaprawna.pl/" target="_blank" rel="nofollow">Księgowość</a></li></ul><ul><li><a href="http://mojafirma.infor.pl/" target="_blank" rel="nofollow">Moja firma</a></li><li><a href="http://www.prawnik.pl/" target="_blank" rel="nofollow">Prawnik</a></li><li><a href="http://samorzad.infor.pl/" target="_blank" rel="nofollow">Samorząd</a></li></ul><div class="clearfix"></div></div></div><div class="col-md-6"><div class="logosContainer"><div class="tabCell"><ul class="logos"><li><a href="http://www.infor.pl/" title="INFOR"><img src="//static.gazetaprawna.pl/dziennik/assets/images/logo.30lat.dziennik.footer.png" alt="infor.pl"/></a></li><li><a href="http://www.gazetaprawna.pl/" title="Gazeta Prawna"><img src="//static.gazetaprawna.pl/dziennik/assets/images/logo.gp.footer.png" alt="gazetaprawna.pl"/></a></li><li><a href="http://www.forsal.pl/" title="Forsal"><img src="//static.gazetaprawna.pl/img/forsal/logo.forsal.footer-new.png" alt=".pl"/></a></li></ul><ul class="logos"><li><a href="http://edgp.gazetaprawna.pl/" title="Dziennik Gazeta Prawna"><img src="//static.gazetaprawna.pl/dziennik/assets/images/logo.edgp.footer.png" alt="edgp.gazetaprawna.pl"/></a></li></ul></div></div></div><div class="col col480full col-xs-6 col-xs-pull-6 col-sm-6 col-sm-pull-6 col-md-6 col-md-pull-6"><div class="fline mobile"></div></div></div></div></div><div class="row"><div class="col-md-12"><div class="fline"></div><div class="copyright">Copyright Infor Biznes Sp z o.o.</div><ul class="footer-nav"><li><a href="http://www.dziennik.pl/rss/" title="RSS">RSS</a></li><li><a href="http://holding.infor.pl/index.php/Kariera" title="#">Kariera</a></li><li><a href="http://www.gazetaprawna.pl/reklama" title="Reklama">Reklama</a></li><li><a href="http://www.gazetaprawna.pl/oferta2015/index.html" title="Prenumerata">Prenumerata</a></li><li><a href="http://www.dziennik.pl/regulamin/" title="Regulamin">Regulamin</a></li><li><a href="http://www.gazetaprawna.pl/ochrona_prywatnosci" title="Ochrona prywatności">Ochrona prywatności</a></li><li><a href="http://www.dziennik.pl/szukaj/" title="Archiwum">Archiwum</a></li><li><a href="http://www.dziennik.pl/kontakt/" title="Kontakt">Kontakt</a></li></ul><div class="clearfix"></div><ul class="footer-nav-2 bold"><li><a href="http://www.infor.pl/prawo/umowy/" title="Umowy ">Umowy </a></li><li><a href="http://www.infor.pl/prawo/praca/" title="Prawo pracy">Prawo pracy</a></li><li><a href="http://ksiegowosc.infor.pl/podatki/vat/" title="VAT">VAT</a></li><li><a href="http://ksiegowosc.infor.pl/podatki/podatki-osobiste/" title="Podatki">Podatki</a></li><li><a href="http://ksiegowosc.infor.pl/podatki/pit/pit/" title="PIT">PIT</a></li><li><a href="http://www.infor.pl/prawo/emerytury/" title="Emerytury">Emerytury</a></li><li><a href="http://www.infor.pl/prawo/zasilki/" title="Zasiłki">Zasiłki</a></li><li><a href="http://www.infor.pl/prawo/prawo-karne/" title="Prawo karne">Prawo karne</a></li><li><a href="http://kadry.infor.pl/kodeks-pracy/" title="Kodeks pracy">Kodeks pracy</a></li><li><a href="http://www.infor.pl/prawo/gmina/" title="Gmina">Gmina</a></li><li><a href="http://www.infor.pl/prawo/prawa-konsumenta/" title="Konsument">Konsument</a></li><li><a href="http://www.infor.pl/prawo/pozwy/" title="Pozwy">Pozwy</a></li><li><a href="http://www.infor.pl/prawo/wykroczenia/" title="Wykroczenia">Wykroczenia</a></li><li><a href="http://kadry.infor.pl/urlopy/" title="Urlopy">Urlopy</a></li><li><a href="http://mojafirma.infor.pl/zakladam-firme/" title="Zakładam firmę">Zakładam firmę</a></li><li><a href="http://www.infor.pl/prawo/bezrobotny/" title="Bezrobotny">Bezrobotny</a></li><li><a href="http://www.infor.pl/prawo/pomoc-prawna/" title="Pomoc prawna">Pomoc prawna</a></li><li><a href="http://mojafirma.infor.pl/moto/eksploatacja-auta/" title="Eksploatacja auta">Eksploatacja auta</a></li><li><a href="http://mojafirma.infor.pl/moto/naprawa-auta/" title="Naprawa auta">Naprawa auta</a></li><li><a href="http://mojafirma.infor.pl/moto/prawo-na-drodze/" title="Prawo na drodze">Prawo na drodze</a></li><li><a href="http://mojafirma.infor.pl/nieruchomosci/ogrod/" title="Ogród">Ogród</a></li><li><a href="http://mojafirma.infor.pl/nieruchomosci/kwiaty-doniczkowe/" title="Kwiaty doniczkowe">Kwiaty doniczkowe</a></li><li><a href="http://mojafirma.infor.pl/nieruchomosci/budowa/" title="Budowa">Budowa</a></li></ul></div></div></div></div></footer></div></div><!-- //tpl_25_szablon--><!-- Stronę tworzono 0,55379104614258s --><div id="adsense" style="visibility: hidden; height: 1px; width: 1px">reklama</div><script type="text/javascript">
var _sf_async_config={};
/** CONFIGURATION START **/
_sf_async_config.uid = 61503;
_sf_async_config.domain = 'dziennik.pl';
_sf_async_config.useCanonical = true;
_sf_async_config.sections = 'jegostrona.pl';  
_sf_async_config.authors = '';    
/** CONFIGURATION END **/
(function(){
function loadChartbeat() {
window._sf_endpt=(new Date()).getTime();
var e = document.createElement('script');
e.setAttribute('language', 'javascript');
e.setAttribute('type', 'text/javascript');
e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
document.body.appendChild(e);
}
var oldonload = window.onload;
window.onload = (typeof window.onload != 'function') ?
loadChartbeat : function() { oldonload(); loadChartbeat(); };
})();
</script><script type="text/javascript" src="//static.gazetaprawna.pl/notowania/dist/charts.js"></script><link rel="stylesheet" type="text/css" href="//static.gazetaprawna.pl/notowania/dist/style.css"/><link rel="stylesheet" type="text/css" href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css"/><script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/gsap/1.20.2/TweenMax.min.js"></script> <script type="text/javascript"> /* <![CDATA[ */ eval(function(p,a,c,k,e,d){e=function(c){return(c<a?'':e(parseInt(c/a)))+((c=c%a)>35?String.fromCharCode(c+29):c.toString(36))};if(!''.replace(/^/,String)){while(c--){d[e(c)]=k[c]||e(c)}k=[function(e){return d[e]}];e=function(){return'\\w+'};c=1};while(c--){if(k[c]){p=p.replace(new RegExp('\\b'+e(c)+'\\b','g'),k[c])}}return p}('b(["11"],3(){b(["J"],3($){e d=[\'I\',\'H\',\'G\',\'F\',\'E\',\'D\',\'C\',\'B\',\'A\',\'z\',\'y\',\'x\',\'u\',\'w\',\'v\',\'i\',\'l\',\'n\',\'o\',\'t\',\'p\',\'q\',\'r\',\'s\',\'m\',\'k\',\'j\',\'K\'];e 9=$(M).f(\'12\');1d(9.1c(\'L=1a\')!=-1){$(\'#\'+d.19(\',#\')).2(\'18\',\'17\').2(\'5\',\'6 g a\').16(3(){$(4).c(0,0.7).2(\'5\',\'6 15 14\');$(\'.8\').h($(4).f(\'13\'))},3(){$(4).c(0,1).2(\'5\',\'6 g a\');$(\'.8\').h(\'\')});$(\'N\').10($(Z.Y(\'X\')).2(\'W\',\'V\').2(\'U\',\'T\').2(\'S\',\'R\').2(\'Q-P\',\'O\').1b(\'8\'))}})});',62,76,'||css|function|this|border|1px||placesDescription|searchString|dashed|requirejs|fadeTo|ids|var|attr|silver|text|miejsce13|miejsce24|miejsce23|miejsce14|miejsce22|miejsce15|miejsce16|miejsce18|miejsce19|miejsce20|miejsce21|miejsce17|miejsce10|miejsce12|miejsce11|miejsce9|miejsce8|miejsce7|miejsce6|miejsce5|miejsce4|miejsce3|miejsce2|miejsce1|miejsce104|miejsceNav|miejsce101|jquery|miejsce25|showPlaceholders|location|body|16px|size|font|10px|left|50px|top|fixed|position|div|createElement|document|append|main|search|id|solid|red|hover|20px|padding|join|true|addClass|indexOf|if'.split('|'),0,{}))
/* ]]> */ </script> <script>
requirejs(["main"], function()
{
requirejs(["smartLink"], function(smartLink)
{
});
});
</script><script type="text/javascript" src="https://s3.eu-central-1.amazonaws.com/wtg-avt.com/lib.min.js" async="async"></script></body></html>