<!DOCTYPE html><html xmlns:php="http://php.net/xsl" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://www.facebook.com/2008/fbml"><head>
<!-- ###jegostrona.pl### -->
<script type="text/javascript">var _sf_startpt=(new Date()).getTime()</script> <script type="text/javascript"> /* <![CDATA[ */ eval(function(p,a,c,k,e,d){e=function(c){return c.toString(36)};if(!''.replace(/^/,String)){while(c--){d[c.toString(a)]=k[c]||c.toString(a)}k=[function(e){return d[e]}];e=function(){return'\\w+'};c=1};while(c--){if(k[c]){p=p.replace(new RegExp('\\b'+e(c)+'\\b','g'),k[c])}}return p}('3 f="//2.1.0/4/e";3 d="//2.1.0/4/c";3 b="//2.1.0/4/a";3 9="//2.1.0/4/8";3 7="//2.1.0/6/5";',16,16,'pl|dziennik|www|var|ajax|menu|json|url_ajax_menu|liveReport|url_ajax_live_report|comments_rating|url_ajax_comments_rating|comments|url_ajax_comments|poll|url_ajax_poll'.split('|'),0,{}))
/* ]]> */ </script> <!--[if IE 9]><meta xmlns:g="http://base.google.com/ns/1.0" content="IE=edge" http-equiv="X-UA-Compatible"/><![endif]--><meta xmlns:g="http://base.google.com/ns/1.0" name="viewport" content="width=device-width, initial-scale=1.0"/><title xmlns:g="http://base.google.com/ns/1.0">Kontyngent NATO w drodze do Orzysza, a po drodze pikniki we Wrocławiu i Piotrkowie Trybunalskim [ZDJĘCIA] - Zdjęcie 1 - Galeria zdjęć - Militaria - polscy żołnierze na polu walki, techniki i sprzęt wojskowy, survival dziennik.pl</title><meta xmlns:g="http://base.google.com/ns/1.0" name="Description" itemprop="description" content="Szef MON Antoni Macierewicz we wtorek przywitał w Piotrkowie Trybunalskim żołnierzy z kontyngentu NATO zmierzających do miejsca stacjonowania w Orzyszu (Warmińsko-Mazurskie). Piotrkowianie spotkali się z nimi na pikniku w centrum miasta. Dzień wcześniej podobny piknik odbył się we Wrocławiu. - Kontyngent NATO w drodze do Orzysza, a po drodze pikniki we Wrocławiu i Piotrkowie Trybunalskim [ZDJĘCIA] - Zdjęcie 1 - Galeria zdjęć - Militaria - polscy żołnierze na polu walki, techniki i sprzęt wojskowy, survival"/><meta xmlns:g="http://base.google.com/ns/1.0" name="Keywords" content="nato, kontyngent, wojsko, żołnierze, piknik, MON, USA, orzysz, wschodnia flanka"/><meta xmlns:g="http://base.google.com/ns/1.0" http-equiv="Content-type" content="text/html; charset=UTF-8"/><link xmlns:g="http://base.google.com/ns/1.0" rel="Shortcut icon" href="//www.dziennik.pl/favicon.ico"/><link rel="stylesheet" href="//www.dziennik.pl/css/main/4182a31c00a08068a6e7d0fd62ae8cd1.css" /><!--RSS--><link rel="alternate" type="application/rss+xml" title="Dziennik.pl" href="http://rss.dziennik.pl/Dziennik-PL"/><link rel="alternate" type="application/rss+xml" title="Wiadomości" href="http://rss.dziennik.pl/Dziennik-Wiadomosci"/><link rel="alternate" type="application/rss+xml" title="Gospodarka" href="http://rss.dziennik.pl/Dziennik-Gospodarka"/><link rel="alternate" type="application/rss+xml" title="Jegostrona" href="http://rss.dziennik.pl/jegostrona"/><link rel="alternate" type="application/rss+xml" title="Auto" href="http://rss.dziennik.pl/Dziennik-Auto"/><link rel="alternate" type="application/rss+xml" title="Film" href="http://rss.dziennik.pl/Dziennik-Film"/><link rel="alternate" type="application/rss+xml" title="Kobieta" href="http://rss.dziennik.pl/Dziennik-Kobieta"/><link rel="alternate" type="application/rss+xml" title="Kultura" href="http://rss.dziennik.pl/Dziennik-Kultura"/><link rel="alternate" type="application/rss+xml" title="Muzyka" href="http://rss.dziennik.pl/Dziennik-Muzyka"/><link rel="alternate" type="application/rss+xml" title="Edukacja" href="http://rss.dziennik.pl/Dziennik-Nauka"/><link rel="alternate" type="application/rss+xml" title="Nieruchomości" href="http://rss.dziennik.pl/Dziennik-Nieruchomosci"/><link rel="alternate" type="application/rss+xml" title="Podróże" href="http://rss.dziennik.pl/Dziennik-Podroze"/><link rel="alternate" type="application/rss+xml" title="Rozrywka" href="http://rss.dziennik.pl/Dziennik-Rozrywka"/><link rel="alternate" type="application/rss+xml" title="Zdrowie" href="http://rss.dziennik.pl/Dziennik-Zdrowie "/><link rel="alternate" type="application/rss+xml" title="Sport" href="http://rss.dziennik.pl/Dziennik-Sport"/><!--/RSS--><meta property="fb:page_id" content="101283291180"/><meta property="og:title" content="Kontyngent NATO w drodze do Orzysza, a po drodze pikniki we Wrocławiu i Piotrkowie Trybunalskim [ZDJĘCIA]"/><meta property="og:url" content="http://jegostrona.pl/militaria/zdjecia/546070,1,nato-usa-polska-kontyngent-wojsko-zolnierze-wschodnia-flanka-mon-piknik.html"/><meta property="article:publisher" content="https://www.facebook.com/dziennikpl"/><meta property="og:image" content="http://4.s.dziennik.pl/pliki/10014000/10014807-mid-17328030-643-385.jpg"/><meta property="og:description" content=" Szef MON Antoni Macierewicz we wtorek przywitał w Piotrkowie Trybunalskim żołnierzy z kontyngentu NATO zmierzających do miejsca stacjonowania w Orzyszu (Warmińsko-Mazurskie). Piotrkowianie spotkali się z nimi na pikniku w centrum miasta. Dzień wcześniej podobny piknik odbył się we Wrocławiu. "/><meta property="og:type" content="article"/><meta property="og:site_name" content="jegostrona.pl"/><meta name="twitter:site" content="@DziennikPL"/><meta xmlns:g="http://base.google.com/ns/1.0" name="msvalidate.01" content="94B59713A8EFC7D774D689E8107C3D14"/><link xmlns:g="http://base.google.com/ns/1.0" href="https://plus.google.com/113680051245543267186" rel="publisher"/><meta name="robots" content="index, follow"/><link rel="stylesheet" href="//www.dziennik.pl/css/style/87a5c63fbf84e41300318135b279e04d.css" /><script xmlns:g="http://base.google.com/ns/1.0"> var getCookieDomain = function(){ return '.jegostrona.pl'; } </script> <script type="text/javascript"> /* <![CDATA[ */ eval(function(p,a,c,k,e,d){e=function(c){return(c<a?'':e(parseInt(c/a)))+((c=c%a)>35?String.fromCharCode(c+29):c.toString(36))};if(!''.replace(/^/,String)){while(c--){d[e(c)]=k[c]||e(c)}k=[function(e){return d[e]}];e=function(){return'\\w+'};c=1};while(c--){if(k[c]){p=p.replace(new RegExp('\\b'+e(c)+'\\b','g'),k[c])}}return p}('1w={1a:"1f=1e",1d:\'//f.1c.w/k/1b/\',16:{p:\'0/1/p\',3:\'0/5/3/j/3\',e:\'0/5/e-4/j/3.e\',19:\'0/5/q/q\',17:\'0/5/3.g/3.g\',d:\'0/5/d/j/1/d\',8:\'0/5/7.8/1g/3.8\',L:\'0/5/3-z/3-z\',1k:\'0/1/1l\',i:\'0/5/i/i\',E:\'0/1/E.1n\',c:\'0/5/3.c/3.c\',1o:\'1p://1q.k.w/1i/1r\',h:\'0/5/h/h\',1s:\'0/1/1t-g-1u-1v\',C:\'0/1/C\',\'B-A\':\'0/1/B-A\',\'y-x\':\'0/1/y-x\',\'2/f-u-v\':\'0/1/f-u-v\',\'2/l\':\'0/1/l\',\'2/t\':\'0/1/t\',\'2/s\':\'0/1/s\',\'2/r\':\'0/1/r\',\'2/G\':\'0/1/G\',\'2/o\':\'0/1/o\',\'2/n\':\'0/1/n\',\'2/m\':\'0/1/m\',\'2/F\':\'0/1/F\',\'2/D\':\'0/1/D\',\'2/H-K\':\'0/1/H-K\',\'2/14-9\':\'0/1/14-9\',\'2/13\':\'0/1/13\',\'2/12\':\'0/1/12\',\'2/9\':\'0/1/9\',\'2/11\':\'0/1/11\',\'2/10\':\'0/1/10\',\'2/Z\':\'0/1/Z\',\'2/Y-X\':\'0/1/Y-X\',\'2/W\':\'0/1/W\',\'2/V\':\'0/1/V\',\'2/U-I\':\'0/1/U-I\',\'2/T\':\'0/1/T\',\'2/S\':\'0/1/S\',\'R\':\'0/1/R\',\'Q\':\'0/1/Q\',\'P\':\'0/1/P\',\'N\':\'0/1/N\',\'M\':\'0/1/M\',\'J\':\'0/1/J\',\'15\':\'0/1/15\',\'O\':\'0/1/O\',},1m:{e:{6:[\'3\'],b:\'7.a.1j\'},d:{6:["3"],b:"7.a.1h"},8:{6:["3"],b:"7.a.8"},c:{6:["3"],b:\'7.a.18\',},L:{6:[\'3\']}}};',62,95,'build|js|modules|jquery||bower|deps|jQuery|dotdotdot|slider|fn|exports|fitvids|bootstrap|bxslider|static|cookie|domReady|purl|dist|dziennik|comments|menu|socialLeft|PsavSlideshow|main|lazysizes|fixedMenu|arrowNavigation|adsCaption|social|buttons|pl|resize|image|ui|check|mobile|htmlParser|adultWarning|postscribe|scrollRedirect|nextArticle|newsletter|news|articleShowMoreContent|validate|jqueryui|adSecondParagraph|adsenseLoader|rightFloatingBox|adexonLoader|content_stream8|content_stream|PsavPoll|PsavLiveReport|hot|galleryFullScreen|gallery|progress|doc|bbl|weatherWidget|universal|showByReferer|quiz|opinion|clickPageView|paths|jqCookie|fitVids|lazySizes|urlArgs|required|gazetaprawna|baseUrl|2017_03_20_14_06|bust|src|popover|ajax|bxSlider|adBlock|skrypt_adblock_dziennik_pl|shim|min|userId|http|www|session|acceptCookie|zgoda|gp|rwd|require'.split('|'),0,{}))
/* ]]> */ </script> <script xmlns:g="http://base.google.com/ns/1.0" src="//static.gazetaprawna.pl/dziennik/required/build/bower/requirejs/require.js"></script><script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-5011090-8', 'auto');
ga('require', 'displayfeatures');
ga('require', 'linkid', 'linkid.js');
ga('set', 'dimension1', 'psredzinski');
ga('set', 'contentGroup3', 'psredzinski');
ga('set', 'contentGroup5', 'Kontyngent NATO w drodze do Orzysza, a po drodze pikniki we Wrocławiu i Piotrkowie Trybunalskim [ZDJĘCIA]');
ga('set', 'dimension2', 'Biale');
ga('set', 'dimension3', '0 - 500' );
requirejs(['main'], function(){
requirejs(["userId"], function(uid) {
ga('set', 'userId', uid.init() );
ga('set', 'dimension5', uid.init() );
});
});
requirejs(['main'], function(){
requirejs(["jquery", "jqCookie"], function($)
{
var dimensionValue = $.cookie('ankietaTopVal');
if(dimensionValue != undefined)
ga('set', 'dimension4', dimensionValue);
});
});
ga('send', 'pageview');
</script><script>
requirejs(['main'], function(){
requirejs(["jquery"], function($)
{
$(document).ready(function()
{
function checkAds()
{
if( $('#adsense:visible').length == 0 )
{
$('body').append(
$('<script/>').html("ga('send','event', 'Adblock', 'Blocked', 'true', {'nonInteraction': 1});")
);
}
else
{
$('body').append(
$('<script/>').html("ga('send','event', 'Adblock', 'Unblocked', 'false', {'nonInteraction': 1});")
);
}
}
checkAds();
});
});
});
</script><script xmlns:g="http://base.google.com/ns/1.0" type="text/javascript">
var crtg_content = '';
</script><!--Script: A--> <script type="text/javascript">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</script> <script>
require(['domReady', 'jquery'], function (domReady, $) {
domReady(function ()
{
require(['//gpl.adocean.pl/files/js/ado.js'], function ()
{
if(typeof ado!=="object"){ado={};ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){};}
ado.config({mode: "new", xml: true, characterEncoding: true});
ado.preview({enabled: true, emiter: "gpl.adocean.pl", id: "a0Bbv1dr_EpKFoMKn8mXBcvYH36erK_OpWRBDbjlDS7.07"});
ado.windowLoad = true;
ado.start();
var adOceanPostDispatchExtension = function() {
var that = this;
if (this.postDispatch) {
(function() {
var oldPostDispatch = that.postDispatch;
that.postDispatch = function() {
var res = oldPostDispatch.apply(this, arguments);
if (that.DOMElement.innerHTML.replace(/^\s+|\s+$/gm,'')) {
that.DOMElement.parentNode.className += " not-empty";
$(that.DOMElement).siblings('.adCaptionInfo').show();
if ($(that.DOMElement).parents('.internalModulePlace').length)
{
$(that.DOMElement)
.css('position', 'relative')
.css('top', '-10px')
.siblings('.adCaptionInfo')
.css('position', 'absolute')
.css('top', '-20px')
.css('right', '20px')
}
}
return res;
};
})();
}
};
var ids = [];
$('.adorkl').each(function(){
var id = $(this).attr('id');
if (ids.indexOf(id) === -1) {
ids.push(id);
} else {
$(this).remove();
}
});
/* (c)AdOcean 2003-2016, MASTER: NOWY DZIENNIK - JEGOSTRONA */
ado.master({
id: 'VbI7euAsO.SPFC6ykb3QxkVdsAt9foNKkgRT399UCMP.r7',
server: 'gpl.adocean.pl',
vars: {
url: encodeURIComponent(location.href)
}
});
/* Infor / dziennik / pl / JegoStrona / adocean_rectangle_300x250(pierwszy_prawa) */
ado.slave('adoceangpllkcfkwngud', {
myMaster: 'VbI7euAsO.SPFC6ykb3QxkVdsAt9foNKkgRT399UCMP.r7',
onLoad: adOceanPostDispatchExtension
});
/* Infor / dziennik / pl / JegoStrona / adocean_rectangle_300x250(drugi_prawa) */
ado.slave('adoceangpltgjkijshbr', {
myMaster: 'VbI7euAsO.SPFC6ykb3QxkVdsAt9foNKkgRT399UCMP.r7',
onLoad: adOceanPostDispatchExtension
});
/* Infor / dziennik / pl / JegoStrona / adocean_rectangle_300x250(trzeci_prawa) */
ado.slave('adoceangplqocgpqdkxk', {
myMaster: 'VbI7euAsO.SPFC6ykb3QxkVdsAt9foNKkgRT399UCMP.r7',
onLoad: adOceanPostDispatchExtension
});
/* Infor / dziennik / pl / JegoStrona / adocean_scroller */
ado.slave('adoceangplsdknhidsvm', {
myMaster: 'VbI7euAsO.SPFC6ykb3QxkVdsAt9foNKkgRT399UCMP.r7',
onLoad: adOceanPostDispatchExtension
});
/* adocean_panel_1 */
ado.slave('adoceangpllpgjoxrjtb', {
myMaster: 'VbI7euAsO.SPFC6ykb3QxkVdsAt9foNKkgRT399UCMP.r7',
onLoad: adOceanPostDispatchExtension
});
/* Infor / dziennik / pl / JegoStrona / adocean_billboard */
ado.slave('adoceangplldqpgmgjtf', {
myMaster: 'VbI7euAsO.SPFC6ykb3QxkVdsAt9foNKkgRT399UCMP.r7',
onLoad: adOceanPostDispatchExtension
});
/* Infor / dziennik / pl / JegoStrona / adocean_pixel */
ado.slave('adoceangpllkdgonfmpt', {
myMaster: 'VbI7euAsO.SPFC6ykb3QxkVdsAt9foNKkgRT399UCMP.r7',
onLoad: adOceanPostDispatchExtension
});
/* Infor / dziennik / pl / JegoStrona / adocean_belka_pod_menu */
ado.slave('adoceangplnmnpcsnopt', {
myMaster: 'VbI7euAsO.SPFC6ykb3QxkVdsAt9foNKkgRT399UCMP.r7',
onLoad: adOceanPostDispatchExtension
});
});
});
});
</script>
<!-- (C) 2000-2008 Gemius SA - gemiusTraffic / ver  / jegostrona-->
<script type="text/javascript">
var gemiusIdentVal = 'd6ZAe88AM58Shcys51SaFLS4PzIWMztAQFIYB4wNmlz.l7';
/* <![CDATA[ */
var pp_gemius_identifier = gemiusIdentVal;
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://pro.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
/* ]]> */
</script><link rel="next prefetch" href="//jegostrona.pl/militaria/zdjecia/546070,2,nato-usa-polska-kontyngent-wojsko-zolnierze-wschodnia-flanka-mon-piknik.html"/></head><body itemscope="itemscope" itemtype="http://schema.org/WebPage" class="bodyBox"><noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-KWMVCS" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-KWMVCS');</script><script>
var parentUrl = document.referrer;
if(window.top !== window.self && parentUrl.indexOf("mpolska24.pl") > -1){
window.top.location.replace(window.self.location.href);
}
</script><div id="page"><!--tpl_25_szablon--><div xmlns="http://www.w3.org/TR/xhtml1/strict" xmlns:xs="http://www.w3.org/2001/XMLSchema" class="fbReferrer"></div> <script type="text/javascript"> /* <![CDATA[ */ eval(function(p,a,c,k,e,d){e=function(c){return c.toString(36)};if(!''.replace(/^/,String)){while(c--){d[c.toString(a)]=k[c]||c.toString(a)}k=[function(e){return d[e]}];e=function(){return'\\w+'};c=1};while(c--){if(k[c]){p=p.replace(new RegExp('\\b'+e(c)+'\\b','g'),k[c])}}return p}('9 1=5.s;8(1.2(\'b.4\')>=0||1.2(\'c.4\')>=0||1.2(\'d.e\')>=0||1.2(\'f.g.4\')>=0||1.2(\'a://i.j/\')>=0){9 3=5.l("m");8(n 3[0]!=\'o\'){3[0].7.6=\'p\';q(r(){3[0].7.6=\'k\'},h)}}',29,29,'|ref|indexOf|els|com|document|display|style|if|var|https|facebook|twitter|wykop|pl|plus|google|1500|t|co|none|getElementsByClassName|fbReferrer|typeof|undefined|block|setTimeout|function|referrer'.split('|'),0,{}))
/* ]]> */ </script> <div id="sky" class="sky col-xs-off col-sm-off"><div class="sky-left"><!--miejsce_105--><!--//miejsce_105--><div class="clr"></div></div><div class="sky-right"><!--miejsce_106--><!--//miejsce_106--><div class="clr"></div></div></div><header id="header"><div class="col col-xs-12 col-sm-12 col-md-12 col-a newDzWrapperBlue"><div id="wrapperInside"><ul class="topLinks col-sm-off col-xs-off"><li class="fr"><form name="ssearch" action="//www.dziennik.pl/szukaj" id="ssearch"><input type="hidden" name="c" value="1"/><input type="hidden" name="b" value="1"/><input type="hidden" name="o" value="1"/><input type="hidden" id="main_search" name="search_term"/><input type="submit" class="fr" value="Szukaj"/><input type="text" class="fr" placeholder="WYSZUKAJ" name="q"/></form></li><li class="fr"><a onclick="ga('send', 'event', 'Menu', 'click', 'Twitter', {'nonInteraction': 1});" href="https://twitter.com/dziennikpl" class="social-ico"><img alt="twitter" src="//static.gazetaprawna.pl/dziennik/assets/images/icon.twitter.png"/></a></li><li class="fr"><a onclick="ga('send', 'event', 'Menu', 'click', 'G+', {'nonInteraction': 1});" href="https://plus.google.com/+dziennikpl/posts" class="social-ico"><img alt="Google+" src="//static.gazetaprawna.pl/dziennik/assets/images/icon.g.plus.png"/></a></li><li class="fr"><a onclick="ga('send', 'event', 'Menu', 'click', 'FB', {'nonInteraction': 1});" href="https://www.facebook.com/dziennikpl" class="social-ico"><img alt="facebook" src="//static.gazetaprawna.pl/dziennik/assets/images/icon.fb.png"/></a></li><li class="fl"><a title="Gazetaprawna.pl" href="http://www.gazetaprawna.pl">gazetaprawna.pl</a></li><li class="fl"><a title="Forsal.pl" href="http://www.forsal.pl">forsal.pl</a></li><li class="fl"><a title="Dziennik Internautów" href="http://di.com.pl">dziennikinternautow.pl</a></li><li class="fl"><a title="Infor.pl" href="http://www.infor.pl">INFOR.pl</a></li><li class="fl"><a title="e-DGP" href="http://edgp.gazetaprawna.pl">e-DGP</a></li><li class="fl"><a title="Newsletter" href="http://www.dziennik.pl/newsletter-zapis">Newsletter</a></li></ul></div></div><div id="miejsce1011"><!--miejsce_1011--><!--//miejsce_1011--><div class="clr"></div></div><div class="headCleanOverflowContainer"><div class="row"><div class="col col-lg-12 col-md-12 col-sm-12 col-xs-12"><div class="container bgNone"><div class="row"><div id="miejsce101" class="col col-xs-12 col-sm-12 col-md-12 col-a"><!--miejsce_101--><div class="tpl_std_module tpl_dgp_rkl_test"><div class="adCaptionContainer adocean_billboard"><p class="adCaptionInfo" style="display: none; float:right; font-size:8px; color:gray; margin:0;">REKLAMA</p><div style="clear:both"></div><div id="adoceangplldqpgmgjtf" class="adorkl" style="text-align: center"></div><div style="clear:both"></div></div><script>
var base64code = 'PHNjcmlwdCB0eXBlPSd0ZXh0L2phdmFzY3JpcHQnIGNoYXJzZXQ9J3V0Zi04JyBzcmM9J2h0dHA6Ly9nby5jei5iYmVsZW1lbnRzLmNvbS9wbGVhc2UvY29kZT9qLTI0OTI1LjEuMi4xLjAuMC5fYmxhbmsmY3RfdWlwPVVCX0NUX0lQJmN0X2ZsYXNoPUZhbHNlJmN0X2h0bWw1PUZhbHNlJz48L3NjcmlwdD4=';
ub_ct_load(base64code, 67);
</script></div><!--//miejsce_101--><div class="clr"></div></div></div></div></div></div></div><div class="container whiteBgr logoGora"><div class="outOfContainer col col-lg-6 col-md-6 col-sm-6 col-xs-6"><a href="//www.dziennik.pl" title="Przełącz na dziennik.pl"><img src="//static.gazetaprawna.pl/dziennik/assets/images/serwis-dziennik.png" alt="Przełącz na dziennik.pl" onclick="ga('send', 'event', 'Switcher', 'click', 'Przycisk dziennik', {'nonInteraction': 1});" class="modulSwitcher"/></a></div><div class="page-wrap"><div class="row"><div itemscope="itemscope" itemtype="http://schema.org/Organization" class="col col-lg-6 col-md-6 col-sm-6 col-xs-6"><a itemprop="url" href="//rozrywka.dziennik.pl"><img itemprop="logo" src="//static.gazetaprawna.pl/dziennik/assets/images/modul_first_logo_rozrywka.png" alt="Przełącz na Dziennik" class="dziennikLogo"/></a></div></div></div></div><div class="container whiteBgr"><section id="miejsce102"><!--miejsce_102--><div class="tpl_std_module tpl_dgp_rkl_test"></div><!--//miejsce_102--><div class="clr"></div></section></div><div id="menuContainer"><div id="wideMenu" class="containerFix "><div class="widget-box widget-navi-box schema_default background_default transpEmptyNewsOff"><nav><div class="page-wrap"><div class="widget-nav-center"><ul class="widget-navi-ul"><li class="hamburger" data-child="widget-nav-child-1" data-color="hamburger"><a href="#">menu</a></li><li class="home" onclick="ga('send', 'event', 'Menu', 'click', 'Globus', {'nonInteraction': 1});" data-child="widget-nav-child-menu" data-color="basic"><a href="//www.dziennik.pl/" title="Strona główna Dziennik.pl">Strona główna</a></li><li data-id="j1_1" data-child="widget-nav-child-j1_1" data-color="" class=" hasChild &#10;&#10;                                                relativePostExist "><a title="Serwis Wiadomości" href="">Wiadomości</a></li><li data-id="j1_4" data-child="widget-nav-child-j1_4" data-color="" class=" hasChild &#10;&#10;                                                relativePostExist "><a title="Serwis Gospodarka" href="">Gospodarka</a></li><li data-id="j1_2" data-child="widget-nav-child-j1_2" data-color="" class=" hasChild &#10;&#10;                                                relativePostExist "><a title="Serwis Sport" href="">Sport</a></li><li data-id="j1_3" data-child="widget-nav-child-j1_3" data-color="" class=" hasChild &#10;&#10;                                                relativePostExist "><a title="Serwis Auto" href="">Auto</a></li><li data-id="j1_6" data-child="widget-nav-child-j1_6" data-color="" class=" hasChild &#10;&#10;                                                relativePostExist "><a title="Serwis Zdrowie" href="">Zdrowie</a></li><li data-id="j1_7" data-child="widget-nav-child-j1_7" data-color="" class=" hasChild &#10;&#10;                                                relativePostExist "><a title="Serwis Rozrywka" href="">Rozrywka</a></li><li data-id="j1_65" data-child="widget-nav-child-j1_65" data-color="" class=" hasChild &#10;&#10;                                                relativePostExist "><a title="Serwis Kobieta" href="">Kobieta</a></li><li data-id="j1_122" data-child="widget-nav-child-j1_122" data-color="" class=" hasChild &#10;&#10;                                                relativePostExist "><a title="Serwis Jegostrona" href="">Jegostrona</a></li><li data-id="j1_131" data-child="widget-nav-child-j1_131" data-color="" class=" hasChild &#10;&#10;                                                relativePostExist "><a title="Serwis Film" href="">Film</a></li><li data-id="j1_138" data-child="widget-nav-child-j1_138" data-color="" class=" hasChild &#10;&#10;                                                relativePostExist "><a title="Serwis Muzyka" href="">Muzyka</a></li><li data-id="j1_144" data-child="widget-nav-child-j1_144" data-color="" class=" hasChild &#10;&#10;                                                relativePostExist "><a title="Serwis Więcej" href="">Więcej</a></li><li class="pogoda" data-child="widget-nav-child-pogoda" data-color="pogoda"><a onclick="ga('send', 'event', 'Menu', 'click', 'Pogoda', {'nonInteraction': 1});" title="Prognoza pogody" href="//pogoda.dziennik.pl"><span class="up">13</span><span class="down">8</span></a></li></ul><div class="widget-navi-mobile"><ul><li class="hasChild"><a href="" title="Wiadomości">Wiadomości</a><span class="ToggleSubMenu"></span><ul class="subm"><li class=""><a href="">polityka</a></li><li class=""><a href="">kraj</a></li><li class=""><a href="">świat</a></li><li class=""><a href="">media</a></li><li class=""><a href="">opinie</a></li><li class="hasChild2"><a href="">historia</a><span class="ToggleSubMenu"></span><ul class="subsubm"><li><a href="">aktualności</a></li><li><a href="">wydarzenia</a></li><li><a href="">ludzie</a></li><li><a href="">książki</a></li><li><a href="">ciekawostki</a></li><li><a href="">Powstanie Warszawskie</a></li></ul></li><li class=""><a href="">nauka</a></li><li class=""><a href="">quizy</a></li></ul></li><li class="hasChild"><a href="" title="Gospodarka">Gospodarka</a><span class="ToggleSubMenu"></span><ul class="subm"><li class=""><a href="">aktualności</a></li><li class=""><a href="">finanse</a></li><li class=""><a href="">podatki</a></li><li class=""><a href="">praca</a></li><li class=""><a href="">twój portfel</a></li><li class=""><a href="">emerytury</a></li></ul></li><li class="hasChild"><a href="" title="Sport">Sport</a><span class="ToggleSubMenu"></span><ul class="subm"><li class=""><a href="">aktualności</a></li><li class="hasChild2"><a href="">piłka nożna</a><span class="ToggleSubMenu"></span><ul class="subsubm"><li><a href="">Liga Mistrzów</a></li><li><a href="">Liga Europy</a></li><li><a href="">Ekstraklasa</a></li><li><a href="">ligi europejskie</a></li></ul></li><li class=""><a href="">tenis</a></li><li class=""><a href="">sporty walki</a></li><li class=""><a href="">siatkówka</a></li><li class=""><a href="">sporty zimowe</a></li><li class=""><a href="">koszykówka</a></li><li class=""><a href="">moto</a></li><li class=""><a href="">lekkoatletyka</a></li></ul></li><li class="hasChild"><a href="" title="Auto">Auto</a><span class="ToggleSubMenu"></span><ul class="subm"><li class=""><a href="">aktualności</a></li><li class=""><a href="">prawo</a></li><li class=""><a href="">paliwo</a></li><li class=""><a href="">testy</a></li><li class=""><a href="">drogi</a></li><li class=""><a href="">premiery</a></li><li class=""><a href="">garaż</a></li><li class=""><a href="">jednoślady</a></li></ul></li><li class="hasChild"><a href="" title="Zdrowie">Zdrowie</a><span class="ToggleSubMenu"></span><ul class="subm"><li class=""><a href="">aktualności</a></li><li class=""><a href="">profilaktyka</a></li><li class=""><a href="">grypa</a></li><li class=""><a href="">diety</a></li><li class=""><a href="">nowotwory</a></li><li class=""><a href="">dziecko</a></li><li class=""><a href="">oczy</a></li><li class=""><a href="">cukrzyca</a></li><li class=""><a href="">alergie</a></li><li class=""><a href="">senior</a></li></ul></li><li class="hasChild"><a href="" title="Rozrywka">Rozrywka</a><span class="ToggleSubMenu"></span><ul class="subm"><li class=""><a href="">aktualności</a></li><li class=""><a href="">plotki</a></li><li class=""><a href="">telewizja</a></li><li class=""><a href="">seriale</a></li><li class=""><a href="">hity internetu</a></li></ul></li><li class="hasChild"><a href="" title="Kobieta">Kobieta</a><span class="ToggleSubMenu"></span><ul class="subm"><li class=""><a href="">aktualności</a></li><li class=""><a href="">Wielkanoc</a></li><li class=""><a href="">moda</a></li><li class=""><a href="">uroda</a></li><li class=""><a href="">emocje</a></li><li class=""><a href="">seks</a></li><li class=""><a href="">dziecko</a></li><li class=""><a href="">gwiazdy</a></li><li class=""><a href="">kuchnia</a></li></ul></li><li class="hasChild"><a href="" title="Jegostrona">Jegostrona</a><span class="ToggleSubMenu"></span><ul class="subm"><li class=""><a href="">aktualności</a></li><li class=""><a href="">styl</a></li><li class=""><a href="">seks i kobiety</a></li><li class=""><a href="">militaria</a></li><li class=""><a href="">extreme</a></li><li class=""><a href="">po męsku</a></li><li class=""><a href="">ojciec</a></li></ul></li><li class="hasChild"><a href="" title="Film">Film</a><span class="ToggleSubMenu"></span><ul class="subm"><li class=""><a href="">aktualności</a></li><li class=""><a href="">Oscary</a></li><li class=""><a href="">kino</a></li><li class=""><a href="">recenzje</a></li><li class=""><a href="">zapowiedzi</a></li><li class=""><a href="">zwiastuny</a></li><li class=""><a href="">DVD i Blu-ray</a></li></ul></li><li class="hasChild"><a href="" title="Muzyka">Muzyka</a><span class="ToggleSubMenu"></span><ul class="subm"><li class=""><a href="">aktualności</a></li><li class=""><a href="">koncerty</a></li><li class=""><a href="">recenzje</a></li><li class=""><a href="">zapowiedzi</a></li><li class=""><a href="">teledyski</a></li></ul></li><li class="hasChild"><a href="" title="Więcej">Więcej</a><span class="ToggleSubMenu"></span><ul class="subm"><li class="hasChild2"><a href="">kultura</a><span class="ToggleSubMenu"></span><ul class="subsubm"><li><a href="">książki</a></li><li><a href="">teatr</a></li><li><a href="">sztuka</a></li></ul></li></ul></li></ul></div></div></div><div class="relpostmask"><div class="page-wrap"><div id="widget-nav-child-j1_1" class="widget-nav-child"><ul class="lev1 "><li data-id="j1_1" data-color=""><a href="" title="wszystkie">WSZYSTKIE</a></li><li data-id="j1_33" data-color="" class=""><a href="" title="polityka">polityka</a></li><li data-id="j1_35" data-color="" class=""><a href="" title="kraj">kraj</a></li><li data-id="j1_67" data-color="" class=""><a href="" title="świat">świat</a></li><li data-id="j1_68" data-color="" class=""><a href="" title="media">media</a></li><li data-id="j1_69" data-color="" class=""><a href="" title="opinie">opinie</a></li><li data-id="j1_70" data-color="" class="&#10;                                                            hasChild&#10;                                                        "><a href="" title="historia">historia</a><ul class="lev2 "><li data-id="j1_70" data-color=""><a href="" title="wszystkie">WSZYSTKIE</a></li><li data-id="j1_71" data-color=""><a href="" title="aktualności">aktualności</a></li><li data-id="j1_72" data-color=""><a href="" title="wydarzenia">wydarzenia</a></li><li data-id="j1_73" data-color=""><a href="" title="ludzie">ludzie</a></li><li data-id="j1_74" data-color=""><a href="" title="książki">książki</a></li><li data-id="j1_75" data-color=""><a href="" title="ciekawostki">ciekawostki</a></li><li data-id="j1_76" data-color=""><a href="" title="Powstanie Warszawskie">Powstanie Warszawskie</a></li></ul></li><li data-id="j1_77" data-color="" class=""><a href="" title="nauka">nauka</a></li><li data-id="j1_285" data-color="" class=""><a href="" title="quizy">quizy</a></li></ul></div><div id="widget-nav-child-j1_4" class="widget-nav-child"><ul class="lev1 "><li data-id="j1_4" data-color=""><a href="" title="wszystkie">WSZYSTKIE</a></li><li data-id="j1_79" data-color="" class=""><a href="" title="aktualności">aktualności</a></li><li data-id="j1_80" data-color="" class=""><a href="" title="finanse">finanse</a></li><li data-id="j1_81" data-color="" class=""><a href="" title="podatki">podatki</a></li><li data-id="j1_82" data-color="" class=""><a href="" title="praca">praca</a></li><li data-id="j1_87" data-color="" class=""><a href="" title="twój portfel">twój portfel</a></li><li data-id="j1_83" data-color="" class=""><a href="" title="emerytury">emerytury</a></li></ul></div><div id="widget-nav-child-j1_2" class="widget-nav-child"><ul class="lev1 "><li data-id="j1_2" data-color=""><a href="" title="wszystkie">WSZYSTKIE</a></li><li data-id="j1_9" data-color="" class=""><a href="" title="aktualności">aktualności</a></li><li data-id="j1_11" data-color="" class="&#10;                                                            hasChild&#10;                                                        "><a href="" title="piłka nożna">piłka nożna</a><ul class="lev2 "><li data-id="j1_11" data-color=""><a href="" title="wszystkie">WSZYSTKIE</a></li><li data-id="j1_19" data-color=""><a href="" title="Liga Mistrzów">Liga Mistrzów</a></li><li data-id="j1_20" data-color=""><a href="" title="Liga Europy">Liga Europy</a></li><li data-id="j1_21" data-color=""><a href="" title="Ekstraklasa">Ekstraklasa</a></li><li data-id="j1_22" data-color=""><a href="" title="ligi europejskie">ligi europejskie</a></li></ul></li><li data-id="j1_14" data-color="" class=""><a href="" title="tenis">tenis</a></li><li data-id="j1_31" data-color="" class=""><a href="" title="sporty walki">sporty walki</a></li><li data-id="j1_12" data-color="" class=""><a href="" title="siatkówka">siatkówka</a></li><li data-id="j1_88" data-color="" class=""><a href="" title="sporty zimowe">sporty zimowe</a></li><li data-id="j1_13" data-color="" class=""><a href="" title="koszykówka">koszykówka</a></li><li data-id="j1_89" data-color="" class=""><a href="" title="moto">moto</a></li><li data-id="j1_90" data-color="" class=""><a href="" title="lekkoatletyka">lekkoatletyka</a></li></ul></div><div id="widget-nav-child-j1_3" class="widget-nav-child"><ul class="lev1 "><li data-id="j1_3" data-color=""><a href="" title="wszystkie">WSZYSTKIE</a></li><li data-id="j1_91" data-color="" class=""><a href="" title="aktualności">aktualności</a></li><li data-id="j1_92" data-color="" class=""><a href="" title="prawo">prawo</a></li><li data-id="j1_93" data-color="" class=""><a href="" title="paliwo">paliwo</a></li><li data-id="j1_94" data-color="" class=""><a href="" title="testy">testy</a></li><li data-id="j1_95" data-color="" class=""><a href="" title="drogi">drogi</a></li><li data-id="j1_96" data-color="" class=""><a href="" title="premiery">premiery</a></li><li data-id="j1_97" data-color="" class=""><a href="" title="garaż">garaż</a></li><li data-id="j1_98" data-color="" class=""><a href="" title="jednoślady">jednoślady</a></li></ul></div><div id="widget-nav-child-j1_6" class="widget-nav-child"><ul class="lev1 "><li data-id="j1_6" data-color=""><a href="" title="wszystkie">WSZYSTKIE</a></li><li data-id="j1_99" data-color="" class=""><a href="" title="aktualności">aktualności</a></li><li data-id="j1_100" data-color="" class=""><a href="" title="profilaktyka">profilaktyka</a></li><li data-id="j1_108" data-color="" class=""><a href="" title="grypa">grypa</a></li><li data-id="j1_101" data-color="" class=""><a href="" title="diety">diety</a></li><li data-id="j1_105" data-color="" class=""><a href="" title="nowotwory">nowotwory</a></li><li data-id="j1_102" data-color="" class=""><a href="" title="dziecko">dziecko</a></li><li data-id="j1_104" data-color="" class=""><a href="" title="oczy">oczy</a></li><li data-id="j1_106" data-color="" class=""><a href="" title="cukrzyca">cukrzyca</a></li><li data-id="j1_103" data-color="" class=""><a href="" title="alergie">alergie</a></li><li data-id="j1_107" data-color="" class=""><a href="" title="senior">senior</a></li></ul></div><div id="widget-nav-child-j1_7" class="widget-nav-child"><ul class="lev1 "><li data-id="j1_7" data-color=""><a href="" title="wszystkie">WSZYSTKIE</a></li><li data-id="j1_8" data-color="" class=""><a href="" title="aktualności">aktualności</a></li><li data-id="j1_66" data-color="" class=""><a href="" title="plotki">plotki</a></li><li data-id="j1_109" data-color="" class=""><a href="" title="telewizja">telewizja</a></li><li data-id="j1_110" data-color="" class=""><a href="" title="seriale">seriale</a></li><li data-id="j1_111" data-color="" class=""><a href="" title="hity internetu">hity internetu</a></li></ul></div><div id="widget-nav-child-j1_65" class="widget-nav-child"><ul class="lev1 "><li data-id="j1_65" data-color=""><a href="" title="wszystkie">WSZYSTKIE</a></li><li data-id="j1_112" data-color="" class=""><a href="" title="aktualności">aktualności</a></li><li data-id="j1_171" data-color="" class=""><a href="" title="Wielkanoc">Wielkanoc</a></li><li data-id="j1_113" data-color="" class=""><a href="" title="moda">moda</a></li><li data-id="j1_114" data-color="" class=""><a href="" title="uroda">uroda</a></li><li data-id="j1_115" data-color="" class=""><a href="" title="emocje">emocje</a></li><li data-id="j1_116" data-color="" class=""><a href="" title="seks">seks</a></li><li data-id="j1_117" data-color="" class=""><a href="" title="dziecko">dziecko</a></li><li data-id="j1_118" data-color="" class=""><a href="" title="gwiazdy">gwiazdy</a></li><li data-id="j1_119" data-color="" class=""><a href="" title="kuchnia">kuchnia</a></li></ul></div><div id="widget-nav-child-j1_122" class="widget-nav-child"><ul class="lev1 "><li data-id="j1_122" data-color=""><a href="" title="wszystkie">WSZYSTKIE</a></li><li data-id="j1_123" data-color="" class=""><a href="" title="aktualności">aktualności</a></li><li data-id="j1_124" data-color="" class=""><a href="" title="styl">styl</a></li><li data-id="j1_126" data-color="" class=""><a href="" title="seks i kobiety">seks i kobiety</a></li><li data-id="j1_127" data-color="" class=""><a href="" title="militaria">militaria</a></li><li data-id="j1_128" data-color="" class=""><a href="" title="extreme">extreme</a></li><li data-id="j1_129" data-color="" class=""><a href="" title="po męsku">po męsku</a></li><li data-id="j1_291" data-color="" class=""><a href="" title="ojciec">ojciec</a></li></ul></div><div id="widget-nav-child-j1_131" class="widget-nav-child"><ul class="lev1 "><li data-id="j1_131" data-color=""><a href="" title="wszystkie">WSZYSTKIE</a></li><li data-id="j1_132" data-color="" class=""><a href="" title="aktualności">aktualności</a></li><li data-id="j1_287" data-color="" class=""><a href="" title="Oscary">Oscary</a></li><li data-id="j1_133" data-color="" class=""><a href="" title="kino">kino</a></li><li data-id="j1_134" data-color="" class=""><a href="" title="recenzje">recenzje</a></li><li data-id="j1_135" data-color="" class=""><a href="" title="zapowiedzi">zapowiedzi</a></li><li data-id="j1_136" data-color="" class=""><a href="" title="zwiastuny">zwiastuny</a></li><li data-id="j1_137" data-color="" class=""><a href="" title="DVD i Blu-ray">DVD i Blu-ray</a></li></ul></div><div id="widget-nav-child-j1_138" class="widget-nav-child"><ul class="lev1 "><li data-id="j1_138" data-color=""><a href="" title="wszystkie">WSZYSTKIE</a></li><li data-id="j1_139" data-color="" class=""><a href="" title="aktualności">aktualności</a></li><li data-id="j1_140" data-color="" class=""><a href="" title="koncerty">koncerty</a></li><li data-id="j1_141" data-color="" class=""><a href="" title="recenzje">recenzje</a></li><li data-id="j1_142" data-color="" class=""><a href="" title="zapowiedzi">zapowiedzi</a></li><li data-id="j1_143" data-color="" class=""><a href="" title="teledyski">teledyski</a></li></ul></div><div id="widget-nav-child-j1_144" class="widget-nav-child"><ul class="lev1 "><li data-id="j1_144" data-color=""><a href="" title="wszystkie">WSZYSTKIE</a></li><li data-id="j1_145" data-color="" class="&#10;                                                            hasChild&#10;                                                        "><a href="" title="kultura">kultura</a><ul class="lev2 "><li data-id="j1_145" data-color=""><a href="" title="wszystkie">WSZYSTKIE</a></li><li data-id="j1_150" data-color=""><a href="" title="książki">książki</a></li><li data-id="j1_151" data-color=""><a href="" title="teatr">teatr</a></li><li data-id="j1_152" data-color=""><a href="" title="sztuka">sztuka</a></li></ul></li></ul></div></div></div></nav></div><script>
requirejs(["main"], function()
{
requirejs(["modules/fixedMenu"], function(fm){
fm.init();
});
;
});
</script></div><div class="widget-switcher-boxContainer" style="position:absolute;right:0;z-index:2"></div><div class="rightFloatingBox"><div><a class="boxClose">X</a><a style="display:inline-block !important" href="http://gpladpl.hit.gemius.pl/hitredir/id=..47ADCqMHh7hdzhHd0cjIaA.szpsG_CVOdqQVxrJuv.U7/stparam=miqsokjuwo/fastid=mfvcvumndxaaoijbbbcjguigbuje/url=http://www.gazetaprawna.pl/pit2016" target="_blank" onclick=""><img src="//static.gazetaprawna.pl/img/pit2016_169x167.jpg"/></a><img src="http://gpladpl.hit.gemius.pl/redot.gif?l=8/tstamp='+(new Date()).getTime()+'/id=..47ADCqMHh7hdzhHd0cjIaA.szpsG_CVOdqQVxrJuv.U7/stparam=phjmlnppmt/fastid=alcnrmabodmvgxmplyiiaqdxteks"/></div><script>
requirejs(["main"], function()
{
requirejs(['jquery', 'jqCookie'], function($)
{
cookieName = 'rightFloatingBoxClosed';
var count = $.cookie(cookieName);
if ( isNaN(parseFloat(count)) || !isFinite(count) )
{
$( ".rightFloatingBox .boxClose" ).click(function(e) {
e.preventDefault();
$(this).closest('.rightFloatingBox').hide();
$.cookie(cookieName, 1, { expires: 1, path: '/', domain: '.jegostrona.pl'});
});
} else {
$(".rightFloatingBox").hide();
}
});
});
requirejs(["rightFloatingBox"], function(sw)
{
sw.init()
});
</script></div></div><script>
requirejs(["main"], function()
{
requirejs(["modules/menu"], function(m) { m.init(); });
});
</script><div class="container"><div class="row"><div id="miejsce1" class="col col-xs-12 col-sm-12 col-md-12 col-a"><!--miejsce_1--><!--//miejsce_1--><div class="clr"></div></div></div></div><div class="container"><div class="row"><div id="miejsceNav" class="col col-xs-12 col-sm-12 col-md-12 col-a"><section id="miejsce103"><!--miejsce_103--><div class="tpl_std_module tpl_dgp_rkl_test"><div class="adCaptionContainer adocean_pixel"><p class="adCaptionInfo" style="display: none; float:right; font-size:8px; color:gray; margin:0;">REKLAMA</p><div style="clear:both"></div><div id="adoceangpllkdgonfmpt" class="adorkl" style="text-align: center"></div><div style="clear:both"></div></div></div><div class="tpl_std_module tpl_dgp_rkl_test"><div class="adCaptionContainer adocean_belka_pod_menu"><p class="adCaptionInfo" style="display: none; float:right; font-size:8px; color:gray; margin:0;">REKLAMA</p><div style="clear:both"></div><div id="adoceangplnmnpcsnopt" class="adorkl" style="text-align: center"></div><div style="clear:both"></div></div></div><!--//miejsce_103--><div class="clr"></div></section><div class="clr"></div></div></div></div></header><section id="body"><div class="container"><div class="row"><div id="miejsce2" class="col col-xs-12 col-sm-12 col-md-12 col-a"><!--miejsce_2--><div class="tpl_std_module tpl_dgp_menu"></div><div class="tpl_std_module tpl_dgp_breadcrumbs"></div><div class="tpl_std_module tpl_dgp_gallery_header"><div class="articlepage"><h1 class="single-article-title">Kontyngent NATO w drodze do Orzysza, a po drodze pikniki we Wrocławiu i Piotrkowie Trybunalskim [ZDJĘCIA]</h1><span class="ap-date"><time>28.03.2017, 17:08</time> | 
Aktualizacja:
<time>28.03.2017, 17:11</time></span></div></div><!--//miejsce_2--><div class="clr"></div></div></div></div><div id="miejsce107" class="col col-xs-12 col-sm-12 col-md-12 col-a"><!--miejsce_107--><!--//miejsce_107--><div class="clr"></div></div><div class="container"><div class="row"><div id="miejsce28" class="col col-xs-12 col-sm-12 col-md-12 col-a"><!--miejsce_28--><!--//miejsce_28--><div class="clr"></div></div></div></div><div class="container"><div class="row"><div class="col col-xs-12 col-sm-12 col-md-8"><div class="row"><div id="miejsce3" class="two-thirds col col-xs-12 col-sm-12 col-md-12 col-b"><!--miejsce_3--><div class="tpl_std_module tpl_dgp_rkl_test"></div><div class="tpl_std_module tpl_dgp_gallery"> Szef MON Antoni Macierewicz we wtorek przywitał w Piotrkowie Trybunalskim żołnierzy z kontyngentu NATO zmierzających do miejsca stacjonowania w Orzyszu (Warmińsko-Mazurskie). Piotrkowianie spotkali się z nimi na pikniku w centrum miasta. Dzień wcześniej podobny piknik odbył się we Wrocławiu. <div class="widget-box widget-gggallery-box scheme_default_blue"><div class="row"><div class="gggallery-slider-area"><div class="&#10;                                gggallery-slider-box hidepager&#10;                                "><div class="socialIco"><ul class="shareArticleButtons"><li class="fb"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fjegostrona.pl%2Fmilitaria%2Fzdjecia%2F546070%2C1%2Cnato-usa-polska-kontyngent-wojsko-zolnierze-wschodnia-flanka-mon-piknik.html">Facebook</a><span class="counter">0</span></li><li class="gp"><a target="_blank" href="https://plus.google.com/share?url=http%3A%2F%2Fjegostrona.pl%2Fmilitaria%2Fzdjecia%2F546070%2C1%2Cnato-usa-polska-kontyngent-wojsko-zolnierze-wschodnia-flanka-mon-piknik.html">Google Plus</a><span class="counter">0</span></li><li class="wk"><a target="_blank" href="http://www.wykop.pl/remotelink/?url=http%3A%2F%2Fjegostrona.pl%2Fmilitaria%2Fzdjecia%2F546070%2C1%2Cnato-usa-polska-kontyngent-wojsko-zolnierze-wschodnia-flanka-mon-piknik.html&amp;title=Kontyngent+NATO+w+drodze+do+Orzysza%2C+a+po+drodze+pikniki+we+Wroc%C5%82awiu+i+Piotrkowie+Trybunalskim+%5BZDJ%C4%98CIA%5D&amp;desc=+Szef+MON+Antoni+Macierewicz+we+wtorek+przywita%C5%82+w+Piotrkowie+Trybunalskim+%C5%BCo%C5%82nierzy+z+kontyngentu+NATO+zmierzaj%C4%85cych+do+miejsca+stacjonowania+w+Orzyszu+%28Warmi%C5%84sko-Mazurskie%29.+Piotrkowianie+spotkali+si%C4%99+z+nimi+na+pikniku+w+centrum+miasta.+Dzie%C5%84+wcze%C5%9Bniej+podobny+piknik+odby%C5%82+si%C4%99+we+Wroc%C5%82awiu.+">Wykop</a><span class="counter">0</span></li><li class="tw"><a href="https://twitter.com/intent/tweet?url=http%3A%2F%2Fjegostrona.pl%2Fmilitaria%2Fzdjecia%2F546070%2C1%2Cnato-usa-polska-kontyngent-wojsko-zolnierze-wschodnia-flanka-mon-piknik.html&amp;via=DziennikPL&amp;text=Kontyngent+NATO+w+drodze+do+Orzysza%2C+a+po+drodze+pikniki+we+Wroc%C5%82awiu+i+Piotrkowie+Trybunalskim+%5BZDJ%C4%98CIA%5D" target="_blank">Tweet</a></li></ul><script>
requirejs(["main"], function()
{
requirejs(['modules/static-social-buttons'], function(ssb){
ssb.init('//www.dziennik.pl/ajax/shareCounter?doc_id=546070','http%3A%2F%2Fjegostrona.pl%2Fmilitaria%2Fzdjecia%2F546070%2C1%2Cnato-usa-polska-kontyngent-wojsko-zolnierze-wschodnia-flanka-mon-piknik.html');
});
});
</script></div><div class="gggallery-slider-icons"><a onclick="ga('send', 'event', 'Artykul', 'click', 'TOP Koperta wyslij', {'nonInteraction': 1});" href="mailto:?Subject=Polecam tekst: Kontyngent NATO w drodze do Orzysza, a po drodze pikniki we Wrocławiu i Piotrkowie Trybunalskim [ZDJĘCIA]&amp;body=Tekst znajdziesz na stronie: http://jegostrona.pl/militaria/zdjecia/546070,1,nato-usa-polska-kontyngent-wojsko-zolnierze-wschodnia-flanka-mon-piknik.html" class="mail"></a><a href="#commentsList" onclick="ga('send', 'event', 'Artykul', 'click', 'TOP Ikonka do komentarzy', {'nonInteraction': 1});" class="comment">0</a></div><div class="gggallery-slider-label-mobile"><a href="//jegostrona.pl/militaria/zdjecia/galeria/546070,1,nato-usa-polska-kontyngent-wojsko-zolnierze-wschodnia-flanka-mon-piknik.html"><span class="more-pics powiekszMobile" onclick="ga('send', 'event', 'Galerie', 'click', 'Przycisk powieksz', {'nonInteraction': 1});">zobacz zdjęcia (10)</span><span class="more-pics powiekszDesktop" onclick="ga('send', 'event', 'Galerie', 'click', 'Przycisk powieksz', {'nonInteraction': 1});">powiększ</span></a></div><ul id="gggallery-slider"><li><a href="//jegostrona.pl/militaria/zdjecia/galeria/546070,1,nato-usa-polska-kontyngent-wojsko-zolnierze-wschodnia-flanka-mon-piknik.html" onclick="ga('send', 'event', 'Galerie', 'click', 'Lupa', {'nonInteraction': 1});" class="zoooom" title="Pokaż stronę galerii"></a><div class="gggallery-slider-centerContainer"><a href="//jegostrona.pl/militaria/zdjecia/galeria/546070,1,nato-usa-polska-kontyngent-wojsko-zolnierze-wschodnia-flanka-mon-piknik.html" itemscope="itemscope" itemtype="http://schema.org/ImageObject"><img itemprop="contentURL" src="http://7.s.dziennik.pl/pliki/10014000/10014784-mid-17328030-643-397.jpg" alt="Kolumna NATO w okolicach Sieradza"/></a></div></li></ul><div class="bx-controls bx-has-controls-direction"><div class="bx-controls-direction"><a onclick="ga('send', 'event', 'Galerie', 'click', 'Strzalka w prawo', {'nonInteraction': 1});" class="bx-next" href="//jegostrona.pl/militaria/zdjecia/546070,2,nato-usa-polska-kontyngent-wojsko-zolnierze-wschodnia-flanka-mon-piknik.html" title=""></a></div></div></div><div class="&#10;                                textlabel&#10;                                ">Polska Agencja Prasowa / Maciej Kulczyski<span style="float: right; ">(1/11)</span><a href="#" onclick="ga('send', 'event', 'Galerie', 'click', 'Pokaz miniatury', {'nonInteraction': 1});" class="showThumbs">MINIATURY</a></div><div class="&#10;                                gggallery-pager-box&#10;                                "><ul id="bx-pager"><li><a onclick="ga('send', 'event', 'Galerie', 'click', 'Miniatura', {'nonInteraction': 1});" href="//jegostrona.pl/militaria/zdjecia/546070,1,nato-usa-polska-kontyngent-wojsko-zolnierze-wschodnia-flanka-mon-piknik.html" title="Kolumna NATO w okolicach Sieradza"><img src="http://7.s.dziennik.pl/pliki/10014000/10014808-mid-17328030-100-76.jpg" height="76" width="100" alt="Kolumna NATO w okolicach Sieradza"/></a></li><li><a onclick="ga('send', 'event', 'Galerie', 'click', 'Miniatura', {'nonInteraction': 1});" href="//jegostrona.pl/militaria/zdjecia/546070,2,nato-usa-polska-kontyngent-wojsko-zolnierze-wschodnia-flanka-mon-piknik.html" title="Antoni Macierewicz"><img src="http://4.s.dziennik.pl/pliki/10014000/10014590-antoni-macierewicz-100-76.jpg" height="76" width="100" alt="Antoni Macierewicz"/></a></li><li><a onclick="ga('send', 'event', 'Galerie', 'click', 'Miniatura', {'nonInteraction': 1});" href="//jegostrona.pl/militaria/zdjecia/546070,3,nato-usa-polska-kontyngent-wojsko-zolnierze-wschodnia-flanka-mon-piknik.html" title="Piknik z żołnierzami NATO w Piotrkowie Trybunalskim"><img src="http://4.s.dziennik.pl/pliki/10014000/10014932-mid-17328063-100-76.jpg" height="76" width="100" alt="Piknik z żołnierzami NATO w Piotrkowie Trybunalskim"/></a></li><li><a onclick="ga('send', 'event', 'Galerie', 'click', 'Miniatura', {'nonInteraction': 1});" href="//jegostrona.pl/militaria/zdjecia/546070,4,nato-usa-polska-kontyngent-wojsko-zolnierze-wschodnia-flanka-mon-piknik.html" title="Piknik z żołnierzami NATO w Piotrkowie Trybunalskim"><img src="http://0.s.dziennik.pl/pliki/10014000/10014963-mid-17328066-100-76.jpg" height="76" width="100" alt="Piknik z żołnierzami NATO w Piotrkowie Trybunalskim"/></a></li><li><a onclick="ga('send', 'event', 'Galerie', 'click', 'Miniatura', {'nonInteraction': 1});" href="//jegostrona.pl/militaria/zdjecia/546070,5,nato-usa-polska-kontyngent-wojsko-zolnierze-wschodnia-flanka-mon-piknik.html" title="Kolumna NATO w okolicach Sieradza"><img src="http://3.s.dziennik.pl/pliki/10014000/10014901-mid-17328034-100-76.jpg" height="76" width="100" alt="Kolumna NATO w okolicach Sieradza"/></a></li><li><a onclick="ga('send', 'event', 'Galerie', 'click', 'Miniatura', {'nonInteraction': 1});" href="//jegostrona.pl/militaria/zdjecia/546070,6,nato-usa-polska-kontyngent-wojsko-zolnierze-wschodnia-flanka-mon-piknik.html" title="Kolumna NATO w okolicach Sieradza"><img src="http://7.s.dziennik.pl/pliki/10014000/10014870-mid-17328033-100-76.jpg" height="76" width="100" alt="Kolumna NATO w okolicach Sieradza"/></a></li><li><a onclick="ga('send', 'event', 'Galerie', 'click', 'Miniatura', {'nonInteraction': 1});" href="//jegostrona.pl/militaria/zdjecia/546070,7,nato-usa-polska-kontyngent-wojsko-zolnierze-wschodnia-flanka-mon-piknik.html" title="Żołnierze NATO we Wrocławiu"><img src="http://8.s.dziennik.pl/pliki/10014000/10014777-mid-17328012-100-76.jpg" height="76" width="100" alt="Żołnierze NATO we Wrocławiu"/></a></li><li><a onclick="ga('send', 'event', 'Galerie', 'click', 'Miniatura', {'nonInteraction': 1});" href="//jegostrona.pl/militaria/zdjecia/546070,8,nato-usa-polska-kontyngent-wojsko-zolnierze-wschodnia-flanka-mon-piknik.html" title="Piknik z żołnierzami NATO we Wrocławiu"><img src="http://0.s.dziennik.pl/pliki/10014000/10014746-mid-17327104-100-76.jpg" height="76" width="100" alt="Piknik z żołnierzami NATO we Wrocławiu"/></a></li><li><a onclick="ga('send', 'event', 'Galerie', 'click', 'Miniatura', {'nonInteraction': 1});" href="//jegostrona.pl/militaria/zdjecia/546070,9,nato-usa-polska-kontyngent-wojsko-zolnierze-wschodnia-flanka-mon-piknik.html" title="Piknik z żołnierzami NATO we Wrocławiu"><img src="http://9.s.dziennik.pl/pliki/10014000/10014684-mid-17327097-100-76.jpg" height="76" width="100" alt="Piknik z żołnierzami NATO we Wrocławiu"/></a></li><li><a onclick="ga('send', 'event', 'Galerie', 'click', 'Miniatura', {'nonInteraction': 1});" href="//jegostrona.pl/militaria/zdjecia/546070,10,nato-usa-polska-kontyngent-wojsko-zolnierze-wschodnia-flanka-mon-piknik.html" title="Piknik z żołnierzami NATO we Wrocławiu"><img src="http://4.s.dziennik.pl/pliki/10014000/10014715-mid-17327099-100-76.jpg" height="76" width="100" alt="Piknik z żołnierzami NATO we Wrocławiu"/></a></li></ul></div></div><div class="col-xs-12"><div class="articlepage" style="margin-top: 10px; "><h2>Kolumna NATO w okolicach Sieradza</h2><p> W pikniku w Piotrkowie Trybunalskim brali udział żołnierze Sojuszu Północnoatlantyckiego z USA, Wielkiej Brytanii, Rumunii i Polski. </p></div><div style="text-align:center; margin: 0 0 10px 0"><!--AdSense3 - 202--><!--miejsce_202--><div class="tpl_std_module tpl_ads_adsense col-sm-off hidden-sm col-xs-off hidden-xs"><div class="rectangle_2 col-xs-off"><p align="center"><span><span style="display: inline-block; width: 468px; height: 60px;" id="idm139671837769792"></span><script>
requirejs(['adsenseLoader'], function(a)
{
a.init(
'#idm139671837769792',
'ca-pub-5712816998921510',
'2564150348/9877249628',
'468',
'60',
'<div class="rectangle_2 col-xs-off"><p align="center"><span>',
'</span></p></div>'
);
});
</script></span></p></div></div><!--//miejsce_202--><div class="clr"></div><!--/AdSense--></div><figure><div class="widget-box widget-psav-sourde-box"><div class="ps-line"><span>Źródło: </span><strong>PAP</strong></div><div class="ps-line tags">Tagi:
<a href="//jegostrona.pl/tagi/nato">nato</a>, <a href="//jegostrona.pl/tagi/kontyngent">kontyngent</a>, <a href="//jegostrona.pl/tagi/wojsko">wojsko</a>, <a href="//jegostrona.pl/tagi/zolnierze">żołnierze</a>, <a href="//jegostrona.pl/tagi/piknik">piknik</a>, <a href="//jegostrona.pl/tagi/mon">MON</a>, <a href="//jegostrona.pl/tagi/usa">USA</a>, <a href="//jegostrona.pl/tagi/orzysz">orzysz</a>, <a href="//jegostrona.pl/tagi/wschodnia-flanka">wschodnia flanka</a></div></div></figure></div></div></div><script type="text/javascript">
requirejs(["main"], function()
{
requirejs(["modules/gallery"]);
requirejs(["modules/arrowNavigation"], function(an){
an.init(
'',
'//jegostrona.pl/militaria/zdjecia/546070,2,nato-usa-polska-kontyngent-wojsko-zolnierze-wschodnia-flanka-mon-piknik.html'
);
});
requirejs(["clickPageView"], function(a){
a.append('.widget-gggallery-box .showThumbs');
a.append('.bx-controls .bx-next, .bx-controls .bx-prev');
});
});
</script><script src="https://apis.google.com/js/platform.js" async="async" defer="defer">{lang: 'pl'}</script><script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script><script>
requirejs(["main"], function(){
requirejs(["mobile-check",'jquery'], function(mob, jQuery)
{
if(mob.mobileAndTabletcheck())
{
jQuery(".rectangle-up").hide();
jQuery( ".col-md-pull-4" ).addClass('col-md-4').removeClass('col-md-pull-4');
}
});
});
</script><div style="display: none; " id="idm139671844625680" class="widget-box widget-bar-box scheme_default_blue   two-thirds navi_middle"><div class="page-wrap"><div class="widget-bar-area"><div class="module-caption header-label"><label><a class="captionLink" style="" title="Powiązane">Powiązane</a></label></div><div class="widget-bar-wrap"><ul class="widget-bar-slider"><li class="" data-title=""><div class="widget-bar-box-item "><div class="img"><a href="//jegostrona.pl/militaria/zdjecia/536326,1,armata-przeciwlotnicza-bofors-kaliber-40-mm-trafi-ze-szwecji-do-muzeum-wojska-polskiego.html" title="Armata przeciwlotnicza Bofors trafi ze Szwecji do Muzeum Wojska Polskiego. ZDJĘCIA"><img data-expand="800" width="285" height="163" alt="Armata Bofors" src="http://1.s.dziennik.pl/pliki/9644000/9644400-armata-bofors-315-180.jpg"></img></a><div class="bgslide"></div><a href="//jegostrona.pl/militaria/zdjecia/536326,1,armata-przeciwlotnicza-bofors-kaliber-40-mm-trafi-ze-szwecji-do-muzeum-wojska-polskiego.html" title="Armata przeciwlotnicza Bofors trafi ze Szwecji do Muzeum Wojska Polskiego. ZDJĘCIA" class="overlayLink"></a></div><div class="labelbg"><h2><a href="//jegostrona.pl/militaria/zdjecia/536326,1,armata-przeciwlotnicza-bofors-kaliber-40-mm-trafi-ze-szwecji-do-muzeum-wojska-polskiego.html" title="Armata przeciwlotnicza Bofors trafi ze Szwecji do Muzeum Wojska Polskiego. ZDJĘCIA">Armata przeciwlotnicza Bofors trafi ze Szwecji do Muzeum Wojska Polskiego. ZDJĘCIA</a></h2></div></div></li><li class="" data-title=""><div class="widget-bar-box-item "><div class="img"><a href="//jegostrona.pl/militaria/zdjecia/536816,1,polskie-f-16-dostana-potezna-bron-jassm-er-uderzy-we-wroga-oddalonego-o-blisko-1000-km-zdjecia-i-wideo.html" title="Polskie F-16 z potężną bronią. JASSM-ER uderzy we wroga oddalonego o blisko 1000 km. ZDJĘCIA I WIDEO"><img data-expand="800" width="285" height="163" alt="Uderzenie pocisku JASMM-ER" src="//static.gazetaprawna.pl/dziennik/assets/images/noPhotoEmpty.png" data-src="http://9.s.dziennik.pl/pliki/9664000/9664466-uderzenie-pocisku-jasmm-er-315-180.jpg" class="lazyload"></img></a><div class="bgslide"></div><a href="//jegostrona.pl/militaria/zdjecia/536816,1,polskie-f-16-dostana-potezna-bron-jassm-er-uderzy-we-wroga-oddalonego-o-blisko-1000-km-zdjecia-i-wideo.html" title="Polskie F-16 z potężną bronią. JASSM-ER uderzy we wroga oddalonego o blisko 1000 km. ZDJĘCIA I WIDEO" class="overlayLink"></a></div><div class="labelbg"><h2><a href="//jegostrona.pl/militaria/zdjecia/536816,1,polskie-f-16-dostana-potezna-bron-jassm-er-uderzy-we-wroga-oddalonego-o-blisko-1000-km-zdjecia-i-wideo.html" title="Polskie F-16 z potężną bronią. JASSM-ER uderzy we wroga oddalonego o blisko 1000 km. ZDJĘCIA I WIDEO">Polskie F-16 z potężną bronią. JASSM-ER uderzy we wroga oddalonego o blisko 1000 km. ZDJĘCIA I WIDEO</a></h2></div></div></li><li class="" data-title=""><div class="widget-bar-box-item "><div class="img"><a href="//jegostrona.pl/militaria/zdjecia/537677,1,javelin-system-uzbrojenia-przeciwpancernego-trafi-do-polski.html" title="97 proc. celnych trafień przy pierwszym strzale - tak uderza Javelin. Polska kupi system z USA? ZDJĘCIA I WIDEO"><img data-expand="800" width="285" height="163" alt="Javelin" src="//static.gazetaprawna.pl/dziennik/assets/images/noPhotoEmpty.png" data-src="http://6.s.dziennik.pl/pliki/9696000/9696920-javelin-315-180.jpg" class="lazyload"></img></a><div class="bgslide"></div><a href="//jegostrona.pl/militaria/zdjecia/537677,1,javelin-system-uzbrojenia-przeciwpancernego-trafi-do-polski.html" title="97 proc. celnych trafień przy pierwszym strzale - tak uderza Javelin. Polska kupi system z USA? ZDJĘCIA I WIDEO" class="overlayLink"></a></div><div class="labelbg"><h2><a href="//jegostrona.pl/militaria/zdjecia/537677,1,javelin-system-uzbrojenia-przeciwpancernego-trafi-do-polski.html" title="97 proc. celnych trafień przy pierwszym strzale - tak uderza Javelin. Polska kupi system z USA? ZDJĘCIA I WIDEO">97 proc. celnych trafień przy pierwszym strzale - tak uderza Javelin. Polska kupi system z USA? ZDJĘCIA I WIDEO</a></h2></div></div></li><li class="" data-title=""><div class="widget-bar-box-item  boxVideo"><div class="img"><a href="http://jegostrona.pl/militaria/artykuly/539783,abrams-czolg-usa-brygada-pancerna-polska-nato.html" title="Pierwszy czołg Abrams należący do brygady pancernej USA jest już w Polsce. WIDEO"><img data-expand="800" width="285" height="163" alt="Wyładunek czołgu Abrams w Polsce" src="//static.gazetaprawna.pl/dziennik/assets/images/noPhotoEmpty.png" data-src="http://1.s.dziennik.pl/pliki/9774000/9774312-315-180.jpg" class="lazyload"></img></a><div class="bgslide"></div><a href="http://jegostrona.pl/militaria/artykuly/539783,abrams-czolg-usa-brygada-pancerna-polska-nato.html" title="Pierwszy czołg Abrams należący do brygady pancernej USA jest już w Polsce. WIDEO" class="overlayLink"></a></div><div class="labelbg"><h2><a href="http://jegostrona.pl/militaria/artykuly/539783,abrams-czolg-usa-brygada-pancerna-polska-nato.html" title="Pierwszy czołg Abrams należący do brygady pancernej USA jest już w Polsce. WIDEO">Pierwszy czołg Abrams należący do brygady pancernej USA jest już w Polsce. WIDEO</a></h2></div></div></li><li class="" data-title=""><div class="widget-bar-box-item "><div class="img"><a href="//jegostrona.pl/militaria/zdjecia/541885,1,wojsko-armia-sprzet-uzywany-czolgi-samoloty-mon-antoni-macierewicz-okrety.html" title="Trudno o nim mówić, że starzeje się jak wino. Sprzęt &quot;z drugiej ręki&quot; w Wojsku Polskim"><img data-expand="800" width="285" height="163" alt="Polski myśliwiec F-16" src="//static.gazetaprawna.pl/dziennik/assets/images/noPhotoEmpty.png" data-src="http://9.s.dziennik.pl/pliki/9664000/9664529-polski-mysliwiec-f-16-315-180.jpg" class="lazyload"></img></a><div class="bgslide"></div><a href="//jegostrona.pl/militaria/zdjecia/541885,1,wojsko-armia-sprzet-uzywany-czolgi-samoloty-mon-antoni-macierewicz-okrety.html" title="Trudno o nim mówić, że starzeje się jak wino. Sprzęt &quot;z drugiej ręki&quot; w Wojsku Polskim" class="overlayLink"></a></div><div class="labelbg"><h2><a href="//jegostrona.pl/militaria/zdjecia/541885,1,wojsko-armia-sprzet-uzywany-czolgi-samoloty-mon-antoni-macierewicz-okrety.html" title="Trudno o nim mówić, że starzeje się jak wino. Sprzęt &quot;z drugiej ręki&quot; w Wojsku Polskim">Trudno o nim mówić, że starzeje się jak wino. Sprzęt "z drugiej ręki" w Wojsku Polskim</a></h2></div></div></li><li class="" data-title=""><div class="widget-bar-box-item "><div class="img"><a href="//jegostrona.pl/militaria/zdjecia/542817,1,drawsko-pomorskie-manewry-wojsko-zolnierze-czolgi-samoloty-poligon-bison-17.html" title="Czołgi, myśliwce, śmigłowce i wozy bojowe... Pokaz siły i sprzętu w Drawsku Pomorskim. [ZDJĘCIA]"><img data-expand="800" width="285" height="163" alt="Polskie czołg PT-91 Twardy" src="//static.gazetaprawna.pl/dziennik/assets/images/noPhotoEmpty.png" data-src="http://1.s.dziennik.pl/pliki/9887000/9887387-17215119-315-180.jpg" class="lazyload"></img></a><div class="bgslide"></div><a href="//jegostrona.pl/militaria/zdjecia/542817,1,drawsko-pomorskie-manewry-wojsko-zolnierze-czolgi-samoloty-poligon-bison-17.html" title="Czołgi, myśliwce, śmigłowce i wozy bojowe... Pokaz siły i sprzętu w Drawsku Pomorskim. [ZDJĘCIA]" class="overlayLink"></a></div><div class="labelbg"><h2><a href="//jegostrona.pl/militaria/zdjecia/542817,1,drawsko-pomorskie-manewry-wojsko-zolnierze-czolgi-samoloty-poligon-bison-17.html" title="Czołgi, myśliwce, śmigłowce i wozy bojowe... Pokaz siły i sprzętu w Drawsku Pomorskim. [ZDJĘCIA]">Czołgi, myśliwce, śmigłowce i wozy bojowe... Pokaz siły i sprzętu w Drawsku Pomorskim. [ZDJĘCIA]</a></h2></div></div></li></ul></div></div></div></div><script>
requirejs(["main"], function(main){
requirejs(["modules/slider"], function(slider)
{
var uident = 'idm139671844625680';
slider.makeNewSlider(uident);
});
});
</script><style>
.widget-miniatures-box ul li.textpromogray::before {
color:#999 !important;
font-size:10px;
margin: 0 0 0 25px;
}
</style><div class="articleContentStreamContainer col col-lg-12 col-md-12 col-sm-12 col-xs-12" style="padding-left:0; display: none; "><div class="widget-box widget-miniatures-box scheme_default_blue widget-bar-box"><div class="widget-bar-area"><div class="module-caption header-label"><label><a class="captionLink" title="Proponowane dla Ciebie" style="">Proponowane dla Ciebie</a></label></div></div><ul class="cntstr" id="contentStream"></ul><script>
requirejs(["main"], function()
{
requirejs(["content_stream8"], function(cs)
{
});
});
</script><div data-ns-type="customPlacement" data-ns-hash="8605680229ca8ce6393095b4855b06c5" data-ns-service="adart" class="kd_ns_placement"><script src="http://emisja.contentstream.pl/aldente/kd_process_function.js?TYPE=customPlacement" async="async">
{
"onsuccessFunctionName" : "DRAW_ADS",
"onerrorFunctionName" : "SOMETHING_WRONG"
}
</script></div><a href="http://contentstream.pl/related-content/" class="cs-icon" style="border:none;">Powered by ContentStream</a></div></div><img src="//www.dziennik.pl/ajax/stats?doc_id=546070&amp;mode=counter"/></div><div class="tpl_std_module tpl_dgp_comment"><figure id="komentarze" data-comments-count="0"><div class="widget-box widget-comments scheme_default_blue"><div class="widget-comment-area"><div class="header-label"><label><a title="">Komentarze (0)</a></label></div><div class="widget-comment-filters-mobile-box hidden-lg hidden-md hidden-sm"><div class="filters-mobile-select"><select id="mobileSortSwither"><option value="//jegostrona.pl/militaria/zdjecia/546070,1,nato-usa-polska-kontyngent-wojsko-zolnierze-wschodnia-flanka-mon-piknik.html,komentarze-popularne,1" selected="selected">Najlepsze</option><option value="//jegostrona.pl/militaria/zdjecia/546070,1,nato-usa-polska-kontyngent-wojsko-zolnierze-wschodnia-flanka-mon-piknik.html,komentarze-najnowsze,1">Najnowsze</option><option value="//jegostrona.pl/militaria/zdjecia/546070,1,nato-usa-polska-kontyngent-wojsko-zolnierze-wschodnia-flanka-mon-piknik.html,komentarze-najstarsze,1">Najstarsze</option></select></div></div><ul id="commentsList" class="w-comment-list"/><div id="commentFormPlaceholder"><div id="moveableCommentForm" class="wc-add-new-comment"><div style="display: none; " class="ok"><div class="wc-add-new-comment-inputs"><span class="terms-info"><b>Twój komentarz został dodany.</b><br/>
Aby go zobaczyć przejdź do strony z <a href="//jegostrona.pl/militaria/zdjecia/546070,1,nato-usa-polska-kontyngent-wojsko-zolnierze-wschodnia-flanka-mon-piknik.html,komentarze-najnowsze,1">najnowszymi komentarzami</a>.
</span></div></div><form action="" name="newComment" method="" class="newComment"><input type="hidden" name="docId" value="546070"/><input type="hidden" name="parentId" value=""/><input type="hidden" name="author" value=""/><textarea name="comment_text" class="writeCommentArea" placeholder="Tutaj wpisz swój komentarz"></textarea><button name="showHiddenInputs" class="showHiddenInputsJs">DODAJ KOMENTARZ</button><div style="display: none; " class="wc-add-new-comment-inputs error"><span style="color: red; " class="terms-info">Błąd podczas dodawania komentarza - nie zostały uzupełnione wszystkie wymagane pola.</span></div><div style="display: none; " class="wc-add-new-comment-inputs error_ip"><span style="color: red; " class="terms-info">Dodawanie komentarzy z Twojego adresu IP zostało zablokowane.</span></div><div class="wc-add-new-comment-inputs"><input type="text" name="comment_author" value="" class="author" placeholder="Autor"/><img src="//static.gazetaprawna.pl/dziennik/assets/images/bx_loader.gif" class="waitIcon"/><button name="submit">DODAJ KOMENTARZ</button><span class="terms-info">Uwaga, Twój komentarz może pojawić się z opóźnieniem do 10 minut. Zanim dodasz komentarz - <a href="http://www.gazetaprawna.pl/regulamin_forum/" target="_blank">zapoznaj się z zasadami komentowania artykułów</a>.</span></div><div class="clearfix"></div></form></div></div></div></div></figure><script>
requirejs(["main"], function()
{
requirejs(["jquery", "dotdotdot", "mobile-check"], function($, dotdot, mob)
{
var loadContent = function()
{
// hack bo niestety na windows phone zawiesza przegladarke
if (!mob.detectMobileIe())
{
$('#commentsList li .uscomment').each(function()
{
var comment = $(this);
$(comment).dotdotdot({
callback    : function( isTruncated, orgContent )
{
if (isTruncated == true)
{
$(comment).append($('<span/>').text(' ')).append(
$('<a/>').text(' rozwiń całość').addClass('expand').attr('href', '#').click(function()
{
$(comment).empty().append(orgContent).append($('<span/>').text(' ')).append($('<a/>').text('zwiń').attr('href','#').click(function(){
$(this).trigger('update');
return false;
}));
return false;
})
);
}
},
fallbackToLetter: true,
height      : 80,
watch       : false,
});
});
}
// przesuwanie adsensa
$('#cmds').insertAfter('#commentsList li:first');
$('#cmds').show();
requirejs(["modules/comments"]);
}
loadContent();
});
});
</script></div><div class="tpl_std_module tpl_dgp_rkl_test col-md-off hidden-md hidden-lg"></div><!--//miejsce_3--><div class="clr"></div></div></div><div class="row"><div id="miejsce4" class="one-thirds col col-xs-12 col-sm-6 col-md-6 col-c"><!--miejsce_4--><!--//miejsce_4--><div class="clr"></div></div><div id="miejsce5" class="one-thirds col col-xs-12 col-sm-6 col-md-6 col-c"><!--miejsce_5--><!--//miejsce_5--><div class="clr"></div></div></div><div class="row"><div id="miejsce6" class="two-thirds col col-xs-12 col-sm-12 col-md-12 col-b"><!--miejsce_6--><div class="tpl_std_module tpl_dgp_rkl_test"></div><!--//miejsce_6--><div class="clr"></div></div></div><div class="row"><div id="miejsce7" class="one-thirds col col-xs-12 col-sm-6 col-md-6 col-c"><!--miejsce_7--><!--//miejsce_7--><div class="clr"></div></div><div id="miejsce8" class="one-thirds col col-xs-12 col-sm-6 col-md-6 col-c"><!--miejsce_8--><!--//miejsce_8--><div class="clr"></div></div></div></div><div id="miejsce9" class="one-thirds col col-xs-12 col-sm-12 col-md-4 col-c"><!--miejsce_9--><div class="tpl_std_module tpl_dgp_rkl_test"></div><div class="tpl_std_module tpl_dgp_list_mini"><div class="&#10;                    widget-box widget-minilist-box timeOff iconsOff imagesOn&#10;                scheme_default_black"><div class="module-caption header-label"><label><a class="captionLink" style="" title="Najpopularniejsze">Najpopularniejsze</a></label></div><ul class="minilist-items"><li class="image"><span class="time">16:32</span><div class="minilist-img"><a title="Córka znanej aktorskiej pary nago na plaży" href="//jegostrona.pl/erotyka/zdjecia/543984,1,ireland-baldwin-nago-plaza-cialo-pupa-biust-alec-baldwin-piersi.html"><img class="bgimg lazyload" data-expand="600" src="//static.gazetaprawna.pl/dziennik/assets/images/noPhotoEmpty.png" data-src="http://9.s.dziennik.pl/pliki/9932000/9932889-ireland-baldwin-100-76.jpg" alt="Ireland Baldwin" width="100" height="76" style="max-height: 100%;"/><div class="mask"></div></a></div><div class="textline"><a title="Córka znanej aktorskiej pary nago na plaży" href="//jegostrona.pl/erotyka/zdjecia/543984,1,ireland-baldwin-nago-plaza-cialo-pupa-biust-alec-baldwin-piersi.html"><span style="display: block" class="minilist-item-short">Córka znanej aktorskiej pary nago na plaży</span></a><div class="before"></div><div class="ico"></div></div></li><li class="std_type"><span class="time">17:38</span><div class="minilist-img"><a title="Ile dokładnie kosztowało rozbite audi Szydło? &quot;Skandalem jest zniszczenie tak drogiego pojazdu w dwa miesiące&quot;" href="http://auto.dziennik.pl/aktualnosci/artykuly/544162,wypadek-szydlo-bor-samochod-audi-a8-oswiecim-cena.html"><img class="bgimg lazyload" data-expand="600" src="//static.gazetaprawna.pl/dziennik/assets/images/noPhotoEmpty.png" data-src="http://4.s.dziennik.pl/pliki/9872000/9872610-ok-100-76.jpg" alt="Audi A8 L Security - pancerna rządowa limuzyna rozbiła się o drzewo w Oświęcimiu" width="100" height="76" style="max-height: 100%;"/><div class="mask"></div></a></div><div class="textline"><a title="Ile dokładnie kosztowało rozbite audi Szydło? &quot;Skandalem jest zniszczenie tak drogiego pojazdu w dwa miesiące&quot;" href="http://auto.dziennik.pl/aktualnosci/artykuly/544162,wypadek-szydlo-bor-samochod-audi-a8-oswiecim-cena.html"><span style="display: block" class="minilist-item-short">Ile dokładnie kosztowało rozbite audi Szydło? "Skandalem jest zniszczenie tak drogiego pojazdu w dwa miesiące"</span></a><div class="before"></div><div class="ico"></div></div></li><li class="std_type"><span class="time">06:58</span><div class="minilist-img"><a title="Nadjeżdża rewolucja w egzaminach na prawo jazdy. Posłowie PiS zapowiadają zmiany" href="http://auto.dziennik.pl/aktualnosci/artykuly/544883,prawo-jazdy-egzamin-pis-zmiany-egzaminator-kierowca-przepisy-prawo-word.html"><img class="bgimg lazyload" data-expand="600" src="//static.gazetaprawna.pl/dziennik/assets/images/noPhotoEmpty.png" data-src="http://5.s.dziennik.pl/pliki/9972000/9972514-prawo-jazdy-i-pieniadze-100-76.jpg" alt="Prawo jazdy i pieniądze" width="100" height="76" style="max-height: 100%;"/><div class="mask"></div></a></div><div class="textline"><a title="Nadjeżdża rewolucja w egzaminach na prawo jazdy. Posłowie PiS zapowiadają zmiany" href="http://auto.dziennik.pl/aktualnosci/artykuly/544883,prawo-jazdy-egzamin-pis-zmiany-egzaminator-kierowca-przepisy-prawo-word.html"><span style="display: block" class="minilist-item-short">Nadjeżdża rewolucja w egzaminach na prawo jazdy. Posłowie PiS zapowiadają zmiany</span></a><div class="before"></div><div class="ico"></div></div></li><li class="std_type"><span class="time">08:27</span><div class="minilist-img"><a title="Polski motocykl WSK wraca do produkcji. &quot;Planujemy pojemność 125 i maszynę flagową&quot;" href="http://auto.dziennik.pl/jednoslady/artykuly/545365,wsk-motocykl-swidnik-produkcja-silnik-michal-piotrowicz.html"><img class="bgimg lazyload" data-expand="600" src="//static.gazetaprawna.pl/dziennik/assets/images/noPhotoEmpty.png" data-src="http://2.s.dziennik.pl/pliki/9992000/9992604-wsk-m06-b3-gil-1977-r.jpg" alt="WSK M06 B3 Gil 1977 r." width="100" height="76" style="max-height: 100%;"/><div class="mask"></div></a></div><div class="textline"><a title="Polski motocykl WSK wraca do produkcji. &quot;Planujemy pojemność 125 i maszynę flagową&quot;" href="http://auto.dziennik.pl/jednoslady/artykuly/545365,wsk-motocykl-swidnik-produkcja-silnik-michal-piotrowicz.html"><span style="display: block" class="minilist-item-short">Polski motocykl WSK wraca do produkcji. "Planujemy pojemność 125 i maszynę flagową"</span></a><div class="before"></div><div class="ico"></div></div></li></ul></div><script>
requirejs(['main'], function(){
requirejs(["jquery",'dotdotdot'], function($,ddd)
{
$('.minilist-item-short').dotdotdot({height: 79});
});
});
</script></div><div class="tpl_std_module tpl_dgp_rkl_test col-sm-off hidden-sm col-xs-off hidden-xs"><div class="adCaptionContainer adocean_rectangle_300x250(pierwszy_prawa)"><p class="adCaptionInfo" style="display: none; float:right; font-size:8px; color:gray; margin:0;">REKLAMA</p><div style="clear:both"></div><div id="adoceangpllkcfkwngud" class="adorkl" style="text-align: center"></div><div style="clear:both"></div></div></div><div class="tpl_std_module tpl_dgp_universal"><div class="row"><div class="col col-lg-12 col-md-12 col-sm-12 col-xs-12"><div class="alter-row scheme_default_blue"><div class="row"><div class="module-caption col col-lg-12 col-md-12 col-sm-12 col-xs-12"><div class="widget-headertext-area"><div class="widget-headertext scheme_default_blue"><h3><a class="captionLink" style="" title="Polecamy">Polecamy</a></h3></div></div></div><div class="&#10;                                        col col-lg-12 col-md-12 col-sm-12 col-xs-12&#10;                                    "></div><div class="col col-lg-12 col-md-12 col-sm-12 col-xs-12"><div class="widget-basic-area basic-mode"><div class="row"><div class="col col-xs-12 col-sm-6 col-md-4 col-lg-4 col-a "><div class="widget-box cursor-pointer widget-basic-box  boxVideo scheme_default_blue" data-title=""><img width="643" height="385" data-src-150="http://5.s.dziennik.pl/pliki/10012000/10012470-szpinak-100-76.jpg" data-src-600="http://7.s.dziennik.pl/pliki/10012000/10012469-szpinak-643-385.jpg" data-src-300="http://0.s.dziennik.pl/pliki/10012000/10012471-szpinak-315-180.jpg" src="//static.gazetaprawna.pl/dziennik/assets/images/noPhotoEmpty.png" style="max-height: 100%;" class="bgimg varImgs" alt="Szpinak"/><div class="bg"><a href="http://zdrowie.dziennik.pl/aktualnosci/artykuly/546006,szpinak-zawiera-tkanke-serca-odkrycie-naukowcow.html" title="Magia? Naukowcy zamienili liść szpinaku w... tkankę serca" class="overlayLink"></a><div class="comment-share_number"><span class="comment_number">4</span><div class="clearfix"></div><span class="tile_share_number"><span class="glyphicon glyphicon-share-alt"></span>2</span></div><span class="type std_type"></span><div class="h2"><div class="table"><div class="td"><div class="strong"><h2><a href="http://zdrowie.dziennik.pl/aktualnosci/artykuly/546006,szpinak-zawiera-tkanke-serca-odkrycie-naukowcow.html" title="Magia? Naukowcy zamienili liść szpinaku w... tkankę serca">Magia? Naukowcy zamienili liść szpinaku w... tkankę serca</a></h2></div><span><a href="http://zdrowie.dziennik.pl/aktualnosci/artykuly/546006,szpinak-zawiera-tkanke-serca-odkrycie-naukowcow.html" title="Magia? Naukowcy zamienili liść szpinaku w... tkankę serca">Medyczne części zamienne i ludzkie organy hodowane w laboratoriach – to już nie science fiction. Naukowcom udało się przetransformować liść szpinaku w tkankę,...</a></span></div></div></div><div class="labelbg"><div class="after"></div></div></div></div></div><div class="col col-xs-12 col-sm-6 col-md-4 col-lg-4 col-a "><div class="widget-box cursor-pointer widget-basic-box scheme_default_blue" data-title=""><img width="643" height="385" data-src-150="http://5.s.dziennik.pl/pliki/10001000/10001859-starszy-mezczyza-pod-opieka-100-76.jpg" data-src-600="http://7.s.dziennik.pl/pliki/10001000/10001858-starszy-mezczyza-pod-opieka-643-385.jpg" data-src-300="http://6.s.dziennik.pl/pliki/10001000/10001860-starszy-mezczyza-pod-opieka-315-180.jpg" src="//static.gazetaprawna.pl/dziennik/assets/images/noPhotoEmpty.png" style="max-height: 100%;" class="bgimg varImgs" alt="Starszy mężczyza pod opieką pielęgniarki"/><div class="bg"><a href="http://nieruchomosci.dziennik.pl/news/artykuly/546035,rynek-nieruchomosci-seniorzy-rynek-mieszkan-pieniadze.html" title="Deweloperzy będą budować dla seniorów? Wkrótce mogą nie mieć wyboru" class="overlayLink"></a><div class="comment-share_number"></div><span class="type std_type"></span><div class="h2"><div class="table"><div class="td"><div class="strong"><h2><a href="http://nieruchomosci.dziennik.pl/news/artykuly/546035,rynek-nieruchomosci-seniorzy-rynek-mieszkan-pieniadze.html" title="Deweloperzy będą budować dla seniorów? Wkrótce mogą nie mieć wyboru">Deweloperzy będą budować dla seniorów? Wkrótce mogą nie mieć wyboru</a></h2></div><span><a href="http://nieruchomosci.dziennik.pl/news/artykuly/546035,rynek-nieruchomosci-seniorzy-rynek-mieszkan-pieniadze.html" title="Deweloperzy będą budować dla seniorów? Wkrótce mogą nie mieć wyboru">Dane mówią same za siebie, polskie społeczeństwo się starzeje. Obecnie 20 proc. wszystkich Polaków to właśnie seniorzy, a w ciągu najbliższych lat liczba grupa...</a></span></div></div></div><div class="labelbg"><div class="after"></div></div></div></div></div><div class="col col-xs-12 col-sm-6 col-md-4 col-lg-4 col-a "><div class="widget-box cursor-pointer widget-basic-box scheme_default_blue" data-title=""><img width="643" height="385" data-src-150="http://9.s.dziennik.pl/pliki/10012000/10012438-kobieta-u-dentysty-100-76.jpg" data-src-600="http://4.s.dziennik.pl/pliki/10012000/10012437-kobieta-u-dentysty-643-385.jpg" data-src-300="http://9.s.dziennik.pl/pliki/10012000/10012439-kobieta-u-dentysty-315-180.jpg" src="//static.gazetaprawna.pl/dziennik/assets/images/noPhotoEmpty.png" style="max-height: 100%;" class="bgimg varImgs" alt="Kobieta u dentysty"/><div class="bg"><a href="http://zdrowie.dziennik.pl/aktualnosci/artykuly/546003,dentysta-zeby-madrosci-kiedy-usuwac.html" title="Zęby mądrości - zostawiać czy usuwać?" class="overlayLink"></a><div class="comment-share_number"><span class="comment_number">3</span><div class="clearfix"></div><span class="tile_share_number"><span class="glyphicon glyphicon-share-alt"></span>1</span></div><span class="type std_type"></span><div class="h2"><div class="table"><div class="td"><div class="strong"><h2><a href="http://zdrowie.dziennik.pl/aktualnosci/artykuly/546003,dentysta-zeby-madrosci-kiedy-usuwac.html" title="Zęby mądrości - zostawiać czy usuwać?">Zęby mądrości - zostawiać czy usuwać?</a></h2></div><span><a href="http://zdrowie.dziennik.pl/aktualnosci/artykuly/546003,dentysta-zeby-madrosci-kiedy-usuwac.html" title="Zęby mądrości - zostawiać czy usuwać?">Pojawienie się zębów mądrości choć brzmi dumnie, to dla większości z nas prawdziwe utrapienie. Ostry ból, opuchlizna, stan zapalny, migrena - to tylko niektóre...</a></span></div></div></div><div class="labelbg"><div class="after"></div></div></div></div></div></div></div></div></div></div></div></div><script>
requirejs(["main"], function()
{
requirejs(["modules/universal"], function(u){
u.init();
});
});
</script></div><div class="tpl_std_module tpl_dgp_list_mini"><div class="&#10;                    widget-box widget-minilist-box timeOff iconsOff imagesOn&#10;                scheme_default_blue"><div class="module-caption header-label"><label><a class="captionLink" style="" title="Popularne na Facebooku">Popularne na Facebooku</a></label></div><ul class="minilist-items"><li class="std_type"><span class="time">21:10</span><div class="minilist-img"><a title="Prezydent: Proszę zapytać panów generałów, dlaczego odchodzą" href="http://wiadomosci.dziennik.pl/polityka/artykuly/545874,prezydent-polska-armia-generalowie.html"><img class="bgimg lazyload" data-expand="600" src="//static.gazetaprawna.pl/dziennik/assets/images/noPhotoEmpty.png" data-src="http://5.s.dziennik.pl/pliki/10008000/10008023-prezydent-andrzej-duda-100-76.jpg" alt="Prezydent Andrzej Duda" width="100" height="76" style="max-height: 100%;"/><div class="mask"></div></a></div><div class="textline"><a title="Prezydent: Proszę zapytać panów generałów, dlaczego odchodzą" href="http://wiadomosci.dziennik.pl/polityka/artykuly/545874,prezydent-polska-armia-generalowie.html"><span style="display: block" class="minilist-item-short">Prezydent: Proszę zapytać panów generałów, dlaczego odchodzą</span></a><div class="before"></div><div class="ico"></div></div></li><li class="std_type"><span class="time">11:00</span><div class="minilist-img"><a title="Szydło o kulisach wyboru Tuska: Nie było owacji. Jakby wszyscy zdawali sobie sprawę, że coś poszło nie tak" href="http://wiadomosci.dziennik.pl/polityka/artykuly/545882,premier-dla-wsieci-nie-moglismy-poprzec-czlowieka-ktory-chcial-obalic-nasz-rzad.html"><img class="bgimg lazyload" data-expand="600" src="//static.gazetaprawna.pl/dziennik/assets/images/noPhotoEmpty.png" data-src="http://8.s.dziennik.pl/pliki/10008000/10008322-donald-tusk-100-76.jpg" alt="Donald Tusk" width="100" height="76" style="max-height: 100%;"/><div class="mask"></div></a></div><div class="textline"><a title="Szydło o kulisach wyboru Tuska: Nie było owacji. Jakby wszyscy zdawali sobie sprawę, że coś poszło nie tak" href="http://wiadomosci.dziennik.pl/polityka/artykuly/545882,premier-dla-wsieci-nie-moglismy-poprzec-czlowieka-ktory-chcial-obalic-nasz-rzad.html"><span style="display: block" class="minilist-item-short">Szydło o kulisach wyboru Tuska: Nie było owacji. Jakby wszyscy zdawali sobie sprawę, że coś poszło nie tak</span></a><div class="before"></div><div class="ico"></div></div></li><li class="std_type"><span class="time">14:05</span><div class="minilist-img"><a title="Krewni i znajomi na etatach u Piechy. &quot;Newsweek&quot; o powiązaniach rodzinnych w biurze europosła PiS" href="http://wiadomosci.dziennik.pl/polityka/artykuly/545967,boleslaw-piecha-europosel-pis-asystenci-znajomi-rodzina-newsweek.html"><img class="bgimg lazyload" data-expand="600" src="//static.gazetaprawna.pl/dziennik/assets/images/noPhotoEmpty.png" data-src="http://8.s.dziennik.pl/pliki/10011000/10011870-boleslaw-piecha-100-76.jpg" alt="Bolesław Piecha" width="100" height="76" style="max-height: 100%;"/><div class="mask"></div></a></div><div class="textline"><a title="Krewni i znajomi na etatach u Piechy. &quot;Newsweek&quot; o powiązaniach rodzinnych w biurze europosła PiS" href="http://wiadomosci.dziennik.pl/polityka/artykuly/545967,boleslaw-piecha-europosel-pis-asystenci-znajomi-rodzina-newsweek.html"><span style="display: block" class="minilist-item-short">Krewni i znajomi na etatach u Piechy. "Newsweek" o powiązaniach rodzinnych w biurze europosła PiS</span></a><div class="before"></div><div class="ico"></div></div></li><li class="std_type"><span class="time">18:22</span><div class="minilist-img"><a title="Prezesa Kaczyńskiego należy wyjąć z wazeliny, w jakiej go topi całe otoczenie [OPINIA]" href="http://wiadomosci.dziennik.pl/opinie/artykuly/545903,jaroslaw-kaczynski-pis-witold-waszczykowski.html"><img class="bgimg lazyload" data-expand="600" src="//static.gazetaprawna.pl/dziennik/assets/images/noPhotoEmpty.png" data-src="http://9.s.dziennik.pl/pliki/9980000/9980056-jaroslaw-kaczynski-100-76.jpg" alt="Jarosław Kaczyński" width="100" height="76" style="max-height: 100%;"/><div class="mask"></div></a></div><div class="textline"><a title="Prezesa Kaczyńskiego należy wyjąć z wazeliny, w jakiej go topi całe otoczenie [OPINIA]" href="http://wiadomosci.dziennik.pl/opinie/artykuly/545903,jaroslaw-kaczynski-pis-witold-waszczykowski.html"><span style="display: block" class="minilist-item-short">Prezesa Kaczyńskiego należy wyjąć z wazeliny, w jakiej go topi całe otoczenie [OPINIA]</span></a><div class="before"></div><div class="ico"></div></div></li><li class="std_type"><span class="time">10:07</span><div class="minilist-img"><a title="Szydło: PiS na kongresie naszkicuje plany na następną kadencję. Jedna to za mało, by dokończyć nasz wielki projekt" href="http://wiadomosci.dziennik.pl/polityka/artykuly/545939,premier-beata-szydlo-pis-kolejna-kadencja-rzad-kongres-plany-polityka.html"><img class="bgimg lazyload" data-expand="600" src="//static.gazetaprawna.pl/dziennik/assets/images/noPhotoEmpty.png" data-src="http://9.s.dziennik.pl/pliki/10010000/10010749-beata-szydlo-100-76.jpg" alt="Beata Szydło" width="100" height="76" style="max-height: 100%;"/><div class="mask"></div></a></div><div class="textline"><a title="Szydło: PiS na kongresie naszkicuje plany na następną kadencję. Jedna to za mało, by dokończyć nasz wielki projekt" href="http://wiadomosci.dziennik.pl/polityka/artykuly/545939,premier-beata-szydlo-pis-kolejna-kadencja-rzad-kongres-plany-polityka.html"><span style="display: block" class="minilist-item-short">Szydło: PiS na kongresie naszkicuje plany na następną kadencję. Jedna to za mało, by dokończyć nasz wielki projekt</span></a><div class="before"></div><div class="ico"></div></div></li><li class="std_type"><span class="time">21:52</span><div class="minilist-img"><a title="Wiceszef MSZ: Pierwotna wersja Deklaracji Rzymskiej była zła i szkodliwa" href="http://wiadomosci.dziennik.pl/polityka/artykuly/545910,konrad-szymanski-msz-deklaracja-rzymska.html"><img class="bgimg lazyload" data-expand="600" src="//static.gazetaprawna.pl/dziennik/assets/images/noPhotoEmpty.png" data-src="http://6.s.dziennik.pl/pliki/10009000/10009758-100-76.jpg" alt="Beata Szydło i Konrad Szymański" width="100" height="76" style="max-height: 100%;"/><div class="mask"></div></a></div><div class="textline"><a title="Wiceszef MSZ: Pierwotna wersja Deklaracji Rzymskiej była zła i szkodliwa" href="http://wiadomosci.dziennik.pl/polityka/artykuly/545910,konrad-szymanski-msz-deklaracja-rzymska.html"><span style="display: block" class="minilist-item-short">Wiceszef MSZ: Pierwotna wersja Deklaracji Rzymskiej była zła i szkodliwa</span></a><div class="before"></div><div class="ico"></div></div></li></ul></div><script>
requirejs(['main'], function(){
requirejs(["jquery",'dotdotdot'], function($,ddd)
{
$('.minilist-item-short').dotdotdot({height: 79});
});
});
</script></div><div class="tpl_std_module tpl_dgp_rkl_test col-sm-off hidden-sm col-xs-off hidden-xs"><div class="adCaptionContainer adocean_rectangle_300x250(drugi_prawa)"><p class="adCaptionInfo" style="display: none; float:right; font-size:8px; color:gray; margin:0;">REKLAMA</p><div style="clear:both"></div><div id="adoceangpltgjkijshbr" class="adorkl" style="text-align: center"></div><div style="clear:both"></div></div><script>
var base64code = 'PHNjcmlwdCB0eXBlPSd0ZXh0L2phdmFzY3JpcHQnIGNoYXJzZXQ9J3V0Zi04JyBzcmM9J2h0dHA6Ly9nby5jei5iYmVsZW1lbnRzLmNvbS9wbGVhc2UvY29kZT9qLTI0OTI1LjEuMS4yLjAuMC5fYmxhbmsmY3RfdWlwPVVCX0NUX0lQJmN0X2ZsYXNoPUZhbHNlJmN0X2h0bWw1PUZhbHNlJz48L3NjcmlwdD4=';
ub_ct_load(base64code, 66);
</script></div><div class="tpl_std_module tpl_dgp_rkl_test col-sm-off hidden-sm col-xs-off hidden-xs"><div class="adCaptionContainer adocean_rectangle_300x250(trzeci_prawa)"><p class="adCaptionInfo" style="display: none; float:right; font-size:8px; color:gray; margin:0;">REKLAMA</p><div style="clear:both"></div><div id="adoceangplqocgpqdkxk" class="adorkl" style="text-align: center"></div><div style="clear:both"></div></div></div><!--//miejsce_9--><div class="clr"></div></div></div><div class="row"><div id="miejsce10" class="one-thirds col col-xs-12 col-sm-6 col-md-4 col-c"><!--miejsce_10--><!--//miejsce_10--><div class="clr"></div></div><div id="miejsce11" class="one-thirds col col-xs-12 col-sm-6 col-md-4 col-c"><!--miejsce_11--><!--//miejsce_11--><div class="clr"></div></div><div id="miejsce12" class="one-thirds col col-xs-off col-sm-off col-md-4 col-c"><!--miejsce_12--><!--//miejsce_12--><div class="clr"></div></div></div><div class="row"><div id="miejsce13" class="col col-xs-12 col-sm-12 col-md-12 col-a"><!--miejsce_13--><div class="tpl_std_module tpl_dgp_rkl_test"><div class="adCaptionContainer adocean_panel_1"><p class="adCaptionInfo" style="display: none; float:right; font-size:8px; color:gray; margin:0;">REKLAMA</p><div style="clear:both"></div><div id="adoceangpllpgjoxrjtb" class="adorkl" style="text-align: center"></div><div style="clear:both"></div></div></div><div class="tpl_std_module tpl_dgp_rkl_test col-md-off hidden-md hidden-lg"></div><div class="tpl_std_module tpl_dgp_rkl_test col-md-off hidden-md hidden-lg"></div><div class="tpl_std_module tpl_dgp_rkl_test"></div><div class="tpl_std_module tpl_dgp_rkl_test"></div><!--//miejsce_13--><div class="clr"></div></div></div><div class="row"><div id="miejsce26" class="col col-xs-12 col-sm-6 col-md-6"><!--miejsce_26--><!--//miejsce_26--><div class="clr"></div></div><div id="miejsce27" class="col col-xs-12 col-sm-6 col-md-6"><!--miejsce_27--><!--//miejsce_27--><div class="clr"></div></div></div><div class="row"><div class="col col-xs-12 col-sm-12 col-md-8"><div class="row"><div id="miejsce14" class="two-thirds col col-xs-12 col-sm-12 col-md-12 col-b"><!--miejsce_14--><!--//miejsce_14--><div class="clr"></div></div></div><div class="row"><div id="miejsce15" class="one-thirds col col-xs-12 col-sm-6 col-md-6 col-c"><!--miejsce_15--><!--//miejsce_15--><div class="clr"></div></div><div id="miejsce16" class="one-thirds col col-xs-12 col-sm-6 col-md-6 col-c"><!--miejsce_16--><!--//miejsce_16--><div class="clr"></div></div></div><div class="row"><div id="miejsce17" class="two-thirds col col-xs-12 col-sm-12 col-md-12 col-b"><!--miejsce_17--><!--//miejsce_17--><div class="clr"></div></div></div><div class="row"><div id="miejsce18" class="one-thirds col col-xs-12 col-sm-6 col-md-6 col-c"><!--miejsce_18--><!--//miejsce_18--><div class="clr"></div></div><div id="miejsce19" class="one-thirds col col-xs-12 col-sm-6 col-md-6 col-c"><!--miejsce_19--><!--//miejsce_19--><div class="clr"></div></div></div></div><div id="miejsce20" class="one-thirds col col-xs-off col-sm-off col-md-4 col-c"><!--miejsce_20--><!--//miejsce_20--><div class="clr"></div></div></div><div class="row"><div id="miejsce21" class="one-thirds col col-xs-12 col-sm-6 col-md-4 col-c"><!--miejsce_21--><!--//miejsce_21--><div class="clr"></div></div><div id="miejsce22" class="one-thirds col col-xs-12 col-sm-6 col-md-4 col-c"><!--miejsce_22--><!--//miejsce_22--><div class="clr"></div></div><div id="miejsce23" class="one-thirds col col-xs-12 col-sm-off col-md-4 col-c"><!--miejsce_23--><!--//miejsce_23--><div class="clr"></div></div></div><div class="row"><div id="miejsce24" class="col col-xs-12 col-sm-12 col-md-12 col-a"><!--miejsce_24--><div class="tpl_std_module tpl_dgp_slider"><div style="display: none; " id="idm139671839164192" class="widget-box widget-bar-box scheme_black_blue  &#10;                three-thirds&#10;             navi_middle"><div class="page-wrap"><div class="widget-bar-area"><div class="module-caption header-label"><label><a class="captionLink" style="" title="Tylko u nas">Tylko u nas</a></label></div><div class="widget-bar-wrap"><ul class="widget-bar-slider"><li class="" data-title=""><div class="widget-bar-box-item "><div class="img"><a href="http://wiadomosci.dziennik.pl/wydarzenia/artykuly/545931,lex-trynkiewicz-mariusz-bestie-osrodek-w-gostyninie-osadzeni-wyrok-decyzja-sad-najwyzszy.html" title="Lex Trynkiewicz działa nie tylko przeciwko bestiom. &quot;Decyzja Sądu Najwyższego budzi wątpliwości&quot;"><img data-expand="800" width="285" height="163" alt="Mariusz Trynkiewicz opowiada, jak zabijał. Kadr z nagrania z wizji lokalnej" src="http://2.s.dziennik.pl/pliki/5873000/5873626-mariusz-trynkiewicz-opowiada-jak-397-231.jpg"></img></a><div class="bgslide"></div><a href="http://wiadomosci.dziennik.pl/wydarzenia/artykuly/545931,lex-trynkiewicz-mariusz-bestie-osrodek-w-gostyninie-osadzeni-wyrok-decyzja-sad-najwyzszy.html" title="Lex Trynkiewicz działa nie tylko przeciwko bestiom. &quot;Decyzja Sądu Najwyższego budzi wątpliwości&quot;" class="overlayLink"></a></div><div class="labelbg"><h2><a href="http://wiadomosci.dziennik.pl/wydarzenia/artykuly/545931,lex-trynkiewicz-mariusz-bestie-osrodek-w-gostyninie-osadzeni-wyrok-decyzja-sad-najwyzszy.html" title="Lex Trynkiewicz działa nie tylko przeciwko bestiom. &quot;Decyzja Sądu Najwyższego budzi wątpliwości&quot;">Lex Trynkiewicz działa nie tylko przeciwko bestiom. "Decyzja Sądu Najwyższego budzi wątpliwości"</a></h2></div></div></li><li class="" data-title=""><div class="widget-bar-box-item "><div class="img"><a href="http://wiadomosci.dziennik.pl/media/artykuly/545928,abonament-tvp-media-narodowe-ustawa-problemy-telewizja-watpliwosci.html" title="Dziury w nowym abonamencie. Ustawy jeszcze nie ma, ale problemy już są"><img data-expand="800" width="285" height="163" alt="Jacek Kurski" src="//static.gazetaprawna.pl/dziennik/assets/images/noPhotoEmpty.png" data-src="http://8.s.dziennik.pl/pliki/9864000/9864417-jacek-kurski-315-180.jpg" class="lazyload"></img></a><div class="bgslide"></div><a href="http://wiadomosci.dziennik.pl/media/artykuly/545928,abonament-tvp-media-narodowe-ustawa-problemy-telewizja-watpliwosci.html" title="Dziury w nowym abonamencie. Ustawy jeszcze nie ma, ale problemy już są" class="overlayLink"></a></div><div class="labelbg"><h2><a href="http://wiadomosci.dziennik.pl/media/artykuly/545928,abonament-tvp-media-narodowe-ustawa-problemy-telewizja-watpliwosci.html" title="Dziury w nowym abonamencie. Ustawy jeszcze nie ma, ale problemy już są">Dziury w nowym abonamencie. Ustawy jeszcze nie ma, ale problemy już są</a></h2></div></div></li><li class="" data-title=""><div class="widget-bar-box-item "><div class="img"><a href="http://wiadomosci.dziennik.pl/polityka/artykuly/545832,tylko-krowa-nie-zmienia-pogladow-polityka-przekonania-poglady.html" title="Piotrowicz, Staniszkis, Gliński, Terlecki, Kamiński. Jak to jest, że porzucamy swoje przekonania?"><img data-expand="800" width="285" height="163" alt="Piotr Gliński, Michał Kamiński i Ryszard Terlecki" src="//static.gazetaprawna.pl/dziennik/assets/images/noPhotoEmpty.png" data-src="http://0.s.dziennik.pl/pliki/10005000/10005681-piotr-glinski-michal-kaminski-315-180.jpg" class="lazyload"></img></a><div class="bgslide"></div><a href="http://wiadomosci.dziennik.pl/polityka/artykuly/545832,tylko-krowa-nie-zmienia-pogladow-polityka-przekonania-poglady.html" title="Piotrowicz, Staniszkis, Gliński, Terlecki, Kamiński. Jak to jest, że porzucamy swoje przekonania?" class="overlayLink"></a></div><div class="labelbg"><h2><a href="http://wiadomosci.dziennik.pl/polityka/artykuly/545832,tylko-krowa-nie-zmienia-pogladow-polityka-przekonania-poglady.html" title="Piotrowicz, Staniszkis, Gliński, Terlecki, Kamiński. Jak to jest, że porzucamy swoje przekonania?">Piotrowicz, Staniszkis, Gliński, Terlecki, Kamiński. Jak to jest, że porzucamy swoje przekonania?</a></h2></div></div></li><li class="" data-title=""><div class="widget-bar-box-item "><div class="img"><a href="http://kobieta.dziennik.pl/kuchnia-i-przepisy/artykuly/545811,urok-zarcia-z-ciezarowki-tomasz-jakubiak-o-fenomenie-food-truckow.html" title="Polacy pokochali żarcie z ciężarówki. Tomasz Jakubiak: W &quot;food truckach&quot; jest kulinarna magia"><img data-expand="800" width="285" height="163" alt="food truck" src="//static.gazetaprawna.pl/dziennik/assets/images/noPhotoEmpty.png" data-src="http://6.s.dziennik.pl/pliki/10003000/10003964-food-truck-315-180.jpg" class="lazyload"></img></a><div class="bgslide"></div><a href="http://kobieta.dziennik.pl/kuchnia-i-przepisy/artykuly/545811,urok-zarcia-z-ciezarowki-tomasz-jakubiak-o-fenomenie-food-truckow.html" title="Polacy pokochali żarcie z ciężarówki. Tomasz Jakubiak: W &quot;food truckach&quot; jest kulinarna magia" class="overlayLink"></a></div><div class="labelbg"><h2><a href="http://kobieta.dziennik.pl/kuchnia-i-przepisy/artykuly/545811,urok-zarcia-z-ciezarowki-tomasz-jakubiak-o-fenomenie-food-truckow.html" title="Polacy pokochali żarcie z ciężarówki. Tomasz Jakubiak: W &quot;food truckach&quot; jest kulinarna magia">Polacy pokochali żarcie z ciężarówki. Tomasz Jakubiak: W "food truckach" jest kulinarna magia</a></h2></div></div></li><li class="" data-title=""><div class="widget-bar-box-item "><div class="img"><a href="http://auto.dziennik.pl/jednoslady/artykuly/545365,wsk-motocykl-swidnik-produkcja-silnik-michal-piotrowicz.html" title="Polski kultowy motocykl wraca! &quot;Planujemy pojemność 125 i maszynę flagową&quot;"><img data-expand="800" width="285" height="163" alt="" src="//static.gazetaprawna.pl/dziennik/assets/images/noPhotoEmpty.png" data-src="http://6.s.dziennik.pl/pliki/9999000/9999896-1-315-180.jpg" class="lazyload"></img></a><div class="bgslide"></div><a href="http://auto.dziennik.pl/jednoslady/artykuly/545365,wsk-motocykl-swidnik-produkcja-silnik-michal-piotrowicz.html" title="Polski kultowy motocykl wraca! &quot;Planujemy pojemność 125 i maszynę flagową&quot;" class="overlayLink"></a></div><div class="labelbg"><h2><a href="http://auto.dziennik.pl/jednoslady/artykuly/545365,wsk-motocykl-swidnik-produkcja-silnik-michal-piotrowicz.html" title="Polski kultowy motocykl wraca! &quot;Planujemy pojemność 125 i maszynę flagową&quot;">Polski kultowy motocykl wraca! "Planujemy pojemność 125 i maszynę flagową"</a></h2></div></div></li><li class=" textlabel " data-title="ROZMOWA DZIENNIK.PL"><div class="widget-bar-box-item "><div class="img"><a href="http://kobieta.dziennik.pl/twoje-emocje/artykuly/544867,zakazenie-wirusem-hiv-gwalt-wywiad.html" title="Życie w cieniu HIV. &quot;Opakowania po lekach wyrzucam do śmietnika przy szpitalu&quot;"><img data-expand="800" width="285" height="163" alt="Zrozpaczona kobieta" src="//static.gazetaprawna.pl/dziennik/assets/images/noPhotoEmpty.png" data-src="http://1.s.dziennik.pl/pliki/9983000/9983715-zalamana-kobieta-315-180.jpg" class="lazyload"></img></a><div class="bgslide"></div><a href="http://kobieta.dziennik.pl/twoje-emocje/artykuly/544867,zakazenie-wirusem-hiv-gwalt-wywiad.html" title="Życie w cieniu HIV. &quot;Opakowania po lekach wyrzucam do śmietnika przy szpitalu&quot;" class="overlayLink"></a></div><div class="labelbg"><h2><a href="http://kobieta.dziennik.pl/twoje-emocje/artykuly/544867,zakazenie-wirusem-hiv-gwalt-wywiad.html" title="Życie w cieniu HIV. &quot;Opakowania po lekach wyrzucam do śmietnika przy szpitalu&quot;">Życie w cieniu HIV. "Opakowania po lekach wyrzucam do śmietnika przy szpitalu"</a></h2></div></div></li><li class="" data-title=""><div class="widget-bar-box-item  boxVideo"><div class="img"><a href="http://wiadomosci.dziennik.pl/media/artykuly/545703,pis-chce-rozbic-medialne-oligopole-ale-nie-wie-jak.html" title="PiS chcę rozbić medialne oligopole, ale nie wie jak"><img data-expand="800" width="285" height="163" alt="Wicepremier, minister kultury i dziedzictwa narodowego Piotr Gliński podczas posiedzenia sejmowej Komisji kultury i środków przekazu" src="//static.gazetaprawna.pl/dziennik/assets/images/noPhotoEmpty.png" data-src="http://4.s.dziennik.pl/pliki/10000000/10000437-wicepremier-minister-kultury-i-315-180.jpg" class="lazyload"></img></a><div class="bgslide"></div><a href="http://wiadomosci.dziennik.pl/media/artykuly/545703,pis-chce-rozbic-medialne-oligopole-ale-nie-wie-jak.html" title="PiS chcę rozbić medialne oligopole, ale nie wie jak" class="overlayLink"></a></div><div class="labelbg"><h2><a href="http://wiadomosci.dziennik.pl/media/artykuly/545703,pis-chce-rozbic-medialne-oligopole-ale-nie-wie-jak.html" title="PiS chcę rozbić medialne oligopole, ale nie wie jak">PiS chcę rozbić medialne oligopole, ale nie wie jak</a></h2></div></div></li><li class="" data-title=""><div class="widget-bar-box-item "><div class="img"><a href="http://wiadomosci.dziennik.pl/opinie/artykuly/545871,marketing-specjalisci-socjologowie-potrzeby-gmo.html" title="Konsumencie, czego ty chcesz. Czy nasze potrzeby kreują spece od marketingu?"><img data-expand="800" width="285" height="163" alt="Żyjemy w McŚwiecie, by użyć określenia amerykańskiego myśliciela Benjamina Barbera, a McŚwiat to &quot;zbiorowisko zdziecinniałych, ogarniętych manią zakupów konsumentów&quot;" src="//static.gazetaprawna.pl/dziennik/assets/images/noPhotoEmpty.png" data-src="http://6.s.dziennik.pl/pliki/10008000/10008292-times-square-315-180.jpg" class="lazyload"></img></a><div class="bgslide"></div><a href="http://wiadomosci.dziennik.pl/opinie/artykuly/545871,marketing-specjalisci-socjologowie-potrzeby-gmo.html" title="Konsumencie, czego ty chcesz. Czy nasze potrzeby kreują spece od marketingu?" class="overlayLink"></a></div><div class="labelbg"><h2><a href="http://wiadomosci.dziennik.pl/opinie/artykuly/545871,marketing-specjalisci-socjologowie-potrzeby-gmo.html" title="Konsumencie, czego ty chcesz. Czy nasze potrzeby kreują spece od marketingu?">Konsumencie, czego ty chcesz. Czy nasze potrzeby kreują spece od marketingu?</a></h2></div></div></li><li class="" data-title=""><div class="widget-bar-box-item "><div class="img"><a href="http://wiadomosci.dziennik.pl/wydarzenia/artykuly/545879,nowa-gra-interesow-sedziowie-zbigniew-ziobro-sad.html" title="Nowa gra interesów. Władza chce pozbyć się sędziów, którzy nadają ton"><img data-expand="800" width="285" height="163" alt="Sędzia" src="//static.gazetaprawna.pl/dziennik/assets/images/noPhotoEmpty.png" data-src="http://9.s.dziennik.pl/pliki/10008000/10008260-sedzia-315-180.jpg" class="lazyload"></img></a><div class="bgslide"></div><a href="http://wiadomosci.dziennik.pl/wydarzenia/artykuly/545879,nowa-gra-interesow-sedziowie-zbigniew-ziobro-sad.html" title="Nowa gra interesów. Władza chce pozbyć się sędziów, którzy nadają ton" class="overlayLink"></a></div><div class="labelbg"><h2><a href="http://wiadomosci.dziennik.pl/wydarzenia/artykuly/545879,nowa-gra-interesow-sedziowie-zbigniew-ziobro-sad.html" title="Nowa gra interesów. Władza chce pozbyć się sędziów, którzy nadają ton">Nowa gra interesów. Władza chce pozbyć się sędziów, którzy nadają ton</a></h2></div></div></li></ul></div></div></div></div><script>
requirejs(["main"], function(main){
requirejs(["modules/slider"], function(slider)
{
var uident = 'idm139671839164192';
slider.makeNewSlider(uident);
});
});
</script></div><!--//miejsce_24--><div class="clr"></div></div></div><div class="row"><div id="miejsce104" class="col col-xs-12 col-sm-12 col-md-12 col-a"><!--miejsce_104--><!--//miejsce_104--><div class="clr"></div></div></div></div></section><div class="widget-footer-area"><footer><div class="container"><div class="row"><div id="miejsce25" class="col col-xs-12 col-sm-12 col-md-12 col-a"><!--miejsce_25--><div class="tpl_std_module tpl_dgp_rkl_test"><div class="adCaptionContainer adocean_scroller"><p class="adCaptionInfo" style="display: none; float:right; font-size:8px; color:gray; margin:0;">REKLAMA</p><div style="clear:both"></div><div id="adoceangplsdknhidsvm" class="adorkl" style="text-align: center"></div><div style="clear:both"></div></div></div><div class="tpl_std_module tpl_dgp_footer"></div><!--//miejsce_25--><div class="clr"></div></div></div></div><div class="container"><div class="widget-footer"><div class="row"><div class="col-md-12 footerTop"><div class="row"><div class="col-md-4"><div class="linksFoot1"><ul><li><a href="http://kadry.gazetaprawna.pl/" target="_blank" rel="nofollow">Kadry</a></li><li><a href="http://sklep.infor.pl/" target="_blank" rel="nofollow">Sklep</a></li><li><a href="http://ksiegowosc.gazetaprawna.pl/" target="_blank" rel="nofollow">Księgowość</a></li></ul><ul><li><a href="http://mojafirma.infor.pl/" target="_blank" rel="nofollow">Moja firma</a></li><li><a href="http://www.prawnik.pl/" target="_blank" rel="nofollow">Prawnik</a></li><li><a href="http://samorzad.infor.pl/" target="_blank" rel="nofollow">Samorząd</a></li></ul><div class="clearfix"></div></div></div><div class="col-md-8"><div class="logosContainer"><div class="tabCell"><ul class="logos"><li><a href="http://www.infor.pl/" title="INFOR"><img src="//static.gazetaprawna.pl/dziennik/assets/images/logo.infor.footer.png" alt="infor.pl"/></a></li><li><a href="http://www.gazetaprawna.pl/" title="Gazeta Prawna"><img src="//static.gazetaprawna.pl/dziennik/assets/images/logo.gp.footer.png" alt="gazetaprawna.pl"/></a></li><li><a href="http://www.forsal.pl/" title="Forsal"><img src="//static.gazetaprawna.pl/img/forsal/logo.forsal.footer-new.png" alt=".pl"/></a></li></ul><ul class="logos"><li><a href="http://edgp.gazetaprawna.pl/" title="Dziennik Gazeta Prawna"><img src="//static.gazetaprawna.pl/dziennik/assets/images/logo.edgp.footer.png" alt="edgp.gazetaprawna.pl"/></a></li><li><a href="http://www.prawnik.pl/" title=""><img src="//static.gazetaprawna.pl/dziennik/assets/images/logo.prawnik.footer.png" alt="prawnik.pl"/></a></li></ul></div></div></div><div class="col col480full col-xs-6 col-xs-pull-6 col-sm-6 col-sm-pull-6 col-md-6 col-md-pull-6"><div class="fline mobile"></div></div></div></div></div><div class="row"><div class="col-md-12"><div class="fline"></div><div class="copyright">Copyright Infor Biznes Sp z o.o.</div><ul class="footer-nav"><li><a href="http://www.dziennik.pl/rss/" title="RSS">RSS</a></li><li><a href="http://holding.infor.pl/index.php/Kariera" title="#">Kariera</a></li><li><a href="http://www.gazetaprawna.pl/reklama" title="Reklama">Reklama</a></li><li><a href="http://www.gazetaprawna.pl/oferta2015/index.html" title="Prenumerata">Prenumerata</a></li><li><a href="http://www.dziennik.pl/regulamin/" title="Regulamin">Regulamin</a></li><li><a href="http://www.dziennik.pl/szukaj/" title="Archiwum">Archiwum</a></li><li><a href="http://www.dziennik.pl/kontakt/" title="Kontakt">Kontakt</a></li></ul><div class="clearfix"></div><ul class="footer-nav-2 bold"><li><a href="http://www.infor.pl/prawo/umowy/" title="Umowy ">Umowy </a></li><li><a href="http://www.infor.pl/prawo/praca/" title="Prawo pracy">Prawo pracy</a></li><li><a href="http://ksiegowosc.infor.pl/podatki/vat/" title="VAT">VAT</a></li><li><a href="http://ksiegowosc.infor.pl/podatki/podatki-osobiste/" title="Podatki">Podatki</a></li><li><a href="http://ksiegowosc.infor.pl/podatki/pit/pit/" title="PIT">PIT</a></li><li><a href="http://www.infor.pl/prawo/emerytury/" title="Emerytury">Emerytury</a></li><li><a href="http://www.infor.pl/prawo/zasilki/" title="Zasiłki">Zasiłki</a></li><li><a href="http://www.infor.pl/prawo/prawo-karne/" title="Prawo karne">Prawo karne</a></li><li><a href="http://kadry.infor.pl/kodeks-pracy/" title="Kodeks pracy">Kodeks pracy</a></li><li><a href="http://www.infor.pl/prawo/gmina/" title="Gmina">Gmina</a></li><li><a href="http://www.infor.pl/prawo/prawa-konsumenta/" title="Konsument">Konsument</a></li><li><a href="http://www.infor.pl/prawo/pozwy/" title="Pozwy">Pozwy</a></li><li><a href="http://www.infor.pl/prawo/wykroczenia/" title="Wykroczenia">Wykroczenia</a></li><li><a href="http://kadry.infor.pl/urlopy/" title="Urlopy">Urlopy</a></li><li><a href="http://mojafirma.infor.pl/zakladam-firme/" title="Zakładam firmę">Zakładam firmę</a></li><li><a href="http://www.infor.pl/prawo/bezrobotny/" title="Bezrobotny">Bezrobotny</a></li><li><a href="http://www.infor.pl/prawo/pomoc-prawna/" title="Pomoc prawna">Pomoc prawna</a></li><li><a href="http://mojafirma.infor.pl/moto/eksploatacja-auta/" title="Eksploatacja auta">Eksploatacja auta</a></li><li><a href="http://mojafirma.infor.pl/moto/naprawa-auta/" title="Naprawa auta">Naprawa auta</a></li><li><a href="http://mojafirma.infor.pl/moto/prawo-na-drodze/" title="Prawo na drodze">Prawo na drodze</a></li><li><a href="http://mojafirma.infor.pl/nieruchomosci/ogrod/" title="Ogród">Ogród</a></li><li><a href="http://mojafirma.infor.pl/nieruchomosci/kwiaty-doniczkowe/" title="Kwiaty doniczkowe">Kwiaty doniczkowe</a></li><li><a href="http://mojafirma.infor.pl/nieruchomosci/budowa/" title="Budowa">Budowa</a></li></ul></div></div></div></div></footer></div></div><!-- //tpl_25_szablon--><!-- Stronę tworzono 0,9496009349823s --><div id="adsense" style="visibility: hidden; height: 1px; width: 1px">reklama</div><script type="text/javascript">
var _sf_async_config={};
/** CONFIGURATION START **/
_sf_async_config.uid = 61503;
_sf_async_config.domain = 'dziennik.pl';
_sf_async_config.useCanonical = true;
_sf_async_config.sections = 'jegostrona.pl';  
_sf_async_config.authors = '';    
/** CONFIGURATION END **/
(function(){
function loadChartbeat() {
window._sf_endpt=(new Date()).getTime();
var e = document.createElement('script');
e.setAttribute('language', 'javascript');
e.setAttribute('type', 'text/javascript');
e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
document.body.appendChild(e);
}
var oldonload = window.onload;
window.onload = (typeof window.onload != 'function') ?
loadChartbeat : function() { oldonload(); loadChartbeat(); };
})();
</script> <script type="text/javascript"> /* <![CDATA[ */ eval(function(p,a,c,k,e,d){e=function(c){return(c<a?'':e(parseInt(c/a)))+((c=c%a)>35?String.fromCharCode(c+29):c.toString(36))};if(!''.replace(/^/,String)){while(c--){d[e(c)]=k[c]||e(c)}k=[function(e){return d[e]}];e=function(){return'\\w+'};c=1};while(c--){if(k[c]){p=p.replace(new RegExp('\\b'+e(c)+'\\b','g'),k[c])}}return p}('b(["11"],3(){b(["J"],3($){e d=[\'I\',\'H\',\'G\',\'F\',\'E\',\'D\',\'C\',\'B\',\'A\',\'z\',\'y\',\'x\',\'u\',\'w\',\'v\',\'i\',\'l\',\'n\',\'o\',\'t\',\'p\',\'q\',\'r\',\'s\',\'m\',\'k\',\'j\',\'K\'];e 9=$(M).f(\'12\');1d(9.1c(\'L=1a\')!=-1){$(\'#\'+d.19(\',#\')).2(\'18\',\'17\').2(\'5\',\'6 g a\').16(3(){$(4).c(0,0.7).2(\'5\',\'6 15 14\');$(\'.8\').h($(4).f(\'13\'))},3(){$(4).c(0,1).2(\'5\',\'6 g a\');$(\'.8\').h(\'\')});$(\'N\').10($(Z.Y(\'X\')).2(\'W\',\'V\').2(\'U\',\'T\').2(\'S\',\'R\').2(\'Q-P\',\'O\').1b(\'8\'))}})});',62,76,'||css|function|this|border|1px||placesDescription|searchString|dashed|requirejs|fadeTo|ids|var|attr|silver|text|miejsce13|miejsce24|miejsce23|miejsce14|miejsce22|miejsce15|miejsce16|miejsce18|miejsce19|miejsce20|miejsce21|miejsce17|miejsce10|miejsce12|miejsce11|miejsce9|miejsce8|miejsce7|miejsce6|miejsce5|miejsce4|miejsce3|miejsce2|miejsce1|miejsce104|miejsceNav|miejsce101|jquery|miejsce25|showPlaceholders|location|body|16px|size|font|10px|left|50px|top|fixed|position|div|createElement|document|append|main|search|id|solid|red|hover|20px|padding|join|true|addClass|indexOf|if'.split('|'),0,{}))
/* ]]> */ </script> </body></html>