<!DOCTYPE html><html xmlns:php="http://php.net/xsl" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://www.facebook.com/2008/fbml"><head>
<!-- ###jegostrona.pl### -->
<script type="text/javascript">var _sf_startpt=(new Date()).getTime()</script> <script type="text/javascript"> /* <![CDATA[ */ eval(function(p,a,c,k,e,d){e=function(c){return c.toString(36)};if(!''.replace(/^/,String)){while(c--){d[c.toString(a)]=k[c]||c.toString(a)}k=[function(e){return d[e]}];e=function(){return'\\w+'};c=1};while(c--){if(k[c]){p=p.replace(new RegExp('\\b'+e(c)+'\\b','g'),k[c])}}return p}('3 f="//2.1.0/4/e";3 d="//2.1.0/4/c";3 b="//2.1.0/4/a";3 9="//2.1.0/4/8";3 7="//2.1.0/6/5";',16,16,'pl|dziennik|www|var|ajax|menu|json|url_ajax_menu|liveReport|url_ajax_live_report|comments_rating|url_ajax_comments_rating|comments|url_ajax_comments|poll|url_ajax_poll'.split('|'),0,{}))
/* ]]> */ </script> <!--[if IE 9]><meta xmlns:g="http://base.google.com/ns/1.0" content="IE=edge" http-equiv="X-UA-Compatible"/><![endif]--><meta xmlns:g="http://base.google.com/ns/1.0" name="viewport" content="width=device-width, initial-scale=1.0"/><title xmlns:g="http://base.google.com/ns/1.0">Dopingują swoje drużyny, ile sił w płucach. Piękniejsza strona mundialu [FOTO] - Zdjęcie 1 - Galeria zdjęć - Najnowsze wiadomości z męskiego świata dziennik.pl</title><meta xmlns:g="http://base.google.com/ns/1.0" name="Description" itemprop="description" content="Kobiety nie lubią piłki nożnej? Bzdura! Oto zdjęcia fanek futbolu prosto z trybun Mistrzostw Świata w Rosji 2018. - Dopingują swoje drużyny, ile sił w płucach. Piękniejsza strona mundialu [FOTO] - Zdjęcie 1 - Galeria zdjęć - Najnowsze wiadomości z męskiego świata"/><meta xmlns:g="http://base.google.com/ns/1.0" name="Keywords" content="kobice, fanki, sport, Kibicki, kobiety, futbol, piłka nożna, mistrzostwa świata, rosja, mundial 2018"/><meta xmlns:g="http://base.google.com/ns/1.0" http-equiv="Content-type" content="text/html; charset=UTF-8"/><link xmlns:g="http://base.google.com/ns/1.0" rel="shortcut icon" href="http://www.dziennik.pl/favicon.ico"/><link rel="stylesheet" href="//www.dziennik.pl/css/main/c36b72229c770b53669839a29bf1a7d6.css" /><!--RSS--><link rel="alternate" type="application/rss+xml" title="Dziennik.pl" href="http://rss.dziennik.pl/Dziennik-PL"/><link rel="alternate" type="application/rss+xml" title="Wiadomości" href="http://rss.dziennik.pl/Dziennik-Wiadomosci"/><link rel="alternate" type="application/rss+xml" title="Gospodarka" href="http://rss.dziennik.pl/Dziennik-Gospodarka"/><link rel="alternate" type="application/rss+xml" title="Jegostrona" href="http://rss.dziennik.pl/jegostrona"/><link rel="alternate" type="application/rss+xml" title="Auto" href="http://rss.dziennik.pl/Dziennik-Auto"/><link rel="alternate" type="application/rss+xml" title="Film" href="http://rss.dziennik.pl/Dziennik-Film"/><link rel="alternate" type="application/rss+xml" title="Kobieta" href="http://rss.dziennik.pl/Dziennik-Kobieta"/><link rel="alternate" type="application/rss+xml" title="Kultura" href="http://rss.dziennik.pl/Dziennik-Kultura"/><link rel="alternate" type="application/rss+xml" title="Muzyka" href="http://rss.dziennik.pl/Dziennik-Muzyka"/><link rel="alternate" type="application/rss+xml" title="Edukacja" href="http://rss.dziennik.pl/Dziennik-Nauka"/><link rel="alternate" type="application/rss+xml" title="Nieruchomości" href="http://rss.dziennik.pl/Dziennik-Nieruchomosci"/><link rel="alternate" type="application/rss+xml" title="Podróże" href="http://rss.dziennik.pl/Dziennik-Podroze"/><link rel="alternate" type="application/rss+xml" title="Rozrywka" href="http://rss.dziennik.pl/Dziennik-Rozrywka"/><link rel="alternate" type="application/rss+xml" title="Zdrowie" href="http://rss.dziennik.pl/Dziennik-Zdrowie "/><link rel="alternate" type="application/rss+xml" title="Sport" href="http://rss.dziennik.pl/Dziennik-Sport"/><!--/RSS--><meta property="fb:page_id" content="101283291180"/><meta property="og:title" content=""/><meta name="twitter:title" content=""/><meta property="og:description" content=""/><meta name="twitter:description" content=""/><meta property="og:url" content="http://jegostrona.pl/news/zdjecia/576551,1,kibicki-mundial-rosja-2018-galeria.html"/><meta property="article:publisher" content="https://www.facebook.com/dziennikpl"/><meta property="og:image" content="http://1.s.dziennik.pl/pliki/11049000/11049137-kibicki-brazylii-643-385.jpg"/><meta property="og:description" content=" Kobiety nie lubią piłki nożnej? Bzdura! Oto zdjęcia fanek futbolu prosto z trybun Mistrzostw Świata w Rosji 2018. "/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:site" content="@DziennikPL"/><meta name="twitter:creator" content="ABEDIN TAHERKENAREH"/><meta name="twitter:title" content="Dopingują swoje drużyny, ile sił w płucach. Piękniejsza strona mundialu [FOTO]"/><meta name="twitter:description" content=" Kobiety nie lubią piłki nożnej? Bzdura! Oto zdjęcia fanek futbolu prosto z trybun Mistrzostw Świata w Rosji 2018. "/><meta name="twitter:image" content="http://1.s.dziennik.pl/pliki/11049000/11049137-kibicki-brazylii-643-385.jpg"/><meta property="og:type" content="article"/><meta property="og:site_name" content="jegostrona.pl"/><meta xmlns:g="http://base.google.com/ns/1.0" name="msvalidate.01" content="94B59713A8EFC7D774D689E8107C3D14"/><link xmlns:g="http://base.google.com/ns/1.0" href="https://plus.google.com/113680051245543267186" rel="publisher"/><meta name="robots" content="index, follow"/><link rel="stylesheet" href="//www.dziennik.pl/css/style/5d65f15e0d818c0c36a1fe6bbd483b40.css" /><script xmlns:g="http://base.google.com/ns/1.0"> var getCookieDomain = function(){ return '.jegostrona.pl'; } </script> <script type="text/javascript"> /* <![CDATA[ */ eval(function(p,a,c,k,e,d){e=function(c){return(c<a?'':e(parseInt(c/a)))+((c=c%a)>35?String.fromCharCode(c+29):c.toString(36))};if(!''.replace(/^/,String)){while(c--){d[e(c)]=k[c]||e(c)}k=[function(e){return d[e]}];e=function(){return'\\w+'};c=1};while(c--){if(k[c]){p=p.replace(new RegExp('\\b'+e(c)+'\\b','g'),k[c])}}return p}('1D={1l:"1k=1g",1j:\'//k.1i.i/g/1h/\',1b:{u:\'0/1/u\',3:\'0/5/3/h/3\',9:\'0/5/9-4/h/3.9\',1f:\'0/5/l/l\',1d:\'0/5/3.K/3.K\',c:\'0/5/c/h/1/c\',8:\'0/5/7.8/1m/3.8\',P:\'0/5/3-J/3-J\',1q:\'0/1/1r\',f:\'0/5/f/f\',I:\'0/1/I.1u\',b:\'0/5/3.b/3.b\',1v:\'1w://1x.g.i/1y/1o\',j:\'0/5/j/j\',H:\'0/1/H\',\'G-F\':\'0/1/G-F\',\'L-D\':\'0/1/L-D\',\'2/k-x-C\':\'0/1/k-x-C\',\'2/B\':\'0/1/B\',\'2/A\':\'0/1/A\',\'2/z\':\'0/1/z\',\'2/y\':\'0/1/y\',\'2/r\':\'0/1/r\',\'2/w\':\'0/1/w\',\'2/m\':\'0/1/m\',\'2/n\':\'0/1/n\',\'2/p\':\'0/1/p\',\'2/q\':\'0/1/q\',\'2/o-s\':\'0/1/o-s\',\'2/t-a\':\'0/1/t-a\',\'2/M\':\'0/1/M\',\'2/v\':\'0/1/v\',\'2/a\':\'0/1/a\',\'2/E\':\'0/1/E\',\'2/N\':\'0/1/N\',\'2/Q\':\'0/1/Q\',\'2/1a-19\':\'0/1/1a-19\',\'2/17\':\'0/1/17\',\'2/16\':\'0/1/16\',\'2/15-14\':\'0/1/15-14\',\'2/13\':\'0/1/13\',\'2/12\':\'0/1/12\',\'11\':\'0/1/11\',\'18\':\'0/1/18\',\'10\':\'0/1/10\',\'O\':\'0/1/O\',\'Y\':\'0/1/Y\',\'X\':\'0/1/X\',\'W\':\'0/1/W\',\'V\':\'0/1/V\',\'Z-U\':\'0/1/Z-U\',\'T-S-R\':\'0/1/T-S-R\',\'1C\':\'1B://1A.1z.i/1t/g/1s\',},1p:{9:{6:[\'3\'],e:\'7.d.1n\'},c:{6:["3"],e:"7.d.1c"},8:{6:["3"],e:"7.d.8"},b:{6:["3"],e:\'7.d.1e\',},P:{6:[\'3\']}}};',62,102,'build|js|modules|jquery||bower|deps|jQuery|dotdotdot|bxslider|slider|fitvids|bootstrap|fn|exports|purl|dziennik|dist|pl|domReady|static|lazysizes|socialLeft|menu|newsletter|scrollRedirect|adultWarning|nextArticle|validate|opinion|main|showByReferer|PsavSlideshow|social|fixedMenu|arrowNavigation|adsCaption|comments|buttons|resize|universal|check|mobile|htmlParser|postscribe|ui|cookie|image|quiz|weatherWidget|adsenseLoader|jqueryui|bbl|controll|player|video|playerapi|rightFloatingBox|clickPageView|articleShowMoreContent|adSecondParagraph|lemonwhale|adexonLoader|content_stream|PsavPoll|PsavLiveReport|news|hot|galleryFullScreen|gallery|content_stream8|progress|doc|paths|popover|jqCookie|fitVids|lazySizes|2017_11_23_09_04|required|gazetaprawna|baseUrl|bust|urlArgs|src|bxSlider|session|shim|adBlock|skrypt_adblock_dziennik_pl|refashion|RefashionJS|min|userId|http|www|ajax|batuu|link|https|smartLink|require'.split('|'),0,{}))
/* ]]> */ </script> <script xmlns:g="http://base.google.com/ns/1.0" src="//static.gazetaprawna.pl/dziennik/required/build/bower/requirejs/require.js"></script><script>
(inforCookieWall=window.inforCookieWall||[]).push(['onLoad', ['Analytical', 'Profiling'], function(api, onLoadEvent) {
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-5011090-8', 'auto');
ga('require', 'displayfeatures');
ga('require', 'linkid', 'linkid.js');
ga('set', 'dimension1', 'psredzinski');
ga('set', 'contentGroup3', 'psredzinski');
ga('set', 'contentGroup5', 'Dopingują swoje drużyny, ile sił w płucach. Piękniejsza strona mundialu [FOTO]');
ga('set', 'dimension2', 'Biale');
ga('set', 'dimension3', '0 - 500' );
requirejs(['main'], function(){
requirejs(["userId"], function(uid) {
ga('set', 'userId', uid.init() );
ga('set', 'dimension5', uid.init() );
});
});
requirejs(['main'], function(){
requirejs(["jquery", "jqCookie"], function($)
{
var dimensionValue = $.cookie('ankietaTopVal');
if(dimensionValue != undefined)
ga('set', 'dimension4', dimensionValue);
});
});
ga('send', 'pageview');
}]);
</script><script>
requirejs(['main'], function(){
requirejs(["jquery"], function($)
{
$(document).ready(function()
{
function checkAds()
{
if( $('#adsense:visible').length == 0 )
{
$('body').append(
$('<script/>').html("ga('send','event', 'Adblock', 'Blocked', 'true', {'nonInteraction': 1});")
);
}
else
{
$('body').append(
$('<script/>').html("ga('send','event', 'Adblock', 'Unblocked', 'false', {'nonInteraction': 1});")
);
}
}
checkAds();
});
});
});
</script><script xmlns:g="http://base.google.com/ns/1.0" type="text/javascript">
var crtg_content = '';
</script><!--Script: A--> <script type="text/javascript">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</script> <script>
(inforCookieWall=window.inforCookieWall||[]).push(['onLoad', ['Advert', 'Analytical', 'Profiling'], function(api, onLoadEvent) {
require(['domReady', 'jquery'], function (domReady, $) {
domReady(function ()
{
require(['//gpl.adocean.pl/files/js/ado.js'], function ()
{
if(typeof ado!=="object"){ado={};ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){};}
ado.config({mode: "new", xml: true, characterEncoding: true});
ado.preview({enabled: true, emiter: "gpl.adocean.pl", id: "a0Bbv1dr_EpKFoMKn8mXBcvYH36erK_OpWRBDbjlDS7.07"});
ado.windowLoad = true;
ado.start();
var adOceanPostDispatchExtension = function() {
var that = this;
if (this.postDispatch) {
(function() {
var oldPostDispatch = that.postDispatch;
that.postDispatch = function() {
var res = oldPostDispatch.apply(this, arguments);
if (that.DOMElement.innerHTML.replace(/^\s+|\s+$/gm,'')) {
if(($(that.DOMElement.querySelectorAll("script")).length)>2 || (($(that.DOMElement.querySelectorAll("script")).length) === 2 && ($(that.DOMElement.querySelectorAll("div, a, span, ins, iframe")).length) != 0)){
that.DOMElement.parentNode.className += " not-empty";
$(that.DOMElement).siblings('.adCaptionInfo').show();
}
if ($(that.DOMElement).parents('.internalModulePlace').length)
{
$(that.DOMElement)
.css('position', 'relative')
.css('top', '-10px')
.siblings('.adCaptionInfo')
.css('position', 'absolute')
.css('top', '-20px')
.css('right', '20px')
}
}
return res;
};
})();
}
};
var ids = [];
$('.adorkl').each(function(){
var id = $(this).attr('id');
if (ids.indexOf(id) === -1) {
ids.push(id);
} else {
$(this).remove();
}
});
$('.adorkl').css('text-align','left');
/* (c)AdOcean 2003-2016, MASTER: NOWY DZIENNIK - JEGOSTRONA */
ado.master({
id: 'VbI7euAsO.SPFC6ykb3QxkVdsAt9foNKkgRT399UCMP.r7',
server: 'gpl.adocean.pl',
vars: {
url: encodeURIComponent(location.href)
}
});
/* Infor / dziennik / pl / JegoStrona / adocean_pixel */
ado.slave('adoceangpllkdgonfmpt', {
myMaster: 'VbI7euAsO.SPFC6ykb3QxkVdsAt9foNKkgRT399UCMP.r7',
onLoad: adOceanPostDispatchExtension
});
});
});
});
}]);
</script>
<!-- (C) 2000-2008 Gemius SA - gemiusTraffic / ver  / jegostrona-->
<script type="text/javascript">
var gemiusIdentVal = 'd6ZAe88AM58Shcys51SaFLS4PzIWMztAQFIYB4wNmlz.l7';
var pp_gemius_identifier = gemiusIdentVal;
(inforCookieWall=window.inforCookieWall||[]).push(['onLoad', ['Analytical', 'Profiling'], function(api, onLoadEvent) {
/* <![CDATA[ */
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://pro.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
/* ]]> */
}]);
</script><link rel="next prefetch" href="//jegostrona.pl/news/zdjecia/576551,2,kibicki-mundial-rosja-2018-galeria.html"/><script type="text/javascript" src="https://zgody.infor.pl/build/assets/js/main.js" async="async" defer="defer"></script><script type="text/javascript">
(inforCookieWall=window.inforCookieWall||[]).push(['onGrantConsents', function(api, eventApi, dispatcherApi) {
api.hardReload();
}]);
</script></head><body itemscope="itemscope" itemtype="http://schema.org/WebPage" class="bodyBox" data-sponsor="0" data-adult="0" data-noads="0"><script>
(inforCookieWall=window.inforCookieWall||[]).push(['onLoad', ['Advert', 'Analytical', 'Profiling'], function(api, onLoadEvent) {
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-KWMVCS');
}]);
</script><script>
var parentUrl = document.referrer;
if(window.top !== window.self && parentUrl.indexOf("mpolska24.pl") > -1){
window.top.location.replace(window.self.location.href);
}
</script><div id="page"><!--tpl_25_szablon--><div xmlns="http://www.w3.org/TR/xhtml1/strict" xmlns:xs="http://www.w3.org/2001/XMLSchema" class="fbReferrer"></div> <script type="text/javascript"> /* <![CDATA[ */ eval(function(p,a,c,k,e,d){e=function(c){return c.toString(36)};if(!''.replace(/^/,String)){while(c--){d[c.toString(a)]=k[c]||c.toString(a)}k=[function(e){return d[e]}];e=function(){return'\\w+'};c=1};while(c--){if(k[c]){p=p.replace(new RegExp('\\b'+e(c)+'\\b','g'),k[c])}}return p}('9 1=5.s;8(1.2(\'b.4\')>=0||1.2(\'c.4\')>=0||1.2(\'d.e\')>=0||1.2(\'f.g.4\')>=0||1.2(\'a://i.j/\')>=0){9 3=5.l("m");8(n 3[0]!=\'o\'){3[0].7.6=\'p\';q(r(){3[0].7.6=\'k\'},h)}}',29,29,'|ref|indexOf|els|com|document|display|style|if|var|https|facebook|twitter|wykop|pl|plus|google|1500|t|co|none|getElementsByClassName|fbReferrer|typeof|undefined|block|setTimeout|function|referrer'.split('|'),0,{}))
/* ]]> */ </script> <div id="sky" class="sky col-xs-off col-sm-off"><div class="sky-left"><!--miejsce_105--><!--//miejsce_105--><div class="clr"></div></div><div class="sky-right"><!--miejsce_106--><!--//miejsce_106--><div class="clr"></div></div></div><header id="header"><div class="col col-xs-12 col-sm-12 col-md-12 col-a newDzWrapperBlue"><div id="wrapperInside"><ul class="topLinks col-sm-off col-xs-off"><li class="fr"><form name="ssearch" action="//www.dziennik.pl/szukaj" id="ssearch"><input type="hidden" name="c" value="1"/><input type="hidden" name="b" value="1"/><input type="hidden" name="o" value="1"/><input type="hidden" id="main_search" name="search_term"/><input type="submit" class="fr" value="Szukaj"/><input type="text" class="fr" placeholder="WYSZUKAJ" name="q"/></form></li><li class="fr"><a onclick="ga('send', 'event', 'Menu', 'click', 'Twitter', {'nonInteraction': 1});" href="https://twitter.com/dziennikpl" class="social-ico"><img alt="twitter" src="//static.gazetaprawna.pl/dziennik/assets/images/icon.twitter.png"/></a></li><li class="fr"><a onclick="ga('send', 'event', 'Menu', 'click', 'G+', {'nonInteraction': 1});" href="https://plus.google.com/+dziennikpl/posts" class="social-ico"><img alt="Google+" src="//static.gazetaprawna.pl/dziennik/assets/images/icon.g.plus.png"/></a></li><li class="fr"><a onclick="ga('send', 'event', 'Menu', 'click', 'FB', {'nonInteraction': 1});" href="https://www.facebook.com/dziennikpl" class="social-ico"><img alt="facebook" src="//static.gazetaprawna.pl/dziennik/assets/images/icon.fb.png"/></a></li><li class="fl"><a title="Gazetaprawna.pl" href="http://www.gazetaprawna.pl">gazetaprawna.pl</a></li><li class="fl"><a title="Forsal.pl" href="http://www.forsal.pl">forsal.pl</a></li><li class="fl"><a title="Dziennik Internautów" href="http://di.com.pl">dziennikinternautow.pl</a></li><li class="fl"><a title="Infor.pl" href="http://www.infor.pl">INFOR.pl</a></li><li class="fl"><a title="e-DGP" href="http://edgp.gazetaprawna.pl">e-DGP</a></li><li class="fl"><a title="Newsletter" href="https://konto.gazetaprawna.pl/newsletter/dziennik/zapis">Newsletter</a></li></ul></div></div><div id="miejsce1011"><!--miejsce_1011--><!--//miejsce_1011--><div class="clr"></div></div><div class="headCleanOverflowContainer"><div class="row"><div class="col col-lg-12 col-md-12 col-sm-12 col-xs-12"><div class="container bgNone"><div class="row"><div id="miejsce101" class="col col-xs-12 col-sm-12 col-md-12 col-a"><!--miejsce_101--><div class="tpl_std_module tpl_dgp_rkl_test"><div class="w2g adCaptionContainer" id="billboard"></div></div><!--//miejsce_101--><div class="clr"></div></div></div></div></div></div></div><div class="container whiteBgr logoGora"><div class="outOfContainer col col-lg-6 col-md-6 col-sm-6 col-xs-6"><a href="//www.dziennik.pl" title="Przełącz na dziennik.pl"><img src="//static.gazetaprawna.pl/dziennik/assets/images/serwis-dziennik.png" alt="Przełącz na dziennik.pl" onclick="ga('send', 'event', 'Switcher', 'click', 'Przycisk dziennik', {'nonInteraction': 1});" class="modulSwitcher"/></a></div><div class="page-wrap"><div class="row"><div itemscope="itemscope" itemtype="http://schema.org/Organization" class="col col-lg-6 col-md-6 col-sm-6 col-xs-6"><a itemprop="url" href="//rozrywka.dziennik.pl"><img itemprop="logo" src="//static.gazetaprawna.pl/dziennik/assets/images/modul_first_logo_rozrywka.png" alt="Przełącz na Dziennik" class="dziennikLogo"/></a></div></div></div></div><div class="container whiteBgr"><section id="miejsce102"><!--miejsce_102--><div class="tpl_std_module tpl_dgp_rkl_test"><div class="w2g adCaptionContainer" id="belka_premium"></div></div><!--//miejsce_102--><div class="clr"></div></section></div><div id="menuContainer"><div id="wideMenu" class="containerFix "><div class="widget-box widget-navi-box schema_default background_default transpEmptyNewsOff"><nav><div class="page-wrap"><div class="widget-nav-center"><ul class="widget-navi-ul"><li class="hamburger" data-child="widget-nav-child-1" data-color="hamburger"><a href="#">menu</a></li><li class="home" onclick="ga('send', 'event', 'Menu', 'click', 'Globus', {'nonInteraction': 1});" data-child="widget-nav-child-menu" data-color="basic"><a href="//www.dziennik.pl/" title="Strona główna Dziennik.pl">Strona główna</a></li><li data-id="j1_1" data-child="widget-nav-child-j1_1" data-color="basic" class=" hasChild &#10;&#10;                                                relativePostExist basic"><a title="Serwis Wiadomości" href="http://wiadomosci.dziennik.pl/">Wiadomości</a></li><li data-id="j1_4" data-child="widget-nav-child-j1_4" data-color="basic" class=" hasChild &#10;&#10;                                                relativePostExist basic"><a title="Serwis Gospodarka" href="//gospodarka.dziennik.pl/">Gospodarka</a></li><li data-id="j1_2" data-child="widget-nav-child-j1_2" data-color="basic" class=" hasChild &#10;&#10;                                                relativePostExist basic"><a title="Serwis Sport" href="//sport.dziennik.pl/">Sport</a></li><li data-id="j1_3" data-child="widget-nav-child-j1_3" data-color="basic" class=" hasChild &#10;&#10;                                                relativePostExist basic"><a title="Serwis Auto" href="//auto.dziennik.pl/">Auto</a></li><li data-id="j1_6" data-child="widget-nav-child-j1_6" data-color="basic" class=" hasChild &#10;&#10;                                                relativePostExist basic"><a title="Serwis Zdrowie" href="//zdrowie.dziennik.pl/">Zdrowie</a></li><li data-id="j1_7" data-child="widget-nav-child-j1_7" data-color="pink" class=" hasChild &#10;&#10;                                                relativePostExist pink"><a title="Serwis Rozrywka" href="//rozrywka.dziennik.pl/">Rozrywka</a></li><li data-id="j1_65" data-child="widget-nav-child-j1_65" data-color="pink" class=" hasChild &#10;&#10;                                                relativePostExist pink"><a title="Serwis Kobieta" href="//kobieta.dziennik.pl/">Kobieta</a></li><li data-id="j1_122" data-child="widget-nav-child-j1_122" data-color="pink" class=" hasChild  active &#10;&#10;                                                relativePostExist pink"><a title="Serwis Jegostrona" href="//jegostrona.pl/">Jegostrona</a></li><li data-id="j1_131" data-child="widget-nav-child-j1_131" data-color="basic" class=" hasChild &#10;&#10;                                                relativePostExist basic"><a title="Serwis Film" href="//film.dziennik.pl/">Film</a></li><li data-id="j1_138" data-child="widget-nav-child-j1_138" data-color="basic" class=" hasChild &#10;&#10;                                                relativePostExist basic"><a title="Serwis Muzyka" href="//muzyka.dziennik.pl/">Muzyka</a></li><li data-id="j1_144" data-child="widget-nav-child-j1_144" data-color="yellow" class=" hasChild &#10;&#10;                                                relativePostExist yellow"><a title="Serwis Więcej" href="">Więcej</a></li><li class="pogoda" data-child="widget-nav-child-pogoda" data-color="pogoda"><a onclick="ga('send', 'event', 'Menu', 'click', 'Pogoda', {'nonInteraction': 1});" title="Prognoza pogody" href="//pogoda.dziennik.pl"><span class="up">24</span><span class="down">14</span></a></li></ul><div class="widget-navi-mobile"><ul><li class="hasChild"><a href="http://wiadomosci.dziennik.pl/" title="Wiadomości">Wiadomości</a><span class="ToggleSubMenu"></span><ul class="subm"><li class=""><a href="//wiadomosci.dziennik.pl/polityka/">polityka</a></li><li class=""><a href="//wiadomosci.dziennik.pl/wybory-samorzadowe/">wybory samorządowe</a></li><li class=""><a href="//wiadomosci.dziennik.pl/wydarzenia/">kraj</a></li><li class=""><a href="//wiadomosci.dziennik.pl/swiat/">świat</a></li><li class=""><a href="//wiadomosci.dziennik.pl/media/">media</a></li><li class=""><a href="//wiadomosci.dziennik.pl/opinie/">opinie</a></li><li class="hasChild2"><a href="//wiadomosci.dziennik.pl/historia/">historia</a><span class="ToggleSubMenu"></span><ul class="subsubm"><li><a href="//wiadomosci.dziennik.pl/historia/aktualnosci/">aktualności</a></li><li><a href="//wiadomosci.dziennik.pl/historia/wydarzenia/">wydarzenia</a></li><li><a href="//wiadomosci.dziennik.pl/historia/ludzie/">ludzie</a></li><li><a href="//wiadomosci.dziennik.pl/historia/ksiazki/">książki</a></li><li><a href="//wiadomosci.dziennik.pl/historia/ciekawostki/">ciekawostki</a></li><li><a href="//wiadomosci.dziennik.pl/historia/powstanie-warszawskie/">Powstanie Warszawskie</a></li></ul></li><li class=""><a href="//wiadomosci.dziennik.pl/nauka">nauka</a></li><li class=""><a href="http://www.dziennik.pl/quizy/">quizy</a></li></ul></li><li class="hasChild"><a href="//gospodarka.dziennik.pl/" title="Gospodarka">Gospodarka</a><span class="ToggleSubMenu"></span><ul class="subm"><li class=""><a href="//gospodarka.dziennik.pl/news/">aktualności</a></li><li class=""><a href="//gospodarka.dziennik.pl/finanse/">finanse</a></li><li class=""><a href="//gospodarka.dziennik.pl/podatki/">podatki</a></li><li class=""><a href="//gospodarka.dziennik.pl/praca/">praca</a></li><li class=""><a href="//gospodarka.dziennik.pl/twoje-finanse/">twój portfel</a></li><li class=""><a href="//gospodarka.dziennik.pl/emerytury-i-ofe/">emerytury</a></li><li class=""><a href="http://pity-format.pl/2017/200_igp">PIT 2017 - pobierz program</a></li></ul></li><li class="hasChild"><a href="//sport.dziennik.pl/" title="Sport">Sport</a><span class="ToggleSubMenu"></span><ul class="subm"><li class=""><a href="//sport.dziennik.pl/news/">aktualności</a></li><li class="hasChild2"><a href="//sport.dziennik.pl/pilka-nozna/">piłka nożna</a><span class="ToggleSubMenu"></span><ul class="subsubm"><li><a href="//sport.dziennik.pl/pilka-nozna/liga-mistrzow/">Liga Mistrzów</a></li><li><a href="//sport.dziennik.pl/pilka-nozna/liga-europy/">Liga Europy</a></li><li><a href="//sport.dziennik.pl/pilka-nozna/ekstraklasa/">Ekstraklasa</a></li><li><a href="//sport.dziennik.pl/pilka-nozna/ligi-zagraniczne/">ligi europejskie</a></li><li><a href="http://sport.dziennik.pl/pilka-nozna/mundial">Mundial 2018</a></li></ul></li><li class=""><a href="//sport.dziennik.pl/tenis/">tenis</a></li><li class=""><a href="//sport.dziennik.pl/boks/">sporty walki</a></li><li class=""><a href="//sport.dziennik.pl/siatkowka/">siatkówka</a></li><li class=""><a href="//sport.dziennik.pl/sporty-zimowe/">sporty zimowe</a></li><li class=""><a href="//sport.dziennik.pl/koszykowka/">koszykówka</a></li><li class=""><a href="//sport.dziennik.pl/f1/">moto</a></li><li class=""><a href="//sport.dziennik.pl/lekkoatletyka/">lekkoatletyka</a></li></ul></li><li class="hasChild"><a href="//auto.dziennik.pl/" title="Auto">Auto</a><span class="ToggleSubMenu"></span><ul class="subm"><li class=""><a href="//auto.dziennik.pl/aktualnosci/">aktualności</a></li><li class=""><a href="//auto.dziennik.pl/prawo-na-drodze/">prawo</a></li><li class=""><a href="//auto.dziennik.pl/paliwo/">paliwo</a></li><li class=""><a href="//auto.dziennik.pl/testy/">testy</a></li><li class=""><a href="//auto.dziennik.pl/drogi/">drogi</a></li><li class=""><a href="//auto.dziennik.pl/premiery/">premiery</a></li><li class=""><a href="//auto.dziennik.pl/garaz/">garaż</a></li><li class=""><a href="//auto.dziennik.pl/jednoslady/">jednoślady</a></li></ul></li><li class="hasChild"><a href="//zdrowie.dziennik.pl/" title="Zdrowie">Zdrowie</a><span class="ToggleSubMenu"></span><ul class="subm"><li class=""><a href="//zdrowie.dziennik.pl/aktualnosci/">aktualności</a></li><li class=""><a href="//zdrowie.dziennik.pl/profilaktyka/">profilaktyka</a></li><li class=""><a href="//zdrowie.dziennik.pl/grypa/">grypa</a></li><li class=""><a href="//zdrowie.dziennik.pl/diety/">diety</a></li><li class=""><a href="//zdrowie.dziennik.pl/nowotwory/">nowotwory</a></li><li class=""><a href="//zdrowie.dziennik.pl/dziecko/">dziecko</a></li><li class=""><a href="//zdrowie.dziennik.pl/oczy/">oczy</a></li><li class=""><a href="//zdrowie.dziennik.pl/cukrzyca/">cukrzyca</a></li><li class=""><a href="//zdrowie.dziennik.pl/alergie/">alergie</a></li><li class=""><a href="//zdrowie.dziennik.pl/senior/">senior</a></li></ul></li><li class="hasChild"><a href="//rozrywka.dziennik.pl/" title="Rozrywka">Rozrywka</a><span class="ToggleSubMenu"></span><ul class="subm"><li class=""><a href="//rozrywka.dziennik.pl/news/">aktualności</a></li><li class=""><a href="//rozrywka.dziennik.pl/plotki/">plotki</a></li><li class=""><a href="//rozrywka.dziennik.pl/telewizja/">telewizja</a></li><li class=""><a href="//rozrywka.dziennik.pl/seriale/">seriale</a></li><li class=""><a href="//rozrywka.dziennik.pl/hity-internetu/">hity internetu</a></li></ul></li><li class="hasChild"><a href="//kobieta.dziennik.pl/" title="Kobieta">Kobieta</a><span class="ToggleSubMenu"></span><ul class="subm"><li class=""><a href="//kobieta.dziennik.pl/aktualnosci/">aktualności</a></li><li class=""><a href="//kobieta.dziennik.pl/moda-na-topie/">moda</a></li><li class=""><a href="//kobieta.dziennik.pl/piekna-i-zdrowa/">uroda</a></li><li class=""><a href="//kobieta.dziennik.pl/twoje-emocje/">emocje</a></li><li class=""><a href="//kobieta.dziennik.pl/seks-bez-tabu/">seks</a></li><li class=""><a href="//kobieta.dziennik.pl/dziecko/">dziecko</a></li><li class=""><a href="//kobieta.dziennik.pl/gwiazdy/">gwiazdy</a></li><li class=""><a href="//kobieta.dziennik.pl/kuchnia-i-przepisy/">kuchnia</a></li></ul></li><li class="hasChild"><a href="//jegostrona.pl/" title="Jegostrona">Jegostrona</a><span class="ToggleSubMenu"></span><ul class="subm"><li class=""><a href="//jegostrona.pl/news/">aktualności</a></li><li class=""><a href="//jegostrona.pl/styl/">styl</a></li><li class=""><a href="//jegostrona.pl/erotyka/">seks i kobiety</a></li><li class=""><a href="//jegostrona.pl/militaria/">militaria</a></li><li class=""><a href="//jegostrona.pl/extreme/">extreme</a></li><li class=""><a href="//jegostrona.pl/po-mesku/">po męsku</a></li><li class=""><a href="//jegostrona.pl/ojciec/">ojciec</a></li></ul></li><li class="hasChild"><a href="//film.dziennik.pl/" title="Film">Film</a><span class="ToggleSubMenu"></span><ul class="subm"><li class=""><a href="//film.dziennik.pl/news/">aktualności</a></li><li class=""><a href="//film.dziennik.pl/oscary/">Oscary</a></li><li class=""><a href="//film.dziennik.pl/kino/">kino</a></li><li class=""><a href="//film.dziennik.pl/recenzje/">recenzje</a></li><li class=""><a href="//film.dziennik.pl/zapowiedzi/">zapowiedzi</a></li><li class=""><a href="//film.dziennik.pl/trailery/">zwiastuny</a></li><li class=""><a href="//film.dziennik.pl/dvd-blue-ray/">DVD i Blu-ray</a></li></ul></li><li class="hasChild"><a href="//muzyka.dziennik.pl/" title="Muzyka">Muzyka</a><span class="ToggleSubMenu"></span><ul class="subm"><li class=""><a href="//muzyka.dziennik.pl/news/">aktualności</a></li><li class=""><a href="//muzyka.dziennik.pl/koncerty/">koncerty</a></li><li class=""><a href="//muzyka.dziennik.pl/recenzje/">recenzje</a></li><li class=""><a href="//muzyka.dziennik.pl/zapowiedzi/">zapowiedzi</a></li><li class=""><a href="//muzyka.dziennik.pl/teledyski/">teledyski</a></li></ul></li><li class="hasChild"><a href="" title="Więcej">Więcej</a><span class="ToggleSubMenu"></span><ul class="subm"><li class="hasChild2"><a href="//kultura.dziennik.pl/">kultura</a><span class="ToggleSubMenu"></span><ul class="subsubm"><li><a href="//kultura.dziennik.pl/ksiazki/">książki</a></li><li><a href="//kultura.dziennik.pl/teatr/">teatr</a></li><li><a href="//kultura.dziennik.pl/sztuka/">sztuka</a></li></ul></li><li class="hasChild2"><a href="//podroze.dziennik.pl/">podróże</a><span class="ToggleSubMenu"></span><ul class="subsubm"><li><a href="//podroze.dziennik.pl/aktualnosci/">aktualności</a></li><li><a href="//podroze.dziennik.pl/polska/">Polska</a></li><li><a href="//podroze.dziennik.pl/swiat/">świat</a></li></ul></li><li class="hasChild2"><a href="//nieruchomosci.dziennik.pl/">nieruchomości</a><span class="ToggleSubMenu"></span><ul class="subsubm"><li><a href="//nieruchomosci.dziennik.pl/news/">aktualności</a></li><li><a href="//nieruchomosci.dziennik.pl/budowa-i-remont/">budowa i remont</a></li><li><a href="//nieruchomosci.dziennik.pl/kupno-i-wynajem/">kupno i wynajem</a></li><li><a href="//nieruchomosci.dziennik.pl/design/">architektura i design</a></li></ul></li><li class="hasChild2"><a href="//edukacja.dziennik.pl/">edukacja</a><span class="ToggleSubMenu"></span><ul class="subsubm"><li><a href="//edukacja.dziennik.pl/aktualnosci/">aktualności</a></li><li><a href="//edukacja.dziennik.pl/matura/">matura</a></li><li><a href="//student.dziennik.pl/">student</a></li></ul></li><li class="hasChild2"><a href="//technologia.dziennik.pl/">technologia</a><span class="ToggleSubMenu"></span><ul class="subsubm"><li><a href="//technologia.dziennik.pl/aktualnosci/">aktualności</a></li><li><a href="//technologia.dziennik.pl/sprzet/">sprzęt</a></li><li><a href="//technologia.dziennik.pl/internet/">internet</a></li></ul></li><li class=""><a href="//eureka.dziennik.pl">Eureka DGP</a></li></ul></li></ul></div></div></div><div class="relpostmask"><div class="page-wrap"><div id="widget-nav-child-j1_1" class="widget-nav-child"><ul class="lev1 basic"><li data-id="j1_1" data-color="basic"><a href="http://wiadomosci.dziennik.pl/" title="wszystkie">WSZYSTKIE</a></li><li data-id="j1_33" data-color="basic" class=""><a href="//wiadomosci.dziennik.pl/polityka/" title="polityka">polityka</a></li><li data-id="j1_292" data-color="basic" class=""><a href="//wiadomosci.dziennik.pl/wybory-samorzadowe/" title="wybory samorządowe">wybory samorządowe</a></li><li data-id="j1_35" data-color="basic" class=""><a href="//wiadomosci.dziennik.pl/wydarzenia/" title="kraj">kraj</a></li><li data-id="j1_67" data-color="basic" class=""><a href="//wiadomosci.dziennik.pl/swiat/" title="świat">świat</a></li><li data-id="j1_68" data-color="basic" class=""><a href="//wiadomosci.dziennik.pl/media/" title="media">media</a></li><li data-id="j1_69" data-color="basic" class=""><a href="//wiadomosci.dziennik.pl/opinie/" title="opinie">opinie</a></li><li data-id="j1_70" data-color="basic" class="&#10;                                                            hasChild&#10;                                                        "><a href="//wiadomosci.dziennik.pl/historia/" title="historia">historia</a><ul class="lev2 basic"><li data-id="j1_70" data-color="basic"><a href="//wiadomosci.dziennik.pl/historia/" title="wszystkie">WSZYSTKIE</a></li><li data-id="j1_71" data-color="basic"><a href="//wiadomosci.dziennik.pl/historia/aktualnosci/" title="aktualności">aktualności</a></li><li data-id="j1_72" data-color="basic"><a href="//wiadomosci.dziennik.pl/historia/wydarzenia/" title="wydarzenia">wydarzenia</a></li><li data-id="j1_73" data-color="basic"><a href="//wiadomosci.dziennik.pl/historia/ludzie/" title="ludzie">ludzie</a></li><li data-id="j1_74" data-color="basic"><a href="//wiadomosci.dziennik.pl/historia/ksiazki/" title="książki">książki</a></li><li data-id="j1_75" data-color="basic"><a href="//wiadomosci.dziennik.pl/historia/ciekawostki/" title="ciekawostki">ciekawostki</a></li><li data-id="j1_76" data-color="basic"><a href="//wiadomosci.dziennik.pl/historia/powstanie-warszawskie/" title="Powstanie Warszawskie">Powstanie Warszawskie</a></li></ul></li><li data-id="j1_77" data-color="basic" class=""><a href="//wiadomosci.dziennik.pl/nauka" title="nauka">nauka</a></li><li data-id="j1_285" data-color="basic" class=""><a href="http://www.dziennik.pl/quizy/" title="quizy">quizy</a></li></ul></div><div id="widget-nav-child-j1_4" class="widget-nav-child"><ul class="lev1 basic"><li data-id="j1_4" data-color="basic"><a href="//gospodarka.dziennik.pl/" title="wszystkie">WSZYSTKIE</a></li><li data-id="j1_79" data-color="basic" class=""><a href="//gospodarka.dziennik.pl/news/" title="aktualności">aktualności</a></li><li data-id="j1_80" data-color="basic" class=""><a href="//gospodarka.dziennik.pl/finanse/" title="finanse">finanse</a></li><li data-id="j1_81" data-color="basic" class=""><a href="//gospodarka.dziennik.pl/podatki/" title="podatki">podatki</a></li><li data-id="j1_82" data-color="basic" class=""><a href="//gospodarka.dziennik.pl/praca/" title="praca">praca</a></li><li data-id="j1_87" data-color="basic" class=""><a href="//gospodarka.dziennik.pl/twoje-finanse/" title="twój portfel">twój portfel</a></li><li data-id="j1_83" data-color="basic" class=""><a href="//gospodarka.dziennik.pl/emerytury-i-ofe/" title="emerytury">emerytury</a></li><li data-id="j1_171" data-color="basic" class=""><a href="http://pity-format.pl/2017/200_igp" title="PIT 2017 - pobierz program">PIT 2017 - pobierz program</a></li></ul></div><div id="widget-nav-child-j1_2" class="widget-nav-child"><ul class="lev1 basic"><li data-id="j1_2" data-color="basic"><a href="//sport.dziennik.pl/" title="wszystkie">WSZYSTKIE</a></li><li data-id="j1_9" data-color="basic" class=""><a href="//sport.dziennik.pl/news/" title="aktualności">aktualności</a></li><li data-id="j1_11" data-color="basic" class="&#10;                                                            hasChild&#10;                                                        "><a href="//sport.dziennik.pl/pilka-nozna/" title="piłka nożna">piłka nożna</a><ul class="lev2 basic"><li data-id="j1_11" data-color="basic"><a href="//sport.dziennik.pl/pilka-nozna/" title="wszystkie">WSZYSTKIE</a></li><li data-id="j1_19" data-color="basic"><a href="//sport.dziennik.pl/pilka-nozna/liga-mistrzow/" title="Liga Mistrzów">Liga Mistrzów</a></li><li data-id="j1_20" data-color="basic"><a href="//sport.dziennik.pl/pilka-nozna/liga-europy/" title="Liga Europy">Liga Europy</a></li><li data-id="j1_21" data-color="basic"><a href="//sport.dziennik.pl/pilka-nozna/ekstraklasa/" title="Ekstraklasa">Ekstraklasa</a></li><li data-id="j1_22" data-color="basic"><a href="//sport.dziennik.pl/pilka-nozna/ligi-zagraniczne/" title="ligi europejskie">ligi europejskie</a></li><li data-id="j1_293" data-color="basic"><a href="http://sport.dziennik.pl/pilka-nozna/mundial" title="Mundial 2018">Mundial 2018</a></li></ul></li><li data-id="j1_14" data-color="basic" class=""><a href="//sport.dziennik.pl/tenis/" title="tenis">tenis</a></li><li data-id="j1_31" data-color="basic" class=""><a href="//sport.dziennik.pl/boks/" title="sporty walki">sporty walki</a></li><li data-id="j1_12" data-color="basic" class=""><a href="//sport.dziennik.pl/siatkowka/" title="siatkówka">siatkówka</a></li><li data-id="j1_88" data-color="basic" class=""><a href="//sport.dziennik.pl/sporty-zimowe/" title="sporty zimowe">sporty zimowe</a></li><li data-id="j1_13" data-color="basic" class=""><a href="//sport.dziennik.pl/koszykowka/" title="koszykówka">koszykówka</a></li><li data-id="j1_89" data-color="basic" class=""><a href="//sport.dziennik.pl/f1/" title="moto">moto</a></li><li data-id="j1_90" data-color="basic" class=""><a href="//sport.dziennik.pl/lekkoatletyka/" title="lekkoatletyka">lekkoatletyka</a></li></ul></div><div id="widget-nav-child-j1_3" class="widget-nav-child"><ul class="lev1 basic"><li data-id="j1_3" data-color="basic"><a href="//auto.dziennik.pl/" title="wszystkie">WSZYSTKIE</a></li><li data-id="j1_91" data-color="basic" class=""><a href="//auto.dziennik.pl/aktualnosci/" title="aktualności">aktualności</a></li><li data-id="j1_92" data-color="basic" class=""><a href="//auto.dziennik.pl/prawo-na-drodze/" title="prawo">prawo</a></li><li data-id="j1_93" data-color="basic" class=""><a href="//auto.dziennik.pl/paliwo/" title="paliwo">paliwo</a></li><li data-id="j1_94" data-color="basic" class=""><a href="//auto.dziennik.pl/testy/" title="testy">testy</a></li><li data-id="j1_95" data-color="basic" class=""><a href="//auto.dziennik.pl/drogi/" title="drogi">drogi</a></li><li data-id="j1_96" data-color="basic" class=""><a href="//auto.dziennik.pl/premiery/" title="premiery">premiery</a></li><li data-id="j1_97" data-color="basic" class=""><a href="//auto.dziennik.pl/garaz/" title="garaż">garaż</a></li><li data-id="j1_98" data-color="basic" class=""><a href="//auto.dziennik.pl/jednoslady/" title="jednoślady">jednoślady</a></li></ul></div><div id="widget-nav-child-j1_6" class="widget-nav-child"><ul class="lev1 basic"><li data-id="j1_6" data-color="basic"><a href="//zdrowie.dziennik.pl/" title="wszystkie">WSZYSTKIE</a></li><li data-id="j1_99" data-color="basic" class=""><a href="//zdrowie.dziennik.pl/aktualnosci/" title="aktualności">aktualności</a></li><li data-id="j1_100" data-color="basic" class=""><a href="//zdrowie.dziennik.pl/profilaktyka/" title="profilaktyka">profilaktyka</a></li><li data-id="j1_108" data-color="basic" class=""><a href="//zdrowie.dziennik.pl/grypa/" title="grypa">grypa</a></li><li data-id="j1_101" data-color="basic" class=""><a href="//zdrowie.dziennik.pl/diety/" title="diety">diety</a></li><li data-id="j1_105" data-color="basic" class=""><a href="//zdrowie.dziennik.pl/nowotwory/" title="nowotwory">nowotwory</a></li><li data-id="j1_102" data-color="basic" class=""><a href="//zdrowie.dziennik.pl/dziecko/" title="dziecko">dziecko</a></li><li data-id="j1_104" data-color="basic" class=""><a href="//zdrowie.dziennik.pl/oczy/" title="oczy">oczy</a></li><li data-id="j1_106" data-color="basic" class=""><a href="//zdrowie.dziennik.pl/cukrzyca/" title="cukrzyca">cukrzyca</a></li><li data-id="j1_103" data-color="basic" class=""><a href="//zdrowie.dziennik.pl/alergie/" title="alergie">alergie</a></li><li data-id="j1_107" data-color="basic" class=""><a href="//zdrowie.dziennik.pl/senior/" title="senior">senior</a></li></ul></div><div id="widget-nav-child-j1_7" class="widget-nav-child"><ul class="lev1 pink"><li data-id="j1_7" data-color="pink"><a href="//rozrywka.dziennik.pl/" title="wszystkie">WSZYSTKIE</a></li><li data-id="j1_8" data-color="pink" class=""><a href="//rozrywka.dziennik.pl/news/" title="aktualności">aktualności</a></li><li data-id="j1_66" data-color="pink" class=""><a href="//rozrywka.dziennik.pl/plotki/" title="plotki">plotki</a></li><li data-id="j1_109" data-color="pink" class=""><a href="//rozrywka.dziennik.pl/telewizja/" title="telewizja">telewizja</a></li><li data-id="j1_110" data-color="pink" class=""><a href="//rozrywka.dziennik.pl/seriale/" title="seriale">seriale</a></li><li data-id="j1_111" data-color="pink" class=""><a href="//rozrywka.dziennik.pl/hity-internetu/" title="hity internetu">hity internetu</a></li></ul></div><div id="widget-nav-child-j1_65" class="widget-nav-child"><ul class="lev1 pink"><li data-id="j1_65" data-color="pink"><a href="//kobieta.dziennik.pl/" title="wszystkie">WSZYSTKIE</a></li><li data-id="j1_112" data-color="pink" class=""><a href="//kobieta.dziennik.pl/aktualnosci/" title="aktualności">aktualności</a></li><li data-id="j1_113" data-color="pink" class=""><a href="//kobieta.dziennik.pl/moda-na-topie/" title="moda">moda</a></li><li data-id="j1_114" data-color="pink" class=""><a href="//kobieta.dziennik.pl/piekna-i-zdrowa/" title="uroda">uroda</a></li><li data-id="j1_115" data-color="pink" class=""><a href="//kobieta.dziennik.pl/twoje-emocje/" title="emocje">emocje</a></li><li data-id="j1_116" data-color="pink" class=""><a href="//kobieta.dziennik.pl/seks-bez-tabu/" title="seks">seks</a></li><li data-id="j1_117" data-color="pink" class=""><a href="//kobieta.dziennik.pl/dziecko/" title="dziecko">dziecko</a></li><li data-id="j1_118" data-color="pink" class=""><a href="//kobieta.dziennik.pl/gwiazdy/" title="gwiazdy">gwiazdy</a></li><li data-id="j1_119" data-color="pink" class=""><a href="//kobieta.dziennik.pl/kuchnia-i-przepisy/" title="kuchnia">kuchnia</a></li></ul></div><div id="widget-nav-child-j1_122" class="widget-nav-child"><ul class="lev1 pink"><li data-id="j1_122" data-color="pink"><a href="//jegostrona.pl/" title="wszystkie">WSZYSTKIE</a></li><li data-id="j1_123" data-color="pink" class=""><a href="//jegostrona.pl/news/" title="aktualności">aktualności</a></li><li data-id="j1_124" data-color="pink" class=""><a href="//jegostrona.pl/styl/" title="styl">styl</a></li><li data-id="j1_126" data-color="pink" class=""><a href="//jegostrona.pl/erotyka/" title="seks i kobiety">seks i kobiety</a></li><li data-id="j1_127" data-color="pink" class=""><a href="//jegostrona.pl/militaria/" title="militaria">militaria</a></li><li data-id="j1_128" data-color="pink" class=""><a href="//jegostrona.pl/extreme/" title="extreme">extreme</a></li><li data-id="j1_129" data-color="pink" class=""><a href="//jegostrona.pl/po-mesku/" title="po męsku">po męsku</a></li><li data-id="j1_291" data-color="pink" class=""><a href="//jegostrona.pl/ojciec/" title="ojciec">ojciec</a></li></ul></div><div id="widget-nav-child-j1_131" class="widget-nav-child"><ul class="lev1 basic"><li data-id="j1_131" data-color="basic"><a href="//film.dziennik.pl/" title="wszystkie">WSZYSTKIE</a></li><li data-id="j1_132" data-color="basic" class=""><a href="//film.dziennik.pl/news/" title="aktualności">aktualności</a></li><li data-id="j1_287" data-color="basic" class=""><a href="//film.dziennik.pl/oscary/" title="Oscary">Oscary</a></li><li data-id="j1_133" data-color="basic" class=""><a href="//film.dziennik.pl/kino/" title="kino">kino</a></li><li data-id="j1_134" data-color="basic" class=""><a href="//film.dziennik.pl/recenzje/" title="recenzje">recenzje</a></li><li data-id="j1_135" data-color="basic" class=""><a href="//film.dziennik.pl/zapowiedzi/" title="zapowiedzi">zapowiedzi</a></li><li data-id="j1_136" data-color="basic" class=""><a href="//film.dziennik.pl/trailery/" title="zwiastuny">zwiastuny</a></li><li data-id="j1_137" data-color="basic" class=""><a href="//film.dziennik.pl/dvd-blue-ray/" title="DVD i Blu-ray">DVD i Blu-ray</a></li></ul></div><div id="widget-nav-child-j1_138" class="widget-nav-child"><ul class="lev1 basic"><li data-id="j1_138" data-color="basic"><a href="//muzyka.dziennik.pl/" title="wszystkie">WSZYSTKIE</a></li><li data-id="j1_139" data-color="basic" class=""><a href="//muzyka.dziennik.pl/news/" title="aktualności">aktualności</a></li><li data-id="j1_140" data-color="basic" class=""><a href="//muzyka.dziennik.pl/koncerty/" title="koncerty">koncerty</a></li><li data-id="j1_141" data-color="basic" class=""><a href="//muzyka.dziennik.pl/recenzje/" title="recenzje">recenzje</a></li><li data-id="j1_142" data-color="basic" class=""><a href="//muzyka.dziennik.pl/zapowiedzi/" title="zapowiedzi">zapowiedzi</a></li><li data-id="j1_143" data-color="basic" class=""><a href="//muzyka.dziennik.pl/teledyski/" title="teledyski">teledyski</a></li></ul></div><div id="widget-nav-child-j1_144" class="widget-nav-child"><ul class="lev1 yellow"><li data-id="j1_144" data-color="yellow"><a href="" title="wszystkie">WSZYSTKIE</a></li><li data-id="j1_145" data-color="yellow" class="&#10;                                                            hasChild&#10;                                                        "><a href="//kultura.dziennik.pl/" title="kultura">kultura</a><ul class="lev2 yellow"><li data-id="j1_145" data-color="yellow"><a href="//kultura.dziennik.pl/" title="wszystkie">WSZYSTKIE</a></li><li data-id="j1_150" data-color="yellow"><a href="//kultura.dziennik.pl/ksiazki/" title="książki">książki</a></li><li data-id="j1_151" data-color="yellow"><a href="//kultura.dziennik.pl/teatr/" title="teatr">teatr</a></li><li data-id="j1_152" data-color="yellow"><a href="//kultura.dziennik.pl/sztuka/" title="sztuka">sztuka</a></li></ul></li><li data-id="j1_146" data-color="yellow" class="&#10;                                                            hasChild&#10;                                                        "><a href="//podroze.dziennik.pl/" title="podróże">podróże</a><ul class="lev2 yellow"><li data-id="j1_146" data-color="yellow"><a href="//podroze.dziennik.pl/" title="wszystkie">WSZYSTKIE</a></li><li data-id="j1_153" data-color="yellow"><a href="//podroze.dziennik.pl/aktualnosci/" title="aktualności">aktualności</a></li><li data-id="j1_154" data-color="yellow"><a href="//podroze.dziennik.pl/polska/" title="Polska">Polska</a></li><li data-id="j1_155" data-color="yellow"><a href="//podroze.dziennik.pl/swiat/" title="świat">świat</a></li></ul></li><li data-id="j1_147" data-color="yellow" class="&#10;                                                            hasChild&#10;                                                        "><a href="//nieruchomosci.dziennik.pl/" title="nieruchomości">nieruchomości</a><ul class="lev2 yellow"><li data-id="j1_147" data-color="yellow"><a href="//nieruchomosci.dziennik.pl/" title="wszystkie">WSZYSTKIE</a></li><li data-id="j1_156" data-color="yellow"><a href="//nieruchomosci.dziennik.pl/news/" title="aktualności">aktualności</a></li><li data-id="j1_157" data-color="yellow"><a href="//nieruchomosci.dziennik.pl/budowa-i-remont/" title="budowa i remont">budowa i remont</a></li><li data-id="j1_158" data-color="yellow"><a href="//nieruchomosci.dziennik.pl/kupno-i-wynajem/" title="kupno i wynajem">kupno i wynajem</a></li><li data-id="j1_159" data-color="yellow"><a href="//nieruchomosci.dziennik.pl/design/" title="architektura i design">architektura i design</a></li></ul></li><li data-id="j1_148" data-color="yellow" class="&#10;                                                            hasChild&#10;                                                        "><a href="//edukacja.dziennik.pl/" title="edukacja">edukacja</a><ul class="lev2 yellow"><li data-id="j1_148" data-color="yellow"><a href="//edukacja.dziennik.pl/" title="wszystkie">WSZYSTKIE</a></li><li data-id="j1_160" data-color="yellow"><a href="//edukacja.dziennik.pl/aktualnosci/" title="aktualności">aktualności</a></li><li data-id="j1_161" data-color="yellow"><a href="//edukacja.dziennik.pl/matura/" title="matura">matura</a></li><li data-id="j1_162" data-color="yellow"><a href="//student.dziennik.pl/" title="student">student</a></li></ul></li><li data-id="j1_149" data-color="yellow" class="&#10;                                                            hasChild&#10;                                                        "><a href="//technologia.dziennik.pl/" title="technologia">technologia</a><ul class="lev2 yellow"><li data-id="j1_149" data-color="yellow"><a href="//technologia.dziennik.pl/" title="wszystkie">WSZYSTKIE</a></li><li data-id="j1_165" data-color="yellow"><a href="//technologia.dziennik.pl/aktualnosci/" title="aktualności">aktualności</a></li><li data-id="j1_166" data-color="yellow"><a href="//technologia.dziennik.pl/sprzet/" title="sprzęt">sprzęt</a></li><li data-id="j1_167" data-color="yellow"><a href="//technologia.dziennik.pl/internet/" title="internet">internet</a></li></ul></li><li data-id="j1_305" data-color="yellow" class=""><a href="//eureka.dziennik.pl" title="Eureka DGP">Eureka DGP</a></li></ul></div></div></div></nav></div><script>
requirejs(["main"], function()
{
requirejs(["modules/fixedMenu"], function(fm){
fm.init();
});
;
});
</script></div><div class="widget-switcher-boxContainer" style="position:absolute;right:0;z-index:2"></div></div><script>
requirejs(["main"], function()
{
requirejs(["modules/menu"], function(m) { m.init(); });
});
</script><div class="container"><div class="row"><div id="miejsce1" class="col col-xs-12 col-sm-12 col-md-12 col-a"><!--miejsce_1--><!--//miejsce_1--><div class="clr"></div></div></div></div><div class="container"><div class="row"><div id="miejsceNav" class="col col-xs-12 col-sm-12 col-md-12 col-a"><section id="miejsce103"><!--miejsce_103--><div class="tpl_std_module tpl_dgp_rkl_test"><div class="w2g adCaptionContainer" id="belka_pod_menu"></div></div><div class="tpl_std_module tpl_dgp_rkl_test"><div class="adCaptionContainer adocean_pixel"><p class="adCaptionInfo" style="display: none; float:right; font-size:8px; color:gray; margin:0;">REKLAMA</p><div style="clear:both"></div><div id="adoceangpllkdgonfmpt" class="adorkl" style="text-align: left"></div><div style="clear:both"></div></div></div><!--//miejsce_103--><div class="clr"></div></section><div class="clr"></div></div></div></div></header><section id="body"><div class="container"><div class="row"><div id="miejsce2" class="col col-xs-12 col-sm-12 col-md-12 col-a"><!--miejsce_2--><div class="tpl_std_module tpl_dgp_menu"></div><div class="tpl_std_module tpl_dgp_breadcrumbs"></div><div class="tpl_std_module tpl_dgp_gallery_header"><div class="articlepage"><h1 class="single-article-title">Dopingują swoje drużyny, ile sił w płucach. Piękniejsza strona mundialu [FOTO]</h1><span class="ap-date"><time>19.06.2018, 11:20</time> | 
Aktualizacja:
<time>19.06.2018, 12:35</time></span></div></div><!--//miejsce_2--><div class="clr"></div></div></div></div><div id="miejsce107" class="col col-xs-12 col-sm-12 col-md-12 col-a"><!--miejsce_107--><!--//miejsce_107--><div class="clr"></div></div><div class="container"><div class="row"><div id="miejsce28" class="col col-xs-12 col-sm-12 col-md-12 col-a"><!--miejsce_28--><!--//miejsce_28--><div class="clr"></div></div></div></div><div class="container"><div class="row"><div class="col col-xs-12 col-sm-12 col-md-8"><div class="row"><div id="miejsce3" class="two-thirds col col-xs-12 col-sm-12 col-md-12 col-b"><!--miejsce_3--><div class="tpl_std_module tpl_dgp_rkl_test"></div><div class="tpl_std_module tpl_dgp_gallery"> Kobiety nie lubią piłki nożnej? Bzdura! Oto zdjęcia fanek futbolu prosto z trybun Mistrzostw Świata w Rosji 2018. <div class="widget-box widget-gggallery-box scheme_default_blue"><div class="row"><div class="gggallery-slider-area"><div class="&#10;                                gggallery-slider-box hidepager&#10;                                "><div class="socialIco"><ul class="shareArticleButtons"><li class="fb"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fjegostrona.pl%2Fnews%2Fzdjecia%2F576551%2C1%2Ckibicki-mundial-rosja-2018-galeria.html">Facebook</a><span class="counter">2</span></li><li class="gp"><a target="_blank" href="https://plus.google.com/share?url=http%3A%2F%2Fjegostrona.pl%2Fnews%2Fzdjecia%2F576551%2C1%2Ckibicki-mundial-rosja-2018-galeria.html">Google Plus</a><span class="counter">0</span></li><li class="wk"><a target="_blank" href="http://www.wykop.pl/remotelink/?url=http%3A%2F%2Fjegostrona.pl%2Fnews%2Fzdjecia%2F576551%2C1%2Ckibicki-mundial-rosja-2018-galeria.html&amp;title=Dopinguj%C4%85+swoje+dru%C5%BCyny%2C+ile+si%C5%82+w+p%C5%82ucach.+Pi%C4%99kniejsza+strona+mundialu+%5BFOTO%5D&amp;desc=+Kobiety+nie+lubi%C4%85+pi%C5%82ki+no%C5%BCnej%3F+Bzdura%21+Oto+zdj%C4%99cia+fanek+futbolu+prosto+z+trybun+Mistrzostw+%C5%9Awiata+w+Rosji+2018.+">Wykop</a><span class="counter">0</span></li><li class="tw"><a href="https://twitter.com/intent/tweet?url=http%3A%2F%2Fjegostrona.pl%2Fnews%2Fzdjecia%2F576551%2C1%2Ckibicki-mundial-rosja-2018-galeria.html&amp;via=DziennikPL&amp;text=Dopinguj%C4%85+swoje+dru%C5%BCyny%2C+ile+si%C5%82+w+p%C5%82ucach.+Pi%C4%99kniejsza+strona+mundialu+%5BFOTO%5D" target="_blank">Tweet</a></li></ul><script>
requirejs(["main"], function()
{
requirejs(['modules/static-social-buttons'], function(ssb){
ssb.init('//www.dziennik.pl/ajax/shareCounter?doc_id=576551','http%3A%2F%2Fjegostrona.pl%2Fnews%2Fzdjecia%2F576551%2C1%2Ckibicki-mundial-rosja-2018-galeria.html');
});
});
</script></div><div class="gggallery-slider-icons"><a onclick="ga('send', 'event', 'Artykul', 'click', 'TOP Koperta wyslij', {'nonInteraction': 1});" href="mailto:?Subject=Polecam tekst: Dopingują swoje drużyny, ile sił w płucach. Piękniejsza strona mundialu [FOTO]&amp;body=Tekst znajdziesz na stronie: http://jegostrona.pl/news/zdjecia/576551,1,kibicki-mundial-rosja-2018-galeria.html" class="mail"></a><a href="#commentsList" onclick="ga('send', 'event', 'Artykul', 'click', 'TOP Ikonka do komentarzy', {'nonInteraction': 1});" class="comment">2</a></div><div class="gggallery-slider-label-mobile"><a href="//jegostrona.pl/news/zdjecia/galeria/576551,1,kibicki-mundial-rosja-2018-galeria.html"><span class="more-pics powiekszMobile" onclick="ga('send', 'event', 'Galerie', 'click', 'Przycisk powieksz', {'nonInteraction': 1});">zobacz zdjęcia (10)</span><span class="more-pics powiekszDesktop" onclick="ga('send', 'event', 'Galerie', 'click', 'Przycisk powieksz', {'nonInteraction': 1});">powiększ</span></a></div><ul id="gggallery-slider"><li><a href="//jegostrona.pl/news/zdjecia/galeria/576551,1,kibicki-mundial-rosja-2018-galeria.html" onclick="ga('send', 'event', 'Galerie', 'click', 'Lupa', {'nonInteraction': 1});" class="zoooom" title="Pokaż stronę galerii"></a><div class="gggallery-slider-centerContainer"><a href="//jegostrona.pl/news/zdjecia/galeria/576551,1,kibicki-mundial-rosja-2018-galeria.html" itemscope="itemscope" itemtype="http://schema.org/ImageObject"><img itemprop="contentURL" src="http://7.s.dziennik.pl/pliki/11049000/11049114-kibicki-brazylii-643-428.jpg" alt="Kibicki Brazylii"/></a></div></li></ul><div class="bx-controls bx-has-controls-direction"><div class="bx-controls-direction"><a onclick="ga('send', 'event', 'Galerie', 'click', 'Strzalka w prawo', {'nonInteraction': 1});" class="bx-next" href="//jegostrona.pl/news/zdjecia/576551,2,kibicki-mundial-rosja-2018-galeria.html" title=""></a></div></div></div><div class="&#10;                                textlabel&#10;                                ">Polska Agencja Prasowa / ABEDIN TAHERKENAREH<span style="float: right; ">(1/11)</span><a href="#" onclick="ga('send', 'event', 'Galerie', 'click', 'Pokaz miniatury', {'nonInteraction': 1});" class="showThumbs">MINIATURY</a></div><div class="&#10;                                gggallery-pager-box&#10;                                "><ul id="bx-pager"><li><a onclick="ga('send', 'event', 'Galerie', 'click', 'Miniatura', {'nonInteraction': 1});" href="//jegostrona.pl/news/zdjecia/576551,1,kibicki-mundial-rosja-2018-galeria.html" title="Kibicki Brazylii"><img src="http://5.s.dziennik.pl/pliki/11049000/11049138-kibicki-brazylii-100-76.jpg" height="76" width="100" alt="Kibicki Brazylii"/></a></li><li><a onclick="ga('send', 'event', 'Galerie', 'click', 'Miniatura', {'nonInteraction': 1});" href="//jegostrona.pl/news/zdjecia/576551,2,kibicki-mundial-rosja-2018-galeria.html" title="Fanka Serbii"><img src="http://7.s.dziennik.pl/pliki/11049000/11049074-fanka-serbii-100-76.jpg" height="76" width="100" alt="Fanka Serbii"/></a></li><li><a onclick="ga('send', 'event', 'Galerie', 'click', 'Miniatura', {'nonInteraction': 1});" href="//jegostrona.pl/news/zdjecia/576551,3,kibicki-mundial-rosja-2018-galeria.html" title="Fanka Messiego"><img src="http://4.s.dziennik.pl/pliki/11048000/11048915-fanka-messiego-100-76.jpg" height="76" width="100" alt="Fanka Messiego"/></a></li><li><a onclick="ga('send', 'event', 'Galerie', 'click', 'Miniatura', {'nonInteraction': 1});" href="//jegostrona.pl/news/zdjecia/576551,4,kibicki-mundial-rosja-2018-galeria.html" title="Kibicka Peru"><img src="http://9.s.dziennik.pl/pliki/11048000/11048978-kibicka-peru-100-76.jpg" height="76" width="100" alt="Kibicka Peru"/></a></li><li><a onclick="ga('send', 'event', 'Galerie', 'click', 'Miniatura', {'nonInteraction': 1});" href="//jegostrona.pl/news/zdjecia/576551,5,kibicki-mundial-rosja-2018-galeria.html" title="Porozumienie ponad podziałami"><img src="http://8.s.dziennik.pl/pliki/11049000/11049042-porozumienie-ponad-podzialami-100-76.jpg" height="76" width="100" alt="Porozumienie ponad podziałami"/></a></li><li><a onclick="ga('send', 'event', 'Galerie', 'click', 'Miniatura', {'nonInteraction': 1});" href="//jegostrona.pl/news/zdjecia/576551,6,kibicki-mundial-rosja-2018-galeria.html" title="I jeszcze jedna Serbka"><img src="http://4.s.dziennik.pl/pliki/11049000/11049106-i-jeszcze-jedna-serbka-100-76.jpg" height="76" width="100" alt="I jeszcze jedna Serbka"/></a></li><li><a onclick="ga('send', 'event', 'Galerie', 'click', 'Miniatura', {'nonInteraction': 1});" href="//jegostrona.pl/news/zdjecia/576551,7,kibicki-mundial-rosja-2018-galeria.html" title="Co za emocje!"><img src="http://2.s.dziennik.pl/pliki/11049000/11049170-co-za-emocje-100-76.jpg" height="76" width="100" alt="Co za emocje!"/></a></li><li><a onclick="ga('send', 'event', 'Galerie', 'click', 'Miniatura', {'nonInteraction': 1});" href="//jegostrona.pl/news/zdjecia/576551,8,kibicki-mundial-rosja-2018-galeria.html" title="Ile do końca?"><img src="http://2.s.dziennik.pl/pliki/11049000/11049202-kibicka-szwajcarii-100-76.jpg" height="76" width="100" alt="Ile do końca?"/></a></li><li><a onclick="ga('send', 'event', 'Galerie', 'click', 'Miniatura', {'nonInteraction': 1});" href="//jegostrona.pl/news/zdjecia/576551,9,kibicki-mundial-rosja-2018-galeria.html" title="Brazylijka"><img src="http://3.s.dziennik.pl/pliki/11049000/11049234-brazylijka-100-76.jpg" height="76" width="100" alt="Brazylijka"/></a></li><li><a onclick="ga('send', 'event', 'Galerie', 'click', 'Miniatura', {'nonInteraction': 1});" href="//jegostrona.pl/news/zdjecia/576551,10,kibicki-mundial-rosja-2018-galeria.html" title="Tunezyjka"><img src="http://6.s.dziennik.pl/pliki/11049000/11049266-tunezyjka-100-76.jpg" height="76" width="100" alt="Tunezyjka"/></a></li></ul></div></div><div class="col-xs-12"><div class="articlepage" style="margin-top: 10px; "><h2>Kibicki Brazylii</h2><p></p></div><div style="text-align:center; margin: 0 0 10px 0"><!--AdSense3 - 202--><!--miejsce_202--><!--//miejsce_202--><div class="clr"></div><!--/AdSense--></div><figure><div class="widget-box widget-psav-sourde-box"><div class="ps-line"><span>Źródło: </span><strong>dziennik.pl</strong></div><div class="ps-line tags">Tagi:
<a href="//jegostrona.pl/tagi/kobice">kobice</a>, <a href="//jegostrona.pl/tagi/fanki">fanki</a>, <a href="//jegostrona.pl/tagi/sport">sport</a>, <a href="//jegostrona.pl/tagi/kibicki">Kibicki</a>, <a href="//jegostrona.pl/tagi/kobiety">kobiety</a>, <a href="//jegostrona.pl/tagi/futbol">futbol</a>, <a href="//jegostrona.pl/tagi/pilka-nozna">piłka nożna</a>, <a href="//jegostrona.pl/tagi/mistrzostwa-swiata">mistrzostwa świata</a>, <a href="//jegostrona.pl/tagi/rosja">rosja</a>, <a href="//jegostrona.pl/tagi/mundial-2018">mundial 2018</a></div></div></figure><div class="art-cp-box"><span class="cp-left-col"><a href="http://www.gazetaprawna.pl/licencje" target="_blank"><img src="http://g.gazetaprawna.pl/gp/sgp/img/cp.jpg"/></a></span><span class="cp-right-col">
Materiał chroniony prawem autorskim - wszelkie prawa zastrzeżone. Dalsze rozpowszechnianie artykułu tylko za zgodą wydawcy INFOR Biznes.<br/><a href="http://www.gazetaprawna.pl/licencje" target="_blank">Kup licencję</a></span></div></div></div><script>
requirejs(['jquery'], function($) {
(inforCookieWall=window.inforCookieWall||[]).push(['onUnknown', function(api, eventApi) {
$('.widget-gggallery-box').html('Brak zawartości do momentu zaakceptowania cookie');
}]);
});
</script></div><script type="text/javascript">
requirejs(["main"], function()
{
requirejs(["modules/gallery"]);
requirejs(["modules/arrowNavigation"], function(an){
an.init(
'',
'//jegostrona.pl/news/zdjecia/576551,2,kibicki-mundial-rosja-2018-galeria.html'
);
});
requirejs(["clickPageView"], function(a){
a.append('.widget-gggallery-box .showThumbs');
a.append('.bx-controls .bx-next, .bx-controls .bx-prev');
});
});
</script><script id="apis-dgp-gallery-1" x-infor-src="https://apis.google.com/js/platform.js" async="async" defer="defer">{lang: 'pl'}</script><script type="text/javascript">
(inforCookieWall=window.inforCookieWall||[]).push(['onLoad', ['Advert', 'Analytical', 'Profiling'], function(api, eventApi, dispatcherApi) {
api.enableSrc([
'apis-dgp-gallery-1'
]);
}]);
</script><script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script><script>
requirejs(["main"], function(){
requirejs(["mobile-check",'jquery'], function(mob, jQuery)
{
if(mob.mobileAndTabletcheck())
{
jQuery(".rectangle-up").hide();
jQuery( ".col-md-pull-4" ).addClass('col-md-4').removeClass('col-md-pull-4');
}
});
});
</script><div style="display: none; " id="idm140038896311488" class="widget-box widget-bar-box scheme_default_blue   two-thirds navi_middle"><div class="page-wrap"><div class="widget-bar-area"><div class="module-caption header-label"><label><a class="captionLink" style="" title="Powiązane">Powiązane</a></label></div><div class="widget-bar-wrap"><ul class="widget-bar-slider"><li class="" data-title=""><div class="widget-bar-box-item  boxVideo"><div class="img"><a href="http://sport.dziennik.pl/pilka-nozna/artykuly/576414,mundial-2018-tvn24-dziennikarka-tewizja-ronaldo-hat-trick.html" title="Po mundialowej wpadce z hat-trickiem w TVN24 prezenterka i wydawca programu ukarani"><img data-expand="800" width="285" height="163" alt="Wpadka dziennikarki TVN24" src="http://5.s.dziennik.pl/pliki/11043000/11043831-wpadka-dziennikarki-tvn24-315-180.jpg"></img></a><div class="bgslide"></div><a href="http://sport.dziennik.pl/pilka-nozna/artykuly/576414,mundial-2018-tvn24-dziennikarka-tewizja-ronaldo-hat-trick.html" title="Po mundialowej wpadce z hat-trickiem w TVN24 prezenterka i wydawca programu ukarani" class="overlayLink"></a></div><div class="labelbg"><h2><a href="http://sport.dziennik.pl/pilka-nozna/artykuly/576414,mundial-2018-tvn24-dziennikarka-tewizja-ronaldo-hat-trick.html" title="Po mundialowej wpadce z hat-trickiem w TVN24 prezenterka i wydawca programu ukarani">Po mundialowej wpadce z hat-trickiem w TVN24 prezenterka i wydawca programu ukarani</a></h2></div></div></li><li class="" data-title=""><div class="widget-bar-box-item "><div class="img"><a href="http://sport.dziennik.pl/pilka-nozna/artykuly/576523,nawalka-mecz-z-senegalem-moze-byc-kluczowy.html" title="Adam Nawałka: Pojedynek z Senegalem może być kluczowy. Jednak mundial nie kończy się na pierwszym meczu"><img data-expand="800" width="285" height="163" alt="Adam Nawałka" src="//static.gazetaprawna.pl/dziennik/assets/images/noPhotoEmpty.png" data-src="http://8.s.dziennik.pl/pliki/11048000/11048032-adam-nawalka-315-180.jpg" class="lazyload"></img></a><div class="bgslide"></div><a href="http://sport.dziennik.pl/pilka-nozna/artykuly/576523,nawalka-mecz-z-senegalem-moze-byc-kluczowy.html" title="Adam Nawałka: Pojedynek z Senegalem może być kluczowy. Jednak mundial nie kończy się na pierwszym meczu" class="overlayLink"></a></div><div class="labelbg"><h2><a href="http://sport.dziennik.pl/pilka-nozna/artykuly/576523,nawalka-mecz-z-senegalem-moze-byc-kluczowy.html" title="Adam Nawałka: Pojedynek z Senegalem może być kluczowy. Jednak mundial nie kończy się na pierwszym meczu">Adam Nawałka: Pojedynek z Senegalem może być kluczowy. Jednak mundial nie kończy się na pierwszym meczu</a></h2></div></div></li><li class="" data-title=""><div class="widget-bar-box-item "><div class="img"><a href="http://sport.dziennik.pl/pilka-nozna/artykuly/576524,ms-2018-islandia-gest-messi-argentyna-koszulka-mundial-2018-bjarnason.html" title="Messi poprosił tego Islandczyka o koszulkę. Ładny gest reprezentanta Argentyny"><img data-expand="800" width="285" height="163" alt="Birkir Bjarnason i Lionel Messi" src="//static.gazetaprawna.pl/dziennik/assets/images/noPhotoEmpty.png" data-src="http://1.s.dziennik.pl/pliki/11048000/11048096-315-180.jpg" class="lazyload"></img></a><div class="bgslide"></div><a href="http://sport.dziennik.pl/pilka-nozna/artykuly/576524,ms-2018-islandia-gest-messi-argentyna-koszulka-mundial-2018-bjarnason.html" title="Messi poprosił tego Islandczyka o koszulkę. Ładny gest reprezentanta Argentyny" class="overlayLink"></a></div><div class="labelbg"><h2><a href="http://sport.dziennik.pl/pilka-nozna/artykuly/576524,ms-2018-islandia-gest-messi-argentyna-koszulka-mundial-2018-bjarnason.html" title="Messi poprosił tego Islandczyka o koszulkę. Ładny gest reprezentanta Argentyny">Messi poprosił tego Islandczyka o koszulkę. Ładny gest reprezentanta Argentyny</a></h2></div></div></li><li class="" data-title=""><div class="widget-bar-box-item "><div class="img"><a href="http://sport.dziennik.pl/pilka-nozna/artykuly/576527,ms-2018-falszywy-alarm-bombowy-u-japonczykow-i-zle-wiesci-z-ojczyzny.html" title="Ciężki dzień rywali kadr Nawałki na mundialu w Rosji. Najpierw alarm bombowy, potem trzęsienie ziemi"><img data-expand="800" width="285" height="163" alt="Shinji Kagawa i Tomoaki Makino" src="//static.gazetaprawna.pl/dziennik/assets/images/noPhotoEmpty.png" data-src="http://1.s.dziennik.pl/pliki/11048000/11048128-shinji-kagawa-i-tomoaki-makino-315-180.jpg" class="lazyload"></img></a><div class="bgslide"></div><a href="http://sport.dziennik.pl/pilka-nozna/artykuly/576527,ms-2018-falszywy-alarm-bombowy-u-japonczykow-i-zle-wiesci-z-ojczyzny.html" title="Ciężki dzień rywali kadr Nawałki na mundialu w Rosji. Najpierw alarm bombowy, potem trzęsienie ziemi" class="overlayLink"></a></div><div class="labelbg"><h2><a href="http://sport.dziennik.pl/pilka-nozna/artykuly/576527,ms-2018-falszywy-alarm-bombowy-u-japonczykow-i-zle-wiesci-z-ojczyzny.html" title="Ciężki dzień rywali kadr Nawałki na mundialu w Rosji. Najpierw alarm bombowy, potem trzęsienie ziemi">Ciężki dzień rywali kadr Nawałki na mundialu w Rosji. Najpierw alarm bombowy, potem trzęsienie ziemi</a></h2></div></div></li><li class="" data-title=""><div class="widget-bar-box-item "><div class="img"><a href="http://sport.dziennik.pl/pilka-nozna/artykuly/576528,ms-2018-awaria-samolotu-z-pilkarzami-arabii-saudyjskiej-na-pokladzie.html" title="Piłkarze Arabii Saudyjskiej przeżyli chwilę grozy. Zapalił się jeden z silników samolotu, którym lecieli do Rostowa"><img data-expand="800" width="285" height="163" alt="Samolot, Lufthansa" src="//static.gazetaprawna.pl/dziennik/assets/images/noPhotoEmpty.png" data-src="http://7.s.dziennik.pl/pliki/10704000/10704668-samolot-lufthansa-315-180.jpg" class="lazyload"></img></a><div class="bgslide"></div><a href="http://sport.dziennik.pl/pilka-nozna/artykuly/576528,ms-2018-awaria-samolotu-z-pilkarzami-arabii-saudyjskiej-na-pokladzie.html" title="Piłkarze Arabii Saudyjskiej przeżyli chwilę grozy. Zapalił się jeden z silników samolotu, którym lecieli do Rostowa" class="overlayLink"></a></div><div class="labelbg"><h2><a href="http://sport.dziennik.pl/pilka-nozna/artykuly/576528,ms-2018-awaria-samolotu-z-pilkarzami-arabii-saudyjskiej-na-pokladzie.html" title="Piłkarze Arabii Saudyjskiej przeżyli chwilę grozy. Zapalił się jeden z silników samolotu, którym lecieli do Rostowa">Piłkarze Arabii Saudyjskiej przeżyli chwilę grozy. Zapalił się jeden z silników samolotu, którym lecieli do Rostowa</a></h2></div></div></li><li class="" data-title=""><div class="widget-bar-box-item  boxVideo"><div class="img"><a href="http://sport.dziennik.pl/pilka-nozna/artykuly/576531,ms-2018-rosja-egipt-3-1.html" title="Najniżej sklasyfikowana w rankingu FIFA Rosja pierwsza zapewniła sobie wyjście z grupy"><img data-expand="800" width="285" height="163" alt="Rosja - Egipt" src="//static.gazetaprawna.pl/dziennik/assets/images/noPhotoEmpty.png" data-src="http://1.s.dziennik.pl/pliki/11052000/11052609-rosja-egipt-315-180.jpg" class="lazyload"></img></a><div class="bgslide"></div><a href="http://sport.dziennik.pl/pilka-nozna/artykuly/576531,ms-2018-rosja-egipt-3-1.html" title="Najniżej sklasyfikowana w rankingu FIFA Rosja pierwsza zapewniła sobie wyjście z grupy" class="overlayLink"></a></div><div class="labelbg"><h2><a href="http://sport.dziennik.pl/pilka-nozna/artykuly/576531,ms-2018-rosja-egipt-3-1.html" title="Najniżej sklasyfikowana w rankingu FIFA Rosja pierwsza zapewniła sobie wyjście z grupy">Najniżej sklasyfikowana w rankingu FIFA Rosja pierwsza zapewniła sobie wyjście z grupy</a></h2></div></div></li><li class="" data-title=""><div class="widget-bar-box-item  boxVideo"><div class="img"><a href="http://sport.dziennik.pl/pilka-nozna/artykuly/576532,ms-2018-kolumbia-japonia-1-2.html" title="Japonia nie będzie chłopcem do bicia. Kolumbia była faworytem, ale przegrała"><img data-expand="800" width="285" height="163" alt="Kolumbia - Japonia" src="//static.gazetaprawna.pl/dziennik/assets/images/noPhotoEmpty.png" data-src="http://1.s.dziennik.pl/pliki/11051000/11051234-kolumbia-japonia-315-180.jpg" class="lazyload"></img></a><div class="bgslide"></div><a href="http://sport.dziennik.pl/pilka-nozna/artykuly/576532,ms-2018-kolumbia-japonia-1-2.html" title="Japonia nie będzie chłopcem do bicia. Kolumbia była faworytem, ale przegrała" class="overlayLink"></a></div><div class="labelbg"><h2><a href="http://sport.dziennik.pl/pilka-nozna/artykuly/576532,ms-2018-kolumbia-japonia-1-2.html" title="Japonia nie będzie chłopcem do bicia. Kolumbia była faworytem, ale przegrała">Japonia nie będzie chłopcem do bicia. Kolumbia była faworytem, ale przegrała</a></h2></div></div></li><li class="" data-title=""><div class="widget-bar-box-item  boxVideo"><div class="img"><a href="http://sport.dziennik.pl/pilka-nozna/artykuly/576534,mundial-2018-meksyk-niemcy-blogoslawienstwo-znak-krzyza-zwyciestwo.html" title="To dlatego Meksyk wygrał z Niemcami? Wideo bije rekordy popularności, blisko milion &quot;lajków&quot; na Twitterze"><img data-expand="800" width="285" height="163" alt="Guillermo Ochoa" src="//static.gazetaprawna.pl/dziennik/assets/images/noPhotoEmpty.png" data-src="http://8.s.dziennik.pl/pliki/11048000/11048352-guillermo-ochoa-315-180.jpg" class="lazyload"></img></a><div class="bgslide"></div><a href="http://sport.dziennik.pl/pilka-nozna/artykuly/576534,mundial-2018-meksyk-niemcy-blogoslawienstwo-znak-krzyza-zwyciestwo.html" title="To dlatego Meksyk wygrał z Niemcami? Wideo bije rekordy popularności, blisko milion &quot;lajków&quot; na Twitterze" class="overlayLink"></a></div><div class="labelbg"><h2><a href="http://sport.dziennik.pl/pilka-nozna/artykuly/576534,mundial-2018-meksyk-niemcy-blogoslawienstwo-znak-krzyza-zwyciestwo.html" title="To dlatego Meksyk wygrał z Niemcami? Wideo bije rekordy popularności, blisko milion &quot;lajków&quot; na Twitterze">To dlatego Meksyk wygrał z Niemcami? Wideo bije rekordy popularności, blisko milion "lajków" na Twitterze</a></h2></div></div></li><li class="" data-title=""><div class="widget-bar-box-item "><div class="img"><a href="http://sport.dziennik.pl/pilka-nozna/artykuly/576538,senegal-nawalka-szczesny-cionek-bednarek-glik-lewandowski-mundial-2018-kadra-reprezentacja.html" title="Na Senegal ze Szczęsnym w bramce? Zobacz prawdopodobny skład Polaków na pierwszy mecz mundialu"><img data-expand="800" width="285" height="163" alt="Zawodnicy reprezentacji Polski - Wojciech Szczęsny (L), Grzegorz Krychowiak (C-L), Robert Lewandowski (C), Łukasz Piszczek i Piotr Zieliński (2-P) podczas treningu drużyny na boisku Spartaka w Moskwie" src="//static.gazetaprawna.pl/dziennik/assets/images/noPhotoEmpty.png" data-src="http://4.s.dziennik.pl/pliki/11048000/11048725-zawodnicy-reprezentacji-polski-315-180.jpg" class="lazyload"></img></a><div class="bgslide"></div><a href="http://sport.dziennik.pl/pilka-nozna/artykuly/576538,senegal-nawalka-szczesny-cionek-bednarek-glik-lewandowski-mundial-2018-kadra-reprezentacja.html" title="Na Senegal ze Szczęsnym w bramce? Zobacz prawdopodobny skład Polaków na pierwszy mecz mundialu" class="overlayLink"></a></div><div class="labelbg"><h2><a href="http://sport.dziennik.pl/pilka-nozna/artykuly/576538,senegal-nawalka-szczesny-cionek-bednarek-glik-lewandowski-mundial-2018-kadra-reprezentacja.html" title="Na Senegal ze Szczęsnym w bramce? Zobacz prawdopodobny skład Polaków na pierwszy mecz mundialu">Na Senegal ze Szczęsnym w bramce? Zobacz prawdopodobny skład Polaków na pierwszy mecz mundialu</a></h2></div></div></li><li class="" data-title=""><div class="widget-bar-box-item "><div class="img"><a href="http://sport.dziennik.pl/pilka-nozna/artykuly/576549,ms-2018-senegal-polska-nawalka-mundial-2018-kadra-reprezentacja.html" title="Polacy przed meczem zjedzą rosół z perlicy. Ma dać moc, by pokonać Senegal"><img data-expand="800" width="285" height="163" alt="Jakub Błaszczykowski" src="//static.gazetaprawna.pl/dziennik/assets/images/noPhotoEmpty.png" data-src="http://3.s.dziennik.pl/pliki/11049000/11049011-jakub-blaszczykowski-315-180.jpg" class="lazyload"></img></a><div class="bgslide"></div><a href="http://sport.dziennik.pl/pilka-nozna/artykuly/576549,ms-2018-senegal-polska-nawalka-mundial-2018-kadra-reprezentacja.html" title="Polacy przed meczem zjedzą rosół z perlicy. Ma dać moc, by pokonać Senegal" class="overlayLink"></a></div><div class="labelbg"><h2><a href="http://sport.dziennik.pl/pilka-nozna/artykuly/576549,ms-2018-senegal-polska-nawalka-mundial-2018-kadra-reprezentacja.html" title="Polacy przed meczem zjedzą rosół z perlicy. Ma dać moc, by pokonać Senegal">Polacy przed meczem zjedzą rosół z perlicy. Ma dać moc, by pokonać Senegal</a></h2></div></div></li></ul></div></div></div></div><script>
requirejs(["main"], function(main){
requirejs(["modules/slider"], function(slider)
{
var uident = 'idm140038896311488';
slider.makeNewSlider(uident);
});
});
</script><style>
.widget-miniatures-box ul li.textpromogray::before {
color:#999 !important;
font-size:10px;
margin: 0 0 0 25px;
}
</style><div class="articleContentStreamContainer col col-lg-12 col-md-12 col-sm-12 col-xs-12" style="padding-left:0;             display: none; "><div class="widget-box widget-miniatures-box scheme_default_blue widget-bar-box"><div class="widget-bar-area"><div class="module-caption header-label"><label><a class="captionLink" title="Proponowane dla Ciebie" style="">Proponowane dla Ciebie</a></label></div></div><ul class="cntstr" id="contentStream"></ul><script>
(inforCookieWall=window.inforCookieWall||[]).push(['onLoad', ['Advert', 'Analytical', 'Profiling'], function(api, eventApi, dispatcherApi) {
requirejs(["main"], function()
{
requirejs(["content_stream8"], function(cs)
{
});
});
}]);
</script><div data-ns-type="customPlacement" data-ns-hash="8605680229ca8ce6393095b4855b06c5" data-ns-service="adart" class="kd_ns_placement"><script id="emisjacontentstream-2" x-infor-src="http://emisja.contentstream.pl/aldente/kd_process_function.js?TYPE=customPlacement" async="async">
{
"onsuccessFunctionName" : "DRAW_ADS",
"onerrorFunctionName" : "SOMETHING_WRONG"
}
</script><script type="text/javascript">
(inforCookieWall=window.inforCookieWall||[]).push(['onLoad', ['Advert', 'Analytical', 'Profiling'], function(api, eventApi, dispatcherApi) {
api.enableSrc([
'emisjacontentstream-2'
]);
}]);
</script></div><a href="http://contentstream.pl/related-content/" class="cs-icon" style="border:none;">Powered by ContentStream</a></div></div><img src="//www.dziennik.pl/ajax/stats?doc_id=576551&amp;mode=counter"/></div><div class="tpl_std_module tpl_dgp_comment"><figure id="komentarze" data-comments-count="2"><div class="widget-box widget-comments scheme_default_blue"><div class="widget-comment-area"><div class="header-label"><label><a title="">Komentarze (2)</a></label></div><div class="widget-comment-filters-box hidden-xs"><ul class="widget-comment-filters"><li>Pokaż: </li><li><a href="//jegostrona.pl/news/zdjecia/576551,1,kibicki-mundial-rosja-2018-galeria.html,komentarze-popularne,1" title="Najlepsze" class="current">Najlepsze</a></li><li><a href="//jegostrona.pl/news/zdjecia/576551,1,kibicki-mundial-rosja-2018-galeria.html,komentarze-najnowsze,1" title="Najnowsze">Najnowsze</a></li><li><a href="//jegostrona.pl/news/zdjecia/576551,1,kibicki-mundial-rosja-2018-galeria.html,komentarze-najstarsze,1" title="Najstarsze">Najstarsze</a></li></ul></div><div class="widget-comment-filters-mobile-box hidden-lg hidden-md hidden-sm"><div class="filters-mobile-select"><select id="mobileSortSwither"><option value="//jegostrona.pl/news/zdjecia/576551,1,kibicki-mundial-rosja-2018-galeria.html,komentarze-popularne,1" selected="selected">Najlepsze</option><option value="//jegostrona.pl/news/zdjecia/576551,1,kibicki-mundial-rosja-2018-galeria.html,komentarze-najnowsze,1">Najnowsze</option><option value="//jegostrona.pl/news/zdjecia/576551,1,kibicki-mundial-rosja-2018-galeria.html,komentarze-najstarsze,1">Najstarsze</option></select></div></div><ul id="commentsList" class="w-comment-list"><li id="comment-4713579"><div class="usname">~tj</div><div class="comdate"> (2018-06-20 10:34)</div><div class="wcbutton-area"><a href="#" data-placement="left" data-com-id="4713579" class="like action">0</a><a href="mailto:newsroom.online@dziennik.pl?subject=Naruszenie%20regulaminu%20w%20komentarzu&amp;body=Zg%C5%82aszam%20naruszenie%20regulaminu%20zamieszczania%20komentarzy%20w%20artykule%3A%20%2F%2Fjegostrona.pl%2Fnews%2Fzdjecia%2F576551%2C1%2Ckibicki-mundial-rosja-2018-galeria.html%0ANumer%20ID%20komentarza%3A%204713579%0AAutor%3A%20tj%0A" title="" data-com-id="4713579" data-placement="left" class="unlike">2</a><a href="mailto:newsroom.online@dziennik.pl?subject=Naruszenie%20regulaminu%20w%20komentarzu&amp;body=Zg%C5%82aszam%20naruszenie%20regulaminu%20zamieszczania%20komentarzy%20w%20artykule%3A%20%2F%2Fjegostrona.pl%2Fnews%2Fzdjecia%2F576551%2C1%2Ckibicki-mundial-rosja-2018-galeria.html%0ANumer%20ID%20komentarza%3A%204713579%0AAutor%3A%20tj%0A" title="" data-com-id="4713579" class="answer ">
Zgłoś nadużycie
</a></div><div style="clear: both"></div><div class="uscomment">wspieranie mundialu to legitymizacja tyranii putina</div><div style="clear: both"></div><div class="wcbutton-area"><a href="//jegostrona.pl/news/zdjecia/576551,1,kibicki-mundial-rosja-2018-galeria.html,komentarze-popularne,1#comment-4713579" title="" data-com-id="4713579" class="&#10;                    answer&#10;                    ">
Odpowiedz
</a> <a href="//jegostrona.pl/news/zdjecia/576551,1,kibicki-mundial-rosja-2018-galeria.html,komentarze-popularne,1#comment-4713579" title="" class="&#10;                        answer answerBlue&#10;                        ">
Pokaż odpowiedzi (1)
</a></div><ul style="display: none;" class="w-comment-answer"><li id="comment-4731672"><div class="usname">~rozsądku </div><div class="comdate"> (2018-07-05 19:50)</div><div class="wcbutton-area"><a href="#" data-placement="left" data-com-id="4731672" class="like action">0</a><a href="mailto:newsroom.online@dziennik.pl?subject=Naruszenie%20regulaminu%20w%20komentarzu&amp;body=Zg%C5%82aszam%20naruszenie%20regulaminu%20zamieszczania%20komentarzy%20w%20artykule%3A%20%2F%2Fjegostrona.pl%2Fnews%2Fzdjecia%2F576551%2C1%2Ckibicki-mundial-rosja-2018-galeria.html%0ANumer%20ID%20komentarza%3A%204731672%0AAutor%3A%20rozs%C4%85dku%20%0A" title="" data-com-id="4731672" data-placement="left" class="unlike">0</a><a href="mailto:newsroom.online@dziennik.pl?subject=Naruszenie%20regulaminu%20w%20komentarzu&amp;body=Zg%C5%82aszam%20naruszenie%20regulaminu%20zamieszczania%20komentarzy%20w%20artykule%3A%20%2F%2Fjegostrona.pl%2Fnews%2Fzdjecia%2F576551%2C1%2Ckibicki-mundial-rosja-2018-galeria.html%0ANumer%20ID%20komentarza%3A%204731672%0AAutor%3A%20rozs%C4%85dku%20%0A" title="" data-com-id="4713579" class="answer ">
Zgłoś nadużycie
</a></div><div style="clear: both"></div><div class="uscomment">Weź leki bo ci odwala .</div><div style="clear: both"></div><div class="wcbutton-area"><a href="//jegostrona.pl/news/zdjecia/576551,1,kibicki-mundial-rosja-2018-galeria.html,komentarze-popularne,1#comment-4731672" title="" data-com-id="4713579" class="&#10;                    answer&#10;                    ">
Odpowiedz
</a></div></li></ul><div style="clear:both"></div></li></ul><div id="commentFormPlaceholder"><div id="moveableCommentForm" class="wc-add-new-comment"><div style="display: none; " class="ok"><div class="wc-add-new-comment-inputs"><span class="terms-info"><b>Twój komentarz został dodany.</b><br/>
Aby go zobaczyć przejdź do strony z <a href="//jegostrona.pl/news/zdjecia/576551,1,kibicki-mundial-rosja-2018-galeria.html,komentarze-najnowsze,1">najnowszymi komentarzami</a>.
</span></div></div><form action="" name="newComment" method="" class="newComment"><input type="hidden" name="docId" value="576551"/><input type="hidden" name="parentId" value=""/><input type="hidden" name="author" value=""/><textarea name="comment_text" class="writeCommentArea" placeholder="Tutaj wpisz swój komentarz"></textarea><button name="showHiddenInputs" class="showHiddenInputsJs">DODAJ KOMENTARZ</button><div style="display: none; " class="wc-add-new-comment-inputs error"><span style="color: red; " class="terms-info">Błąd podczas dodawania komentarza - nie zostały uzupełnione wszystkie wymagane pola.</span></div><div style="display: none; " class="wc-add-new-comment-inputs error_ip"><span style="color: red; " class="terms-info">Dodawanie komentarzy z Twojego adresu IP zostało zablokowane.</span></div><div class="wc-add-new-comment-inputs"><input type="text" name="comment_author" value="" class="author" placeholder="Autor"/><img src="//static.gazetaprawna.pl/dziennik/assets/images/bx_loader.gif" class="waitIcon"/><button name="submit">DODAJ KOMENTARZ</button><span class="terms-info">Uwaga, Twój komentarz może pojawić się z opóźnieniem do 10 minut. Zanim dodasz komentarz - <a href="http://www.gazetaprawna.pl/regulamin_forum/" target="_blank">zapoznaj się z zasadami komentowania artykułów</a>.</span></div><div class="clearfix"></div></form></div></div><div class="widget-box widget-psav-button scheme_default_blue"><a href="//jegostrona.pl/news/zdjecia/576551,1,kibicki-mundial-rosja-2018-galeria.html,komentarze-najnowsze,1" class="customButton">Pokaż wszystkie komentarze</a></div></div></div></figure><script>
requirejs(["main"], function()
{
requirejs(["jquery", "dotdotdot", "mobile-check"], function($, dotdot, mob)
{
var loadContent = function()
{
// hack bo niestety na windows phone zawiesza przegladarke
if (!mob.detectMobileIe())
{
$('#commentsList li .uscomment').each(function()
{
var comment = $(this);
$(comment).dotdotdot({
callback    : function( isTruncated, orgContent )
{
if (isTruncated == true)
{
$(comment).append($('<span/>').text(' ')).append(
$('<a/>').text(' rozwiń całość').addClass('expand').attr('href', '#').click(function()
{
$(comment).empty().append(orgContent).append($('<span/>').text(' ')).append($('<a/>').text('zwiń').attr('href','#').click(function(){
$(this).trigger('update');
return false;
}));
return false;
})
);
}
},
fallbackToLetter: true,
height      : 80,
watch       : false,
});
});
}
// przesuwanie adsensa
$('#cmds').insertAfter('#commentsList li:first');
$('#cmds').show();
requirejs(["modules/comments"]);
}
loadContent();
});
});
</script></div><div class="tpl_std_module tpl_dgp_rkl_test col-md-off hidden-md hidden-lg"><div class="w2g adCaptionContainer" id="rectangle-300x250_mobilepierwszy_prawa"></div></div><!--//miejsce_3--><div class="clr"></div></div></div><div class="row"><div id="miejsce4" class="one-thirds col col-xs-12 col-sm-6 col-md-6 col-c"><!--miejsce_4--><!--//miejsce_4--><div class="clr"></div></div><div id="miejsce5" class="one-thirds col col-xs-12 col-sm-6 col-md-6 col-c"><!--miejsce_5--><!--//miejsce_5--><div class="clr"></div></div></div><div class="row"><div id="miejsce6" class="two-thirds col col-xs-12 col-sm-12 col-md-12 col-b"><!--miejsce_6--><div class="tpl_std_module tpl_dgp_rkl_test"><div class="w2g adCaptionContainer" id="belka-657x300"></div></div><!--//miejsce_6--><div class="clr"></div></div></div><div class="row"><div id="miejsce7" class="one-thirds col col-xs-12 col-sm-6 col-md-6 col-c"><!--miejsce_7--><!--//miejsce_7--><div class="clr"></div></div><div id="miejsce8" class="one-thirds col col-xs-12 col-sm-6 col-md-6 col-c"><!--miejsce_8--><!--//miejsce_8--><div class="clr"></div></div></div></div><div id="miejsce9" class="one-thirds col col-xs-12 col-sm-12 col-md-4 col-c"><!--miejsce_9--><div class="tpl_std_module tpl_dgp_rkl_test"></div><div class="tpl_std_module tpl_dgp_list_mini"><div class="&#10;                    widget-box widget-minilist-box timeOff iconsOff imagesOn&#10;                scheme_default_black"><div class="module-caption header-label"><label><a class="captionLink" style="" title="Najpopularniejsze">Najpopularniejsze</a></label></div><ul class="minilist-items"><li class="std_type"><span class="time">19:52</span><div class="minilist-img"><a title="Niezły Meksyk! Sensacyjna porażka Niemców na mundialu" href="http://sport.dziennik.pl/pilka-nozna/artykuly/576404,ms-2018-niemcy-meksyk-0-1.html"><img class="bgimg lazyload" data-expand="600" src="//static.gazetaprawna.pl/dziennik/assets/images/noPhotoEmpty.png" data-src="http://7.s.dziennik.pl/pliki/11044000/11044530-niemcy-meksyk-100-76.jpg" alt="Niemcy - Meksyk" width="100" height="76" style="max-height: 100%;"/><div class="mask"></div></a></div><div class="textline"><a title="Niezły Meksyk! Sensacyjna porażka Niemców na mundialu" href="http://sport.dziennik.pl/pilka-nozna/artykuly/576404,ms-2018-niemcy-meksyk-0-1.html"><span style="display: block" class="minilist-item-short">Niezły Meksyk! Sensacyjna porażka Niemców na mundialu</span></a><div class="before"></div><div class="ico"></div></div></li><li class="std_type"><span class="time">11:05</span><div class="minilist-img"><a title="Tak policja zajrzy do twojego auta z 1200 m. W całej Polsce posypią się mandaty i punkty karne" href="http://auto.dziennik.pl/aktualnosci/artykuly/577133,policja-telefon-komorkowy-kierowca-mandat-punkty-karne-predkosc-wideo.html"><img class="bgimg lazyload" data-expand="600" src="//static.gazetaprawna.pl/dziennik/assets/images/noPhotoEmpty.png" data-src="http://6.s.dziennik.pl/pliki/9488000/9488036-mandat-karny-100-76.jpg" alt="Mandat karny" width="100" height="76" style="max-height: 100%;"/><div class="mask"></div></a></div><div class="textline"><a title="Tak policja zajrzy do twojego auta z 1200 m. W całej Polsce posypią się mandaty i punkty karne" href="http://auto.dziennik.pl/aktualnosci/artykuly/577133,policja-telefon-komorkowy-kierowca-mandat-punkty-karne-predkosc-wideo.html"><span style="display: block" class="minilist-item-short">Tak policja zajrzy do twojego auta z 1200 m. W całej Polsce posypią się mandaty i punkty karne</span></a><div class="before"></div><div class="ico"></div></div></li><li class="std_type"><span class="time">09:23</span><div class="minilist-img"><a title="Szejkowie są wściekli. Będą kary dla saudyjskich piłkarzy po porażce z Rosją" href="http://sport.dziennik.pl/pilka-nozna/artykuly/576299,arabia-saudyjska-rosja-mecz-otwarcia-mundial-2018-pilka-nozna-szejkowie.html"><img class="bgimg lazyload" data-expand="600" src="//static.gazetaprawna.pl/dziennik/assets/images/noPhotoEmpty.png" data-src="http://7.s.dziennik.pl/pliki/11038000/11038680-muhannad-asiri-100-76.jpg" alt="Muhannad Asiri" width="100" height="76" style="max-height: 100%;"/><div class="mask"></div></a></div><div class="textline"><a title="Szejkowie są wściekli. Będą kary dla saudyjskich piłkarzy po porażce z Rosją" href="http://sport.dziennik.pl/pilka-nozna/artykuly/576299,arabia-saudyjska-rosja-mecz-otwarcia-mundial-2018-pilka-nozna-szejkowie.html"><span style="display: block" class="minilist-item-short">Szejkowie są wściekli. Będą kary dla saudyjskich piłkarzy po porażce z Rosją</span></a><div class="before"></div><div class="ico"></div></div></li><li class="std_type"><span class="time">08:51</span><div class="minilist-img"><a title="Oto najlepsze silniki świata ostatnich 20 lat. Na liście Volkswagen, Ferrari, Audi... Co kupić? Czego unikać?" href="http://auto.dziennik.pl/aktualnosci/artykuly/575821,najlepszy-silnik-volkswagen-audi-ferrari-ford-peugeot-citroen-bmw.html"><img class="bgimg lazyload" data-expand="600" src="//static.gazetaprawna.pl/dziennik/assets/images/noPhotoEmpty.png" data-src="http://5.s.dziennik.pl/pliki/11020000/11020148-volkswagen-up-gti-100-76.jpg" alt="Volkswagen up! GTI" width="100" height="76" style="max-height: 100%;"/><div class="mask"></div></a></div><div class="textline"><a title="Oto najlepsze silniki świata ostatnich 20 lat. Na liście Volkswagen, Ferrari, Audi... Co kupić? Czego unikać?" href="http://auto.dziennik.pl/aktualnosci/artykuly/575821,najlepszy-silnik-volkswagen-audi-ferrari-ford-peugeot-citroen-bmw.html"><span style="display: block" class="minilist-item-short">Oto najlepsze silniki świata ostatnich 20 lat. Na liście Volkswagen, Ferrari, Audi... Co kupić? Czego unikać?</span></a><div class="before"></div><div class="ico"></div></div></li></ul></div><script>
requirejs(['main'], function(){
requirejs(["jquery",'dotdotdot'], function($,ddd)
{
$('.minilist-item-short').dotdotdot({height: 79});
});
});
</script></div><div class="tpl_std_module tpl_dgp_rkl_test col-sm-off hidden-sm col-xs-off hidden-xs"><div class="w2g adCaptionContainer" id="rectangle-300x250pierwszy-prawa"></div></div><div class="tpl_std_module tpl_dgp_universal"><div class="row"><div class="col col-lg-12 col-md-12 col-sm-12 col-xs-12"><div class="alter-row scheme_default_blue"><div class="row"><div class="module-caption col col-lg-12 col-md-12 col-sm-12 col-xs-12"><div class="widget-headertext-area"><div class="widget-headertext scheme_default_blue"><h3><a class="captionLink" style="" title="Polecamy">Polecamy</a></h3></div></div></div><div class="&#10;                                        col col-lg-12 col-md-12 col-sm-12 col-xs-12&#10;                                    "></div><div class="col col-lg-12 col-md-12 col-sm-12 col-xs-12"><div class="widget-basic-area basic-mode"><div class="row"><div class="col col-xs-12 col-sm-6 col-md-4 col-lg-4 col-a "><div class="widget-box cursor-pointer widget-basic-box scheme_default_blue" data-title=""><img width="643" height="385" data-src-150="http://7.s.dziennik.pl/pliki/11042000/11042572-podatki-dom-nieruchomosc-100-76.jpg" data-src-600="http://3.s.dziennik.pl/pliki/11042000/11042571-podatki-dom-nieruchomosc-643-385.jpg" data-src-300="http://5.s.dziennik.pl/pliki/11042000/11042573-podatki-dom-nieruchomosc-315-180.jpg" src="//static.gazetaprawna.pl/dziennik/assets/images/noPhotoEmpty.png" style="max-height: 100%;" class="bgimg varImgs" alt="podatki dom nieruchomość"/><div class="bg"><a href="http://nieruchomosci.dziennik.pl/news/artykuly/577510,pierwszy-na-swiecie-dom-zbudowany-w-technologii-druku-3d-mieszkancy.html" title="Pierwszy dom w technologii druku 3D. Wydrukowanie go zajęło 54 godziny, teraz wprowadziła się do niego rodzina" class="overlayLink"></a><div class="comment-share_number"><span class="comment_number">3</span><div class="clearfix"></div><span class="tile_share_number"><span class="glyphicon glyphicon-share-alt"></span>2</span></div><span class="type std_type"></span><div class="h2"><div class="table"><div class="td"><div class="strong"><h2><a href="http://nieruchomosci.dziennik.pl/news/artykuly/577510,pierwszy-na-swiecie-dom-zbudowany-w-technologii-druku-3d-mieszkancy.html" title="Pierwszy dom w technologii druku 3D. Wydrukowanie go zajęło 54 godziny, teraz wprowadziła się do niego rodzina">Pierwszy dom w technologii druku 3D. Wydrukowanie go zajęło 54 godziny, teraz wprowadziła się do niego rodzina</a></h2></div><span><a href="http://nieruchomosci.dziennik.pl/news/artykuly/577510,pierwszy-na-swiecie-dom-zbudowany-w-technologii-druku-3d-mieszkancy.html" title="Pierwszy dom w technologii druku 3D. Wydrukowanie go zajęło 54 godziny, teraz wprowadziła się do niego rodzina">Pierwszy dom zbudowany w technologii druku 3D we francuskiej miejscowości Nantes został zasiedlony - podał w piątek serwis BBC. Do budynku o powierzchni 95 metrów...</a></span></div></div></div><div class="labelbg"><div class="after"></div></div></div></div></div><div class="col col-xs-12 col-sm-6 col-md-4 col-lg-4 col-a "><div class="widget-box cursor-pointer widget-basic-box scheme_default_blue" data-title=""><img width="643" height="385" data-src-150="http://3.s.dziennik.pl/pliki/2005000/2005803-restauracja-115-87.jpg" data-src-600="http://4.s.dziennik.pl/pliki/2005000/2005804-restauracja-643-482.jpg" data-src-300="http://9.s.dziennik.pl/pliki/2005000/2005799-restauracja-397-231.jpg" src="//static.gazetaprawna.pl/dziennik/assets/images/noPhotoEmpty.png" style="max-height: 100%;" class="bgimg varImgs" alt="Inspektorzy sprawdzają nie tylko lokale z wyższej półki, lecz także lokalne bistra"/><div class="bg"><a href="http://kobieta.dziennik.pl/kuchnia-i-przepisy/artykuly/577553,menu-kulinarni-inspektorzy-restauracje-testowanie.html" title="Menu pod specjalnym nadzorem. Tak kulinarni inspektorzy testują polskie restauracje" class="overlayLink"></a><div class="comment-share_number"><span class="comment_number">1</span><div class="clearfix"></div><span class="tile_share_number"><span class="glyphicon glyphicon-share-alt"></span>3</span></div><span class="type std_type"></span><div class="h2"><div class="table"><div class="td"><div class="strong"><h2><a href="http://kobieta.dziennik.pl/kuchnia-i-przepisy/artykuly/577553,menu-kulinarni-inspektorzy-restauracje-testowanie.html" title="Menu pod specjalnym nadzorem. Tak kulinarni inspektorzy testują polskie restauracje">Menu pod specjalnym nadzorem. Tak kulinarni inspektorzy testują polskie restauracje</a></h2></div><span><a href="http://kobieta.dziennik.pl/kuchnia-i-przepisy/artykuly/577553,menu-kulinarni-inspektorzy-restauracje-testowanie.html" title="Menu pod specjalnym nadzorem. Tak kulinarni inspektorzy testują polskie restauracje">Od pięciu lat jeżdżą po Polsce i sprawdzają, czym karmią nas restauratorzy. Okazuje się, że polska gastronomia nie musi się już prawie niczego wstydzić. Mamy...</a></span></div></div></div><div class="labelbg"><div class="after"></div></div></div></div></div><div class="col col-xs-12 col-sm-6 col-md-4 col-lg-4 col-a "><div class="widget-box cursor-pointer widget-basic-box scheme_default_blue" data-title=""><img width="643" height="385" data-src-150="http://8.s.dziennik.pl/pliki/11105000/11105000-volkswagen-t-cross-100-76.jpg" data-src-600="http://4.s.dziennik.pl/pliki/11104000/11104999-volkswagen-t-cross-643-385.jpg" data-src-300="http://4.s.dziennik.pl/pliki/11105000/11105001-volkswagen-t-cross-315-180.jpg" src="//static.gazetaprawna.pl/dziennik/assets/images/noPhotoEmpty.png" style="max-height: 100%;" class="bgimg varImgs" alt="Volkswagen T-Cross"/><div class="bg"><a href="http://auto.dziennik.pl/aktualnosci/artykuly/577514,volkswagen-t-cross-nowy-suv-silnik-wyposazenie.html" title="Volkswagen T-Cross pędzi do Polski. Taki będzie nowy i najtańszy SUV niemieckiej marki [PIERWSZE FOTO]" class="overlayLink"></a><div class="comment-share_number"><span class="comment_number">4</span><div class="clearfix"></div></div><span class="type std_type"></span><div class="h2"><div class="table"><div class="td"><div class="strong"><h2><a href="http://auto.dziennik.pl/aktualnosci/artykuly/577514,volkswagen-t-cross-nowy-suv-silnik-wyposazenie.html" title="Volkswagen T-Cross pędzi do Polski. Taki będzie nowy i najtańszy SUV niemieckiej marki [PIERWSZE FOTO]">Volkswagen T-Cross pędzi do Polski. Taki będzie nowy i najtańszy SUV niemieckiej marki [PIERWSZE FOTO]</a></h2></div><span><a href="http://auto.dziennik.pl/aktualnosci/artykuly/577514,volkswagen-t-cross-nowy-suv-silnik-wyposazenie.html" title="Volkswagen T-Cross pędzi do Polski. Taki będzie nowy i najtańszy SUV niemieckiej marki [PIERWSZE FOTO]">T-Cross, T-Roc, Tiguan, Tiguan Allspace i Touareg – już niebawem europejska rodzina modeli SUV Volkswagena będzie składać się właśnie z pięciu przedstawicieli....</a></span></div></div></div><div class="labelbg"><div class="after"></div></div></div></div></div></div></div></div></div></div></div></div><script>
requirejs(["main"], function()
{
requirejs(["modules/universal"], function(u){
u.init();
});
});
</script></div><div class="tpl_std_module tpl_dgp_list_mini"><div class="&#10;                    widget-box widget-minilist-box timeOff iconsOff imagesOn&#10;                scheme_default_blue"><div class="module-caption header-label"><label><a class="captionLink" style="" title="Popularne na Facebooku">Popularne na Facebooku</a></label></div><ul class="minilist-items"><li class="std_type"><span class="time">11:07</span><div class="minilist-img"><a title="Niemiecka prasa: Powstrzymać Kaczyńskiego mogliby tylko Polacy. W ratowaniu państwa prawa i demokracji nikt ich nie wyręczy" href="http://wiadomosci.dziennik.pl/swiat/artykuly/577435,niemiecka-prasa-sn-gersdrof-kaczynski-pis.html"><img class="bgimg lazyload" data-expand="600" src="//static.gazetaprawna.pl/dziennik/assets/images/noPhotoEmpty.png" data-src="http://6.s.dziennik.pl/pliki/11097000/11097773-pierwsza-prezes-sadu-najwyzszego-100-76.jpg" alt="Pierwsza Prezes Sądu Najwyższego - prof. Małgorzata Gersdorf" width="100" height="76" style="max-height: 100%;"/><div class="mask"></div></a></div><div class="textline"><a title="Niemiecka prasa: Powstrzymać Kaczyńskiego mogliby tylko Polacy. W ratowaniu państwa prawa i demokracji nikt ich nie wyręczy" href="http://wiadomosci.dziennik.pl/swiat/artykuly/577435,niemiecka-prasa-sn-gersdrof-kaczynski-pis.html"><span style="display: block" class="minilist-item-short">Niemiecka prasa: Powstrzymać Kaczyńskiego mogliby tylko Polacy. W ratowaniu państwa prawa i demokracji nikt ich nie wyręczy</span></a><div class="before"></div><div class="ico"></div></div></li><li class="std_type"><span class="time">09:21</span><div class="minilist-img"><a title="Milion za wynajem namiotu na jeden dzień. &quot;PiS nie liczy się z groszem publicznym&quot;" href="http://wiadomosci.dziennik.pl/polityka/artykuly/577541,milion-za-wynajem-namiotu-na-jeden-dzien-pis-nie-liczy-sie-z-groszem-publicznym.html"><img class="bgimg lazyload" data-expand="600" src="//static.gazetaprawna.pl/dziennik/assets/images/noPhotoEmpty.png" data-src="http://9.s.dziennik.pl/pliki/11109000/11109234-100-76.jpg" alt="Namiot przed Zamkiem Królewskim" width="100" height="76" style="max-height: 100%;"/><div class="mask"></div></a></div><div class="textline"><a title="Milion za wynajem namiotu na jeden dzień. &quot;PiS nie liczy się z groszem publicznym&quot;" href="http://wiadomosci.dziennik.pl/polityka/artykuly/577541,milion-za-wynajem-namiotu-na-jeden-dzien-pis-nie-liczy-sie-z-groszem-publicznym.html"><span style="display: block" class="minilist-item-short">Milion za wynajem namiotu na jeden dzień. "PiS nie liczy się z groszem publicznym"</span></a><div class="before"></div><div class="ico"></div></div></li><li class="std_type"><span class="time">08:23</span><div class="minilist-img"><a title="Słowik: Sejm może już wszystko. Może nie dopuścić do wyborów wracającego z Brukseli Donalda Tuska" href="http://wiadomosci.dziennik.pl/opinie/artykuly/577539,slowik-sejm-moze-juz-wszystko-ustawa-sn-gersdorf.html"><img class="bgimg lazyload" data-expand="600" src="//static.gazetaprawna.pl/dziennik/assets/images/noPhotoEmpty.png" data-src="http://8.s.dziennik.pl/pliki/11109000/11109095-donald-tusk-100-76.jpg" alt="Donald Tusk" width="100" height="76" style="max-height: 100%;"/><div class="mask"></div></a></div><div class="textline"><a title="Słowik: Sejm może już wszystko. Może nie dopuścić do wyborów wracającego z Brukseli Donalda Tuska" href="http://wiadomosci.dziennik.pl/opinie/artykuly/577539,slowik-sejm-moze-juz-wszystko-ustawa-sn-gersdorf.html"><span style="display: block" class="minilist-item-short">Słowik: Sejm może już wszystko. Może nie dopuścić do wyborów wracającego z Brukseli Donalda Tuska</span></a><div class="before"></div><div class="ico"></div></div></li><li class="std_type"><span class="time">16:30</span><div class="minilist-img"><a title="Wałęsa pisze list do Jaggera. Chce, aby The Rolling Stones zabrało głos ws. zmian w Sądzie Najwyższym" href="http://wiadomosci.dziennik.pl/polityka/artykuly/577547,walesa-jagger-list-zmiany-sad-najwyzszy.html"><img class="bgimg lazyload" data-expand="600" src="//static.gazetaprawna.pl/dziennik/assets/images/noPhotoEmpty.png" data-src="http://7.s.dziennik.pl/pliki/10300000/10300514-lech-walesa-100-76.jpg" alt="Lech Wałęsa" width="100" height="76" style="max-height: 100%;"/><div class="mask"></div></a></div><div class="textline"><a title="Wałęsa pisze list do Jaggera. Chce, aby The Rolling Stones zabrało głos ws. zmian w Sądzie Najwyższym" href="http://wiadomosci.dziennik.pl/polityka/artykuly/577547,walesa-jagger-list-zmiany-sad-najwyzszy.html"><span style="display: block" class="minilist-item-short">Wałęsa pisze list do Jaggera. Chce, aby The Rolling Stones zabrało głos ws. zmian w Sądzie Najwyższym</span></a><div class="before"></div><div class="ico"></div></div></li><li class="std_type"><span class="time">18:22</span><div class="minilist-img"><a title="Patrole narodowców w Rimini. Rzecznik ONR: Naszym celem jest zapewnienie bezpieczeństwa Europejczykom" href="http://wiadomosci.dziennik.pl/swiat/artykuly/577527,patrole-kurort-rimini-wlochy-wakacje-onr-narodowcy.html"><img class="bgimg lazyload" data-expand="600" src="//static.gazetaprawna.pl/dziennik/assets/images/noPhotoEmpty.png" data-src="http://9.s.dziennik.pl/pliki/11107000/11107061-dzialacze-onr-w-rimini-100-76.jpg" alt="Działacze ONR w Rimini" width="100" height="76" style="max-height: 100%;"/><div class="mask"></div></a></div><div class="textline"><a title="Patrole narodowców w Rimini. Rzecznik ONR: Naszym celem jest zapewnienie bezpieczeństwa Europejczykom" href="http://wiadomosci.dziennik.pl/swiat/artykuly/577527,patrole-kurort-rimini-wlochy-wakacje-onr-narodowcy.html"><span style="display: block" class="minilist-item-short">Patrole narodowców w Rimini. Rzecznik ONR: Naszym celem jest zapewnienie bezpieczeństwa Europejczykom</span></a><div class="before"></div><div class="ico"></div></div></li><li class="std_type"><span class="time">06:59</span><div class="minilist-img"><a title="&quot;GPC&quot;: Sędzia Iwulski działał w PZPR, jego żona w SB" href="http://wiadomosci.dziennik.pl/polityka/artykuly/577475,gpc-sedzia-iwulski-pzpr-zona-sb-polityka.html"><img class="bgimg lazyload" data-expand="600" src="//static.gazetaprawna.pl/dziennik/assets/images/noPhotoEmpty.png" data-src="http://7.s.dziennik.pl/pliki/11096000/11096833-sedzia-jozef-iwulski-100-76.jpg" alt="Sędzia Józef Iwulski" width="100" height="76" style="max-height: 100%;"/><div class="mask"></div></a></div><div class="textline"><a title="&quot;GPC&quot;: Sędzia Iwulski działał w PZPR, jego żona w SB" href="http://wiadomosci.dziennik.pl/polityka/artykuly/577475,gpc-sedzia-iwulski-pzpr-zona-sb-polityka.html"><span style="display: block" class="minilist-item-short">"GPC": Sędzia Iwulski działał w PZPR, jego żona w SB</span></a><div class="before"></div><div class="ico"></div></div></li></ul></div><script>
requirejs(['main'], function(){
requirejs(["jquery",'dotdotdot'], function($,ddd)
{
$('.minilist-item-short').dotdotdot({height: 79});
});
});
</script></div><div class="tpl_std_module tpl_dgp_rkl_test col-sm-off hidden-sm col-xs-off hidden-xs"><div class="w2g adCaptionContainer" id="rectangle-300x250drugi_prawa"></div></div><div class="tpl_std_module tpl_dgp_rkl_test col-sm-off hidden-sm col-xs-off hidden-xs"><div class="w2g adCaptionContainer" id="rectangle-300x250trzeci-prawa"></div></div><!--//miejsce_9--><div class="clr"></div></div></div><div class="row"><div id="miejsce10" class="one-thirds col col-xs-12 col-sm-6 col-md-4 col-c"><!--miejsce_10--><!--//miejsce_10--><div class="clr"></div></div><div id="miejsce11" class="one-thirds col col-xs-12 col-sm-6 col-md-4 col-c"><!--miejsce_11--><!--//miejsce_11--><div class="clr"></div></div><div id="miejsce12" class="one-thirds col col-xs-off col-sm-off col-md-4 col-c"><!--miejsce_12--><!--//miejsce_12--><div class="clr"></div></div></div><div class="row"><div id="miejsce13" class="col col-xs-12 col-sm-12 col-md-12 col-a"><!--miejsce_13--><div class="tpl_std_module tpl_dgp_rkl_test"><div class="w2g adCaptionContainer" id="adocean_panel_1"></div></div><div class="tpl_std_module tpl_dgp_rkl_test col-md-off hidden-md hidden-lg"><div class="w2g adCaptionContainer" id="rectangle-300x250_mobiledrugi_prawa"></div></div><div class="tpl_std_module tpl_dgp_rkl_test col-md-off hidden-md hidden-lg"><div class="w2g adCaptionContainer" id="rectangle-300x250_mobiletrzeci_prawa"></div></div><div class="tpl_std_module tpl_dgp_rkl_test"><div class="w2g adCaptionContainer" id="adocean_panel_2"></div></div><div class="tpl_std_module tpl_dgp_rkl_test"><div class="w2g adCaptionContainer" id="adocean_panel_3"></div></div><!--//miejsce_13--><div class="clr"></div></div></div><div class="row"><div id="miejsce26" class="col col-xs-12 col-sm-6 col-md-6"><!--miejsce_26--><!--//miejsce_26--><div class="clr"></div></div><div id="miejsce27" class="col col-xs-12 col-sm-6 col-md-6"><!--miejsce_27--><!--//miejsce_27--><div class="clr"></div></div></div><div class="row"><div class="col col-xs-12 col-sm-12 col-md-8"><div class="row"><div id="miejsce14" class="two-thirds col col-xs-12 col-sm-12 col-md-12 col-b"><!--miejsce_14--><!--//miejsce_14--><div class="clr"></div></div></div><div class="row"><div id="miejsce15" class="one-thirds col col-xs-12 col-sm-6 col-md-6 col-c"><!--miejsce_15--><!--//miejsce_15--><div class="clr"></div></div><div id="miejsce16" class="one-thirds col col-xs-12 col-sm-6 col-md-6 col-c"><!--miejsce_16--><!--//miejsce_16--><div class="clr"></div></div></div><div class="row"><div id="miejsce17" class="two-thirds col col-xs-12 col-sm-12 col-md-12 col-b"><!--miejsce_17--><!--//miejsce_17--><div class="clr"></div></div></div><div class="row"><div id="miejsce18" class="one-thirds col col-xs-12 col-sm-6 col-md-6 col-c"><!--miejsce_18--><!--//miejsce_18--><div class="clr"></div></div><div id="miejsce19" class="one-thirds col col-xs-12 col-sm-6 col-md-6 col-c"><!--miejsce_19--><!--//miejsce_19--><div class="clr"></div></div></div></div><div id="miejsce20" class="one-thirds col col-xs-off col-sm-off col-md-4 col-c"><!--miejsce_20--><!--//miejsce_20--><div class="clr"></div></div></div><div class="row"><div id="miejsce21" class="one-thirds col col-xs-12 col-sm-6 col-md-4 col-c"><!--miejsce_21--><!--//miejsce_21--><div class="clr"></div></div><div id="miejsce22" class="one-thirds col col-xs-12 col-sm-6 col-md-4 col-c"><!--miejsce_22--><!--//miejsce_22--><div class="clr"></div></div><div id="miejsce23" class="one-thirds col col-xs-12 col-sm-off col-md-4 col-c"><!--miejsce_23--><!--//miejsce_23--><div class="clr"></div></div></div><div class="row"><div id="miejsce24" class="col col-xs-12 col-sm-12 col-md-12 col-a"><!--miejsce_24--><div class="tpl_std_module tpl_dgp_slider"><div style="display: none; " id="idm140038893955696" class="widget-box widget-bar-box scheme_black_blue  &#10;                three-thirds&#10;             navi_middle"><div class="page-wrap"><div class="widget-bar-area"><div class="module-caption header-label"><label><a class="captionLink" style="" title="Tylko u nas">Tylko u nas</a></label></div><div class="widget-bar-wrap"><ul class="widget-bar-slider"><li class="" data-title=""><div class="widget-bar-box-item "><div class="img"><a href="http://wiadomosci.dziennik.pl/opinie/artykuly/577528,enolog-gabriel-kurczewski-wywiad-wino-alkohol.html" title="Kurczewski do Mazurka: Tam, gdzie stoi teraz kościół, 200 lat temu była winnica"><img data-expand="800" width="285" height="163" alt="Gabriel Kurczewski" src="http://2.s.dziennik.pl/pliki/11099000/11099837-gabriel-kurczewski-315-180.jpg"></img></a><div class="bgslide"></div><a href="http://wiadomosci.dziennik.pl/opinie/artykuly/577528,enolog-gabriel-kurczewski-wywiad-wino-alkohol.html" title="Kurczewski do Mazurka: Tam, gdzie stoi teraz kościół, 200 lat temu była winnica" class="overlayLink"></a></div><div class="labelbg"><h2><a href="http://wiadomosci.dziennik.pl/opinie/artykuly/577528,enolog-gabriel-kurczewski-wywiad-wino-alkohol.html" title="Kurczewski do Mazurka: Tam, gdzie stoi teraz kościół, 200 lat temu była winnica">Kurczewski do Mazurka: Tam, gdzie stoi teraz kościół, 200 lat temu była winnica</a></h2></div></div></li><li class="" data-title=""><div class="widget-bar-box-item "><div class="img"><a href="http://wiadomosci.dziennik.pl/opinie/artykuly/577467,zaremba-wieslaw-johann-reforma-sadownictwo-krs-protesty.html" title="Johann do Zaremby: Tłumy przed SN mnie nie poruszają. Ja w tym nie widzę siły społecznej [WYWIAD]"><img data-expand="800" width="285" height="163" alt="Wiesław Johann" src="//static.gazetaprawna.pl/dziennik/assets/images/noPhotoEmpty.png" data-src="http://3.s.dziennik.pl/pliki/11100000/11100529-wieslaw-johann-315-180.jpg" class="lazyload"></img></a><div class="bgslide"></div><a href="http://wiadomosci.dziennik.pl/opinie/artykuly/577467,zaremba-wieslaw-johann-reforma-sadownictwo-krs-protesty.html" title="Johann do Zaremby: Tłumy przed SN mnie nie poruszają. Ja w tym nie widzę siły społecznej [WYWIAD]" class="overlayLink"></a></div><div class="labelbg"><h2><a href="http://wiadomosci.dziennik.pl/opinie/artykuly/577467,zaremba-wieslaw-johann-reforma-sadownictwo-krs-protesty.html" title="Johann do Zaremby: Tłumy przed SN mnie nie poruszają. Ja w tym nie widzę siły społecznej [WYWIAD]">Johann do Zaremby: Tłumy przed SN mnie nie poruszają. Ja w tym nie widzę siły społecznej [WYWIAD]</a></h2></div></div></li><li class=" textlabel " data-title="#RigamontiRazy2"><div class="widget-bar-box-item "><div class="img"><a href="http://wiadomosci.dziennik.pl/opinie/artykuly/577466,tomasz-sekielski-o-pedofilii-w-kosciele.html" title="Tomasz Sekielski: Chciałbym, żebyśmy przestali myśleć o tym, ilu księży to pedofile, a zaczęli zajmować się ofiarami"><img data-expand="800" width="285" height="163" alt="Tomasz Sekielski. Fot. Maksymilian Rigamonti" src="//static.gazetaprawna.pl/dziennik/assets/images/noPhotoEmpty.png" data-src="http://4.s.dziennik.pl/pliki/11099000/11099905-tomasz-sekielski-fot.jpg" class="lazyload"></img></a><div class="bgslide"></div><a href="http://wiadomosci.dziennik.pl/opinie/artykuly/577466,tomasz-sekielski-o-pedofilii-w-kosciele.html" title="Tomasz Sekielski: Chciałbym, żebyśmy przestali myśleć o tym, ilu księży to pedofile, a zaczęli zajmować się ofiarami" class="overlayLink"></a></div><div class="labelbg"><h2><a href="http://wiadomosci.dziennik.pl/opinie/artykuly/577466,tomasz-sekielski-o-pedofilii-w-kosciele.html" title="Tomasz Sekielski: Chciałbym, żebyśmy przestali myśleć o tym, ilu księży to pedofile, a zaczęli zajmować się ofiarami">Tomasz Sekielski: Chciałbym, żebyśmy przestali myśleć o tym, ilu księży to pedofile, a zaczęli zajmować się ofiarami</a></h2></div></div></li><li class="" data-title=""><div class="widget-bar-box-item "><div class="img"><a href="http://podroze.dziennik.pl/aktualnosci/artykuly/577407,najtansze-wakacje-2018-pieniadze-biuro-podrozy-wyjazd.html" title="&quot;Bułgaria all inclusive wychodzi taniej niż Bałtyk z dojazdem własnym&quot;. NAJTAŃSZE zagraniczne kierunki na WAKACJE 2018"><img data-expand="800" width="285" height="163" alt="Wakacje z telefonem" src="//static.gazetaprawna.pl/dziennik/assets/images/noPhotoEmpty.png" data-src="http://8.s.dziennik.pl/pliki/10212000/10212583-wakacje-z-telefonem-315-180.jpg" class="lazyload"></img></a><div class="bgslide"></div><a href="http://podroze.dziennik.pl/aktualnosci/artykuly/577407,najtansze-wakacje-2018-pieniadze-biuro-podrozy-wyjazd.html" title="&quot;Bułgaria all inclusive wychodzi taniej niż Bałtyk z dojazdem własnym&quot;. NAJTAŃSZE zagraniczne kierunki na WAKACJE 2018" class="overlayLink"></a></div><div class="labelbg"><h2><a href="http://podroze.dziennik.pl/aktualnosci/artykuly/577407,najtansze-wakacje-2018-pieniadze-biuro-podrozy-wyjazd.html" title="&quot;Bułgaria all inclusive wychodzi taniej niż Bałtyk z dojazdem własnym&quot;. NAJTAŃSZE zagraniczne kierunki na WAKACJE 2018">"Bułgaria all inclusive wychodzi taniej niż Bałtyk z dojazdem własnym". NAJTAŃSZE zagraniczne kierunki na WAKACJE 2018</a></h2></div></div></li><li class="" data-title=""><div class="widget-bar-box-item "><div class="img"><a href="http://technologia.dziennik.pl/internet/artykuly/577455,polski-internet-sie-zatyka-rzad-chce-poluzowac-normy-czy-grozi-nam-telekomunikacyjny-smog.html" title="Polski Internet się zatyka. Rząd chce poluzować normy. Czy grozi nam telekomunikacyjny smog?"><img data-expand="800" width="285" height="163" alt="Korzystanie z Internetu" src="//static.gazetaprawna.pl/dziennik/assets/images/noPhotoEmpty.png" data-src="http://3.s.dziennik.pl/pliki/10532000/10532842-korzystanie-z-internetu-315-180.jpg" class="lazyload"></img></a><div class="bgslide"></div><a href="http://technologia.dziennik.pl/internet/artykuly/577455,polski-internet-sie-zatyka-rzad-chce-poluzowac-normy-czy-grozi-nam-telekomunikacyjny-smog.html" title="Polski Internet się zatyka. Rząd chce poluzować normy. Czy grozi nam telekomunikacyjny smog?" class="overlayLink"></a></div><div class="labelbg"><h2><a href="http://technologia.dziennik.pl/internet/artykuly/577455,polski-internet-sie-zatyka-rzad-chce-poluzowac-normy-czy-grozi-nam-telekomunikacyjny-smog.html" title="Polski Internet się zatyka. Rząd chce poluzować normy. Czy grozi nam telekomunikacyjny smog?">Polski Internet się zatyka. Rząd chce poluzować normy. Czy grozi nam telekomunikacyjny smog?</a></h2></div></div></li><li class="" data-title=""><div class="widget-bar-box-item "><div class="img"><a href="http://auto.dziennik.pl/aktualnosci/artykuly/577422,cepik-rzad-komornik-kierowca-samochod-dluznik.html" title="Papierowa batalia o CEPiK, czyli polowanie komorników na kierowców"><img data-expand="800" width="285" height="163" alt="Kierowca" src="//static.gazetaprawna.pl/dziennik/assets/images/noPhotoEmpty.png" data-src="http://2.s.dziennik.pl/pliki/9159000/9159934-kierowca-315-180.jpg" class="lazyload"></img></a><div class="bgslide"></div><a href="http://auto.dziennik.pl/aktualnosci/artykuly/577422,cepik-rzad-komornik-kierowca-samochod-dluznik.html" title="Papierowa batalia o CEPiK, czyli polowanie komorników na kierowców" class="overlayLink"></a></div><div class="labelbg"><h2><a href="http://auto.dziennik.pl/aktualnosci/artykuly/577422,cepik-rzad-komornik-kierowca-samochod-dluznik.html" title="Papierowa batalia o CEPiK, czyli polowanie komorników na kierowców">Papierowa batalia o CEPiK, czyli polowanie komorników na kierowców</a></h2></div></div></li></ul></div></div></div></div><script>
requirejs(["main"], function(main){
requirejs(["modules/slider"], function(slider)
{
var uident = 'idm140038893955696';
slider.makeNewSlider(uident);
});
});
</script></div><!--//miejsce_24--><div class="clr"></div></div></div><div class="row"><div id="miejsce104" class="col col-xs-12 col-sm-12 col-md-12 col-a"><!--miejsce_104--><!--//miejsce_104--><div class="clr"></div></div></div></div></section><div class="widget-footer-area"><footer><div class="container"><div class="row"><div id="miejsce25" class="col col-xs-12 col-sm-12 col-md-12 col-a"><!--miejsce_25--><div class="tpl_std_module tpl_dgp_rkl_test"><div class="w2g adCaptionContainer" id="scroller"></div></div><div class="tpl_std_module tpl_dgp_footer"></div><!--//miejsce_25--><div class="clr"></div></div></div></div><div class="container"><div class="widget-footer"><div class="row"><div class="col-md-12 footerTop"><div class="row"><div class="col-md-6"><div class="linksFoot1"><ul><li><a href="http://sklep.infor.pl/" target="_blank" rel="nofollow">Sklep</a></li><li><a href="http://www.prawnik.pl/" target="_blank" rel="nofollow">Prawnik</a></li></ul><ul><li><a href="http://mojafirma.infor.pl/" target="_blank" rel="nofollow">Moja firma</a></li><li><a href="http://samorzad.infor.pl/" target="_blank" rel="nofollow">Samorząd</a></li></ul><div class="clearfix"></div></div></div><div class="col-md-6"><div class="logosContainer"><div class="tabCell"><ul class="logos"><li><a href="http://www.infor.pl/" title="INFOR"><img src="//static.gazetaprawna.pl/dziennik/assets/images/logo.30lat.dziennik.footer.png" alt="infor.pl"/></a></li><li><a href="http://www.gazetaprawna.pl/" title="Gazeta Prawna"><img src="//static.gazetaprawna.pl/dziennik/assets/images/logo.gp.footer.png" alt="gazetaprawna.pl"/></a></li><li><a href="http://www.forsal.pl/" title="Forsal"><img src="//static.gazetaprawna.pl/img/forsal/logo.forsal.footer-new.png" alt=".pl"/></a></li></ul><ul class="logos"><li><a href="http://edgp.gazetaprawna.pl/" title="Dziennik Gazeta Prawna"><img src="//static.gazetaprawna.pl/dziennik/assets/images/logo.edgp.footer.png" alt="edgp.gazetaprawna.pl"/></a></li></ul></div></div></div><div class="col col480full col-xs-6 col-xs-pull-6 col-sm-6 col-sm-pull-6 col-md-6 col-md-pull-6"><div class="fline mobile"></div></div></div></div></div><div class="row"><div class="col-md-12"><div class="fline"></div><div class="copyright">Copyright Infor Biznes Sp z o.o.</div><ul class="footer-nav"><li><a href="http://www.dziennik.pl/rss/" title="RSS">RSS</a></li><li><a href="http://holding.infor.pl/index.php/Kariera" title="#">Kariera</a></li><li><a href="http://www.gazetaprawna.pl/reklama" title="Reklama">Reklama</a></li><li><a href="http://www.gazetaprawna.pl/prenumerata/" title="Prenumerata">Prenumerata</a></li><li><a href="http://www.dziennik.pl/regulamin/" title="Regulamin">Regulamin</a></li><li><a href="http://www.gazetaprawna.pl/ochrona_prywatnosci" title="Ochrona prywatności">Ochrona prywatności</a></li><li><a href="http://www.dziennik.pl/szukaj/" title="Archiwum">Archiwum</a></li><li><a href="http://www.dziennik.pl/kontakt/" title="Kontakt">Kontakt</a></li></ul><div class="clearfix"></div><ul class="footer-nav-2 bold"><li><a href="http://www.infor.pl/prawo/umowy/" title="Umowy ">Umowy </a></li><li><a href="http://www.infor.pl/prawo/praca/" title="Prawo pracy">Prawo pracy</a></li><li><a href="http://ksiegowosc.infor.pl/podatki/vat/" title="VAT">VAT</a></li><li><a href="http://ksiegowosc.infor.pl/podatki/podatki-osobiste/" title="Podatki">Podatki</a></li><li><a href="http://ksiegowosc.infor.pl/podatki/pit/pit/" title="PIT">PIT</a></li><li><a href="http://www.infor.pl/prawo/emerytury/" title="Emerytury">Emerytury</a></li><li><a href="http://www.infor.pl/prawo/zasilki/" title="Zasiłki">Zasiłki</a></li><li><a href="http://www.infor.pl/prawo/prawo-karne/" title="Prawo karne">Prawo karne</a></li><li><a href="http://kadry.infor.pl/kodeks-pracy/" title="Kodeks pracy">Kodeks pracy</a></li><li><a href="http://www.infor.pl/prawo/gmina/" title="Gmina">Gmina</a></li><li><a href="http://www.infor.pl/prawo/prawa-konsumenta/" title="Konsument">Konsument</a></li><li><a href="http://www.infor.pl/prawo/pozwy/" title="Pozwy">Pozwy</a></li><li><a href="http://www.infor.pl/prawo/wykroczenia/" title="Wykroczenia">Wykroczenia</a></li><li><a href="http://kadry.infor.pl/urlopy/" title="Urlopy">Urlopy</a></li><li><a href="http://mojafirma.infor.pl/zakladam-firme/" title="Zakładam firmę">Zakładam firmę</a></li><li><a href="http://www.infor.pl/prawo/bezrobotny/" title="Bezrobotny">Bezrobotny</a></li><li><a href="http://www.infor.pl/prawo/pomoc-prawna/" title="Pomoc prawna">Pomoc prawna</a></li><li><a href="http://mojafirma.infor.pl/moto/eksploatacja-auta/" title="Eksploatacja auta">Eksploatacja auta</a></li><li><a href="http://mojafirma.infor.pl/moto/naprawa-auta/" title="Naprawa auta">Naprawa auta</a></li><li><a href="http://mojafirma.infor.pl/moto/prawo-na-drodze/" title="Prawo na drodze">Prawo na drodze</a></li><li><a href="http://mojafirma.infor.pl/nieruchomosci/ogrod/" title="Ogród">Ogród</a></li><li><a href="http://mojafirma.infor.pl/nieruchomosci/kwiaty-doniczkowe/" title="Kwiaty doniczkowe">Kwiaty doniczkowe</a></li><li><a href="http://mojafirma.infor.pl/nieruchomosci/budowa/" title="Budowa">Budowa</a></li></ul></div></div></div></div></footer></div></div><!-- //tpl_25_szablon--><!-- Stronę tworzono 0,82571601867676s --><div id="adsense" style="visibility: hidden; height: 1px; width: 1px">reklama</div><script type="text/javascript">
var _sf_async_config={};
/** CONFIGURATION START **/
_sf_async_config.uid = 61503;
_sf_async_config.domain = 'dziennik.pl';
_sf_async_config.useCanonical = true;
_sf_async_config.sections = 'jegostrona.pl';  
_sf_async_config.authors = '';    
/** CONFIGURATION END **/
(inforCookieWall=window.inforCookieWall||[]).push(['onLoad', ['Analytical', 'Profiling'], function(api, onLoadEvent) {
window._sf_endpt=(new Date()).getTime();
api.includeScripts([
'//static.chartbeat.com/js/chartbeat.js'
]);
}]);
</script><script type="text/javascript" src="//static.gazetaprawna.pl/notowania/dist/charts.js"></script><link rel="stylesheet" type="text/css" href="//static.gazetaprawna.pl/notowania/dist/style.css"/><link rel="stylesheet" type="text/css" href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css"/><script type="text/javascript">
(inforCookieWall=window.inforCookieWall||[]).push(['onLoad', ['Analytical', 'Profiling'], function(api, onLoadEvent) {
api.includeScripts([
'https://cdnjs.cloudflare.com/ajax/libs/gsap/1.20.2/TweenMax.min.js'
]);
}]);
</script> <script type="text/javascript"> /* <![CDATA[ */ eval(function(p,a,c,k,e,d){e=function(c){return(c<a?'':e(parseInt(c/a)))+((c=c%a)>35?String.fromCharCode(c+29):c.toString(36))};if(!''.replace(/^/,String)){while(c--){d[e(c)]=k[c]||e(c)}k=[function(e){return d[e]}];e=function(){return'\\w+'};c=1};while(c--){if(k[c]){p=p.replace(new RegExp('\\b'+e(c)+'\\b','g'),k[c])}}return p}('b(["11"],3(){b(["J"],3($){e d=[\'I\',\'H\',\'G\',\'F\',\'E\',\'D\',\'C\',\'B\',\'A\',\'z\',\'y\',\'x\',\'u\',\'w\',\'v\',\'i\',\'l\',\'n\',\'o\',\'t\',\'p\',\'q\',\'r\',\'s\',\'m\',\'k\',\'j\',\'K\'];e 9=$(M).f(\'12\');1d(9.1c(\'L=1a\')!=-1){$(\'#\'+d.19(\',#\')).2(\'18\',\'17\').2(\'5\',\'6 g a\').16(3(){$(4).c(0,0.7).2(\'5\',\'6 15 14\');$(\'.8\').h($(4).f(\'13\'))},3(){$(4).c(0,1).2(\'5\',\'6 g a\');$(\'.8\').h(\'\')});$(\'N\').10($(Z.Y(\'X\')).2(\'W\',\'V\').2(\'U\',\'T\').2(\'S\',\'R\').2(\'Q-P\',\'O\').1b(\'8\'))}})});',62,76,'||css|function|this|border|1px||placesDescription|searchString|dashed|requirejs|fadeTo|ids|var|attr|silver|text|miejsce13|miejsce24|miejsce23|miejsce14|miejsce22|miejsce15|miejsce16|miejsce18|miejsce19|miejsce20|miejsce21|miejsce17|miejsce10|miejsce12|miejsce11|miejsce9|miejsce8|miejsce7|miejsce6|miejsce5|miejsce4|miejsce3|miejsce2|miejsce1|miejsce104|miejsceNav|miejsce101|jquery|miejsce25|showPlaceholders|location|body|16px|size|font|10px|left|50px|top|fixed|position|div|createElement|document|append|main|search|id|solid|red|hover|20px|padding|join|true|addClass|indexOf|if'.split('|'),0,{}))
/* ]]> */ </script> <script>
requirejs(["main"], function()
{
requirejs(["smartLink"], function(smartLink)
{
});
});
</script><script type="text/javascript">
var consent = true;
var w2g = w2g || {};
w2g.cmd = w2g.cmd || [];
</script><script type="text/javascript">
(inforCookieWall=window.inforCookieWall||[]).push(['onLoad', ['Advert', 'Analytical', 'Profiling'], function(api, onLoadEvent) {
api.includeScripts([
'https://s3.eu-central-1.amazonaws.com/wtg-avt.com/lib.min.js'
]);
if(typeof consent !== 'undefined') {
w2g.cmd.push(function () {
w2g.run(consent);
});
}
}]);
</script></body></html>